<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="820093491346510" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bdtodays.net/xmlrpc.php" />
	<style>
		.englishVersion{
			float: right;
			margin-top: -69px;
			color: #fff;
			background: #BD0937;
			padding: 5px 10px;
			border: 1px solid #000;
			border-radius: 5px;
		}
		.englishVersion:hover{
			color:yellow;
		}
	</style>
	
<title>কৃষকদের মাঝে ব্যাপক সাড়া ফেলেছে সবুজ সাথী ধান | BDTodays.com</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://bdtodays.net', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bdtodays.net/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:12.5% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="হেমন্তের ঝিরি ঝিরি হিমেল বাতাসে মাঠে মাঠে সোনালী ধানের শীষ দোল খাচ্ছে। মাঝে মাঝে উঁকি মারে সোনালী ঊষার আলো ও শোনা যায় জাতীয় পাখি দোয়েলের শিশ।"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="কৃষকদের মাঝে ব্যাপক সাড়া ফেলেছে সবুজ সাথী ধান | BDTodays.com" />
<meta property="og:description" content="হেমন্তের ঝিরি ঝিরি হিমেল বাতাসে মাঠে মাঠে সোনালী ধানের শীষ দোল খাচ্ছে। মাঝে মাঝে উঁকি মারে সোনালী ঊষার আলো ও শোনা যায় জাতীয় পাখি দোয়েলের শিশ।" />
<meta property="og:url" content="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/" />
<meta property="og:site_name" content="BDTodays.com" />
<meta property="article:publisher" content="https://www.facebook.com/DrShafiullahProdhan/" />
<meta property="article:tag" content="bangla news" />
<meta property="article:tag" content="bangla paper" />
<meta property="article:tag" content="bangladesh daily newspaper" />
<meta property="article:tag" content="bangladesh newspaper online" />
<meta property="article:tag" content="bd news" />
<meta property="article:tag" content="bd news bangla" />
<meta property="article:tag" content="bd newspapers" />
<meta property="article:tag" content="bdnews24" />
<meta property="article:tag" content="bdtoday" />
<meta property="article:tag" content="daily bangla newspaper" />
<meta property="article:tag" content="daily newspaper bd" />
<meta property="article:tag" content="online news paper" />
<meta property="article:tag" content="অনলাইননিউজপেপার" />
<meta property="article:tag" content="অনলাইনপত্রিকা" />
<meta property="article:tag" content="কৃষকদের মাঝে" />
<meta property="article:section" content="অর্থ ও বাণিজ্য" />
<meta property="article:published_time" content="2020-09-28T13:34:59+00:00" />
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-11-66.png" />
<meta property="og:image:secure_url" content="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-11-66.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="হেমন্তের ঝিরি ঝিরি হিমেল বাতাসে মাঠে মাঠে সোনালী ধানের শীষ দোল খাচ্ছে। মাঝে মাঝে উঁকি মারে সোনালী ঊষার আলো ও শোনা যায় জাতীয় পাখি দোয়েলের শিশ।" />
<meta name="twitter:title" content="কৃষকদের মাঝে ব্যাপক সাড়া ফেলেছে সবুজ সাথী ধান | BDTodays.com" />
<meta name="twitter:site" content="@DrProdhan" />
<meta name="twitter:image" content="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-11-66.png" />
<meta name="twitter:creator" content="@DrProdhan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bdtodays.net/#website","url":"https://bdtodays.net/","name":"BDTodays.com","potentialAction":{"@type":"SearchAction","target":"https://bdtodays.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/#primaryimage","url":"https://bdtodays.net/wp-content/uploads/2020/09/Untitled-11-66.png","width":700,"height":400},{"@type":"WebPage","@id":"https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/#webpage","url":"https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/","inLanguage":"en-US","name":"\u0995\u09c3\u09b7\u0995\u09a6\u09c7\u09b0 \u09ae\u09be\u099d\u09c7 \u09ac\u09cd\u09af\u09be\u09aa\u0995 \u09b8\u09be\u09dc\u09be \u09ab\u09c7\u09b2\u09c7\u099b\u09c7 \u09b8\u09ac\u09c1\u099c \u09b8\u09be\u09a5\u09c0 \u09a7\u09be\u09a8 | BDTodays.com","isPartOf":{"@id":"https://bdtodays.net/#website"},"primaryImageOfPage":{"@id":"https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/#primaryimage"},"datePublished":"2020-09-28T13:34:59+00:00","dateModified":"2020-09-28T13:34:59+00:00","author":{"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4"},"description":"\u09b9\u09c7\u09ae\u09a8\u09cd\u09a4\u09c7\u09b0 \u099d\u09bf\u09b0\u09bf \u099d\u09bf\u09b0\u09bf \u09b9\u09bf\u09ae\u09c7\u09b2 \u09ac\u09be\u09a4\u09be\u09b8\u09c7 \u09ae\u09be\u09a0\u09c7 \u09ae\u09be\u09a0\u09c7 \u09b8\u09cb\u09a8\u09be\u09b2\u09c0 \u09a7\u09be\u09a8\u09c7\u09b0 \u09b6\u09c0\u09b7 \u09a6\u09cb\u09b2 \u0996\u09be\u099a\u09cd\u099b\u09c7\u0964 \u09ae\u09be\u099d\u09c7 \u09ae\u09be\u099d\u09c7 \u0989\u0981\u0995\u09bf \u09ae\u09be\u09b0\u09c7 \u09b8\u09cb\u09a8\u09be\u09b2\u09c0 \u098a\u09b7\u09be\u09b0 \u0986\u09b2\u09cb \u0993 \u09b6\u09cb\u09a8\u09be \u09af\u09be\u09df \u099c\u09be\u09a4\u09c0\u09df \u09aa\u09be\u0996\u09bf \u09a6\u09cb\u09df\u09c7\u09b2\u09c7\u09b0 \u09b6\u09bf\u09b6\u0964"},{"@type":["Person"],"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4","name":"nayem","image":{"@type":"ImageObject","@id":"https://bdtodays.net/#authorlogo","url":"https://secure.gravatar.com/avatar/7eaaf27c01de5d8fa1e53aa25a54ae4b?s=96&d=mm&r=g","caption":"nayem"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Feed" href="https://bdtodays.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Comments Feed" href="https://bdtodays.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; কৃষকদের মাঝে ব্যাপক সাড়া ফেলেছে সবুজ সাথী ধান Comments Feed" href="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bdtodays.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://bdtodays.net/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://bdtodays.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin'></script>
<link rel='https://api.w.org/' href='https://bdtodays.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdtodays.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdtodays.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bdtodays.net/?p=271320' />
<link rel="alternate" type="application/json+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%259d%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a6%2595-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259c%25e0%25a6%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%259d%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a6%2595-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259c%25e0%25a6%25be%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://bdtodays.net/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2c2c2c;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #666;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/notosansbengali.css" />
  <style>
    html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, cite, code, del, dfn, em, img, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, b, u, i, center, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td, article, aside, canvas, details, embed, figure, figcaption, footer, header, hgroup, menu, nav, output, ruby, section, summary, time, mark, audio, video, textarea, input, select {
      font-family: "Noto Sans Bengali";
    } 
#wpadminbar #wp-admin-bar-my-sites a.ab-item, #wpadminbar #wp-admin-bar-site-name a.ab-item #wpadminbar .quicklinks .ab-empty-item, #wpadminbar .quicklinks a, #wpadminbar .shortlink-input{
      font-family: "Noto Sans Bengali";
    } 
  </style>			<meta property="fb:pages" content="820093491346510" />
							<meta property="ia:markup_url" content="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/?ia_markup=1" />
				<link rel="shortcut icon" href="https://bdtodays.net/wp-content/uploads/2018/04/Untitled-1.png" title="Favicon" /><meta property="og:title" content="কৃষকদের মাঝে ব্যাপক সাড়া ফেলেছে সবুজ সাথী ধান"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
আল আমিন মন্ডল, বগুড়া: হেমন্তের ঝিরি ঝিরি হিমেল বাতাসে মাঠে মাঠে সোনালী ধানের শীষ দোল খাচ্ছে। মাঝে ..."/>
<meta property="og:url" content="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/"/>
<meta property="og:site_name" content="BDTodays.com"/>
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-11-66-620x330.png" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://bdtodays.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">


body{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 15px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 17px !important;
}

.post-title{
	font-weight: lighter !important;
}

h2.post-box-title, h2.post-box-title a{
	font-weight: lighter !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 17px !important;
}

.widget-top h4, .widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}
a:hover {
	color: #D41E21;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #D41E21 !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #D41E21 !important;	}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #D41E21;	}
footer a:hover {color: #D41E21 !important;}

@media only screen and (max-width: 985px) and (min-width: 768px){
/* Responsive CSS */
@media only screen and (min-width: 768px) and (max-width: 985px) {
.topEngDate{margin-right: 150px !important;}
.logo{padding-top: 20px}
.englishVersion:hover{
font-size: 22px;
transition:0.8s;
color: #fff;
background: #BD0937;
}
}

}
@media only screen and (max-width: 767px) and (min-width: 480px){
/* Responsive CSS */
@media only screen and (min-width: 480px) and (max-width: 767px) {
.topEngDate{margin-right: -14px !important; width: 193px !important;}
.logo{padding-top: 50px}
#time_dr{margin-top: -14px !important;}
.shuvoTop{font-size: 9px !important}
}

}
@media only screen and (max-width: 479px) and (min-width: 320px){
/* Responsive CSS */
@media only screen and (min-width: 320px) and (max-width: 479px) {
.topEngDate{margin-right: 102px !important; width: 198px !important;}
.btn_title{width: 65px !important}
.shuvoHeadline{
margin-top: -7px;
height: 41px;
width: 65px;
}
.logo{padding-top: 20px}
#time_dr{margin-top: -28px !important;}
.shuvoTop{font-size: 9px !important}
.englishVersion{
margin-top: -13px;
margin-bottom: 3px;
width: 62px;
font-size: 9px;
}
.drmcAds{
margin-top: 0px;
padding: 5px 14px;
margin-right: 100px;
font-size: 10px;
margin-bottom: -11px;
}
}

}

</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110999918-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110999918-2');
</script>
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
</style></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-271320 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:3px">
			<h2>								<a title="BDTodays.com" href="https://bdtodays.net/">
					<img src="https://bdtodays.net/wp-content/uploads/2018/04/80-png-300x84.png" alt="BDTodays.com" /><strong>BDTodays.com Latest Bangla News Updates</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			<h3>
<script type="text/javascript">
tday=new Array("রবিবার","সোমবার","মঙ্গলবার","বুধবার","বৃহস্পতিবার","শুক্রবার","শনিবার");
tmonth=new Array("জানুয়ারী","ফেব্রুয়ারি","মার্চ","এপ্রিল","মে","জুন","জুলাই","অগাস্ট","সেপ্টেম্বর","অক্টোবর","নভেম্বর","ডিসেম্বর");
tdate=new Array("০","১","২","৩","৪","৫","৬","৭","৮","৯","১০","১১","১২","১৩","১৪","১৫","১৬","১৭","১৮","১৯","২০","২১","২২","২৩","২৪","২৫","২৬","২৭","২৮","২৯","৩০","৩১");

function GetClock(){
var d=new Date();
var nday=d.getDay(),nmonth=d.getMonth(),ndate=d.getDate(),nyear=d.getYear();
if(nyear<1000) nyear+=1900;
var nhour=d.getHours(),nmin=d.getMinutes(),nsec=d.getSeconds(),ap;
var bnyear;
	
if(nhour==0){ap=" AM";nhour=12;}
else if(nhour<12){ap=" AM";}
else if(nhour==12){ap=" PM";}
else if(nhour>12){ap=" PM";nhour-=12;}

if(nmin<=7)nmin="0"+nmin;
if(nsec<=7) nsec="0"+nsec;
	
if (nyear == 2018){bnyear ="২০১৮"}
else if (nyear == 2019){bnyear ="২০১৯"}
else if (nyear == 2020){bnyear ="২০২০"}
else if (nyear == 2021){bnyear ="২০২১"}
else if (nyear == 2022){bnyear ="২০২২"}
else if (nyear == 2023){bnyear ="২০২৩"}
else if (nyear == 2024){bnyear ="২০২৪"}
else if (nyear == 2025){bnyear ="২০২৫"};

document.getElementById('time_dr').innerHTML=""+nhour+":"+nmin+":"+nsec+ap+"";	

//document.getElementById('clockbox').innerHTML=""+tday[nday]+", "+tmonth[nmonth]+" "+tdate[ndate-1]+", "+nyear+" "+nhour+":"+nmin+":"+nsec+ap+"";
	
document.getElementById('clockbox').innerHTML=" "+tdate[ndate]+" "+tmonth[nmonth]+", "+bnyear+" "+['ইংরেজি']+" ";
}

window.onload=function(){
GetClock();
setInterval(GetClock,1000);
}

</script>
<!--Here just paste the code for time, date, weather etc.. just paste below-->
				
				<span><a class="englishVersion" href="https://en.bdtodays.net">English Version</a></span>	

			
			<script type="text/javascript">
				jQuery(function($){
					$("#bn_ticker").liScroll({
					travelocity: 0.07
					});

				});

			</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span><img class="shuvoHeadline" src="https://bdtodays.net/wp-content/uploads/2018/07/qw.png" alt=""></span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker">
							
							
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/">কৃষকদের মাঝে ব্যাপক সাড়া ফেলেছে সবুজ সাথী ধান</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%a8%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d-4/">নাঙ্গলকোটে প্রধানমন্ত্রীর জন্মদিন পালিত</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0/">গাইবান্ধায় প্রধানমন্ত্রী শেখ হাসিনার জন্মদিন উপলক্ষে যুবলীগের বৃক্ষরোপণ</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8-26/">প্রধানমন্ত্রী শেখ হাসিনার ৭৪ তম জন্মদিন উপলক্ষে দোয়া মাহফিল</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80-%e0%a6%ad%e0%a6%ac%e0%a6%a8%e0%a7%87%e0%a6%b0/">বাগেরহাটে আইনজীবী ভবনের ভিত্তিপ্রস্তর ভেঙ্গে ফেলা ও পাহারাদারকে মারধরের প্রতিবাদে মানববন্ধন</a></li>										
								
	</ul></div></div>		</div>
			
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-178713" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/national/">জাতীয়</a></li>
<li id="menu-item-178714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/localnews/">দেশের খবর</a></li>
<li id="menu-item-178728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/politics/">রাজনীতি</a></li>
<li id="menu-item-178702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/law-court/">আইন আদালত</a></li>
<li id="menu-item-178704" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/international/">আন্তর্জাতিক খবর</a></li>
<li id="menu-item-178701" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://bdtodays.net/category/economics/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-178721" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-178723" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/bollywood/">বলিউড</a></li>
	<li id="menu-item-178722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-178724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/hollywood/">হলিউড</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/horoscope/">রাশিফল</a></li>
<li id="menu-item-178720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/science-and-technology/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-178699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/known-unknown/">অন্যরকম খবর</a></li>
<li id="menu-item-178706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/exclusive/">এক্সক্লুসিভ</a></li>
<li id="menu-item-178708" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/cook-recipie/">খাবার রেসিপি</a></li>
<li id="menu-item-178715" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/islam/">ধর্ম</a></li>
<li id="menu-item-178730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/lifestyle/">লাইফ স্টাইল</a></li>
<li id="menu-item-178709" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/sports/">খেলাধুলা</a>
<ul class="sub-menu">
	<li id="menu-item-178710" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-178712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/football/">ফুটবল</a></li>
	<li id="menu-item-178711" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/education/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-178743" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/literature-civilization/">সাহিত্য ও সভ্যতা</a></li>
<li id="menu-item-178744" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/jobs/">চাকরির খবর</a></li>
<li id="menu-item-178735" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/health-treatment/">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-178741" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
<li id="menu-item-178700" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/others/">অন্যান্য</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-271320 post type-post status-publish format-standard has-post-thumbnail hentry category-economics tag-bangla-news tag-bangla-paper tag-bangladesh-daily-newspaper tag-bangladesh-newspaper-online tag-bd-news tag-bd-news-bangla tag-bd-newspapers tag-bdnews24 tag-bdtoday tag-daily-bangla-newspaper tag-daily-newspaper-bd tag-online-news-paper tag-23723 tag-23722 tag-39892">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">কৃষকদের মাঝে ব্যাপক সাড়া ফেলেছে সবুজ সাথী ধান</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://bdtodays.net/category/economics/" rel="category tag">অর্থ ও বাণিজ্য</a></span>
	
		
	 <span class="tie-date">5 hours ago</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/"><div class='the_champ_sharing_title' style="font-weight:bold" >পোস্ট টি ভালো লাগলে আপনার বন্ধুদের সাথে শেয়ার করুন</div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/" data-layout="button"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/" data-counturl="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/" data-text="%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A6%BE%E0%A6%9D%E0%A7%87+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%95+%E0%A6%B8%E0%A6%BE%E0%A7%9C%E0%A6%BE+%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87+%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%9C+%E0%A6%B8%E0%A6%BE%E0%A6%A5%E0%A7%80+%E0%A6%A7%E0%A6%BE%E0%A6%A8" data-via="" data-lang="en_US" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="theChampSharingRound"><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p><img class="aligncenter size-full wp-image-271325" src="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-12-38.png" alt="" width="700" height="400" srcset="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-12-38.png 700w, https://bdtodays.net/wp-content/uploads/2020/09/Untitled-12-38-300x171.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;"><strong>আল আমিন মন্ডল, বগুড়া:</strong> হেমন্তের ঝিরি ঝিরি হিমেল বাতাসে মাঠে মাঠে সোনালী ধানের শীষ দোল খাচ্ছে। মাঝে মাঝে উঁকি মারে সোনালী ঊষার আলো ও শোনা যায় জাতীয় পাখি দোয়েলের শিশ। এমনি বৈচিত্রময় প্রাকৃতিক সৌন্দর্য পুনরায় চোখে পড়ে সেই বগুড়া গাবতলী সুখানপুকুর এলাকায়। এমন দৃশ্য দেখে পথচারীদের মন আনন্দে মেতে উঠছে।</p>
<p style="text-align: justify;">বগুড়ার গাবতলী সুখানপুকুর এলাকায় কৃষকদের মাঝে আমন মৌসুমের চাষাবাদে জীবন সাথী হিসেবে লাল তীর সীড লিমিটেডের হাইব্রীড ধান বীজ “সবুজ সাথি” চাষ করে ব্যাপক লাভবান হয়েছে। জানা গেছে, গত বছর একই এলাকার সফল কৃষক গৌড় চন্দ্র রায়, বিধান চন্দ্র রায় ও পল্লী চিকিৎসক মিন্টু ডাক্তার লাল তীর সীড লিমিটেডের কর্মকর্তার পরামর্শক্রমে হাইব্রীড ধান বীজ “সবুজ সাথি” চাষ করে বাম্পার ফলন পেয়েছিল।</p>
<p style="text-align: justify;">পল্লী চিকিৎসক মিন্টু ডাক্তার জানান, আমি গত বছরে লাল তীর সীড লিমিটেডের হাইব্রীড ধান বীজ “সবুজ সাথি” চাষ করি, ধান লাগানোর এক মাসের মাথায় বন্যায় প্রায় ২ ফুট পানির নিচে ১৫ দিন ধানক্ষেত নিমজ্জিত থাকে। এ জমি থেকে ফসল পাওয়ার আশা একেবারে ছেড়েই দিয়েছিলাম। কিন্তু অবিশ্বাস্য হলেও সত্য সকলের দূরাশাকে দূরে ফেলে বন্যার পানি নেমে গেলে ধানের ক্ষেত পুনরায় পূর্বের ন্যায় সবুজ ও সবল হয়ে উঠে এবং শেষ পর্যন্ত ৪০ শতাংশ জমি থেকে ৩৫ মন ধান ঘরে উঠাতে পেরেছি।</p>
<p><img class="aligncenter size-full wp-image-271324" src="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-11-66.png" alt="" width="700" height="400" srcset="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-11-66.png 700w, https://bdtodays.net/wp-content/uploads/2020/09/Untitled-11-66-300x171.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;">তাই দেখে এলাকার অধিকাংশ চাষীরা এ বছর সবাই লাল তীরের হাইব্রীড ধান বীজ “সবুজ সাথি” চাষ করেছে। এ ধানে কৃষকরা এখন ক্ষেতে চাষকৃত হাইব্রীড “সবুজ সাথি” ধান কাটা নিয়ে ব্যস্ত সময় কাটাচ্ছেন। গত বছরের চেয়ে এ বছরে ধানের দাম ভালো পাওয়ায় উপজেলায় কৃষকরা বাণিজ্যিকভাবে “সবুজ সাথি” ধান চাষ করে এখন তারা স্বাবলম্বী হওয়ার স্বপ্ন দেখছেন। তবে বগুড়া জেলাজুড়ে প্রতিবছরে বাড়ছে এ ধানের চাষ। তাই কৃষকদের মুখেমুখে এখন লাল তীর সীড লিমিটেড এর হাইব্রীড “সবুজ সাথি” ধানের নাম।</p>
<p style="text-align: justify;">এ মৌসুমে সবুজ সাথি ধান চাষ বেশী হওয়ায় একদিকে বাম্পার ফলন অন্যদিকে ধানের ভালো বাজার মূল্য পাওয়ায় কৃষকদের মাঝে ব্যাপক আলোড়ন সৃষ্টি করেছে। সূত্র জানায়, উত্তরাঞ্চলের বেশ কয়েকটি জেলা’সহ বগুড়ার গাবতলী ও সোনাতলা সুখানপুকুর এলাকায় এ ধানের চাষ বেশী হয়েছে। কৃষকেরা সবজি চাষের পাশাপাশি হাইব্রীড “সবুজ সাথি” ধান চাষে ঝুকে পড়েছে।</p>
<p style="text-align: justify;">এমনকি সবুজ সাথি ধান সারা বছর চাষ করা যায়। ধান চাষে কৃষকদের পরিশ্রম একটু বেশী হলেও এবছরে ফলন এবং দাম ভাল পাওয়ায় কৃষকের মুখে হাসি ফুটেছে। ফলে সুখানপুকুর মহিষবাথান গ্রামের কৃষক গৌড় চন্দ্র রায় জানান, চলতি আমন মৌসুমে আমরা লাভজনক ফসল হিসেবে “সবুজ সাথি” ধান চাষ করেছি এবং এ বছর বোরো মৌসুমেও আমরা “সবুজ সাথি” ধানই চাষ করবো।</p>
<p style="text-align: justify;">এ ধান গাছে রোগ বালাই কম, আগাম পাকে, ধানগাছ হেলে পড়েনা, ধান ঝরে পরেনা, ভাত ঝরঝরে এবং উৎপাদন বেশী। এ ধান চাষে কৃষক সুফল পাওয়ায় গতকাল সোমবার বগুড়ার গাবতলী সুখানপুকুর মহিষবাথান গ্রামে মাতৃ সরোবর চত্তরে লাল তীর সীড লিমিটেডের উদ্যোগে হাইব্রীড ধান “সবুজ সাথি” এর মাঠ দিবস পালিত হয়েছে।</p>
<p><iframe width="620" height="349" src="https://www.youtube.com/embed/kQ3YhvuY198?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: justify;">মাঠ দিবসে কৃষকদের মুখেমুখে ছিল লাল তীর সীড লিমিটেড এর হাইব্রীড সবুজ সাথি ধানের প্রশাংসা ও চাষিদের মুখে হাসির ঝিলিক ফুটে উঠেছে। কৃষক মাঠ দিবসে আদর্শ কৃষক গৌড় চন্দ্র রায় এর সভাপতিত্বে অনুষ্ঠানে প্রধান অতিথির বক্তব্য রাখেন লাল তীর সীড লিমিটেডের ডিভিশনাল ম্যানেজার শফিকুর রহমান।</p>
<p style="text-align: justify;">লাল তীর সীড লিমিটেডের আঞ্চলিক অফিস বগুড়ার আয়োজনে লাল তীর সীড লিমিটেডের পন্য উন্নয়ন সেবা ও প্রশিক্ষণ ব্যাবস্থাপক জহুরুল ইসলামের সঞ্চালনায় আরো বক্তব্য রাখেন রিজিওনাল ম্যানেজার হেলাল উদ্দিন বিশ্বাস, উপ-সহকারী কৃষি কর্মকর্তা শরিফুল ইসলাম,</p>
<p style="text-align: justify;">টেরিটরি ম্যানেজার আব্দুস সালাম, লাল তীর সীড লিমিটেড এর পরিবেশক আবু সুফিয়ান’সহ এলাকার গণ্যমান্য ব্যক্তিবর্গ প্রমূখ। কৃষক মাঠ দিবসে শতাধিক স্থানীয় কৃষক ও কৃষানী অংশ নেন। বিডিটুডেস/এএনবি/ ২৮ সেপ্টেম্বর, ২০২০</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%259d%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a6%2595-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259c%25e0%25a6%25be%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%BE%E0%A6%9D%E0%A7%87%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%95%20%E0%A6%B8%E0%A6%BE%E0%A7%9C%E0%A6%BE%20%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%9C%20%E0%A6%B8%E0%A6%BE%E0%A6%A5%E0%A7%80%20%E0%A6%A7%E0%A6%BE%E0%A6%A8&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%259d%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a6%2595-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259c%25e0%25a6%25be%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%259d%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a6%2595-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259c%25e0%25a6%25be%2F&title=%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%BE%E0%A6%9D%E0%A7%87%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%95%20%E0%A6%B8%E0%A6%BE%E0%A7%9C%E0%A6%BE%20%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%9C%20%E0%A6%B8%E0%A6%BE%E0%A6%A5%E0%A7%80%20%E0%A6%A7%E0%A6%BE%E0%A6%A8")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%259d%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a6%2595-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259c%25e0%25a6%25be%2F&title=%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%BE%E0%A6%9D%E0%A7%87%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%95%20%E0%A6%B8%E0%A6%BE%E0%A7%9C%E0%A6%BE%20%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%9C%20%E0%A6%B8%E0%A6%BE%E0%A6%A5%E0%A7%80%20%E0%A6%A7%E0%A6%BE%E0%A6%A8")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%259d%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a6%2595-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259c%25e0%25a6%25be%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%BE%E0%A6%9D%E0%A7%87%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%95%20%E0%A6%B8%E0%A6%BE%E0%A7%9C%E0%A6%BE%20%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%9C%20%E0%A6%B8%E0%A6%BE%E0%A6%A5%E0%A7%80%20%E0%A6%A7%E0%A6%BE%E0%A6%A8 https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%2595%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%259d%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a6%2595-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259c%25e0%25a6%25be%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/', '%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%BE%E0%A6%9D%E0%A7%87%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%95%20%E0%A6%B8%E0%A6%BE%E0%A7%9C%E0%A6%BE%20%E0%A6%AB%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%20%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%9C%20%E0%A6%B8%E0%A6%BE%E0%A6%A5%E0%A7%80%20%E0%A6%A7%E0%A6%BE%E0%A6%A8', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://bdtodays.net/tag/bangla-news/" rel="tag">bangla news</a> <a href="https://bdtodays.net/tag/bangla-paper/" rel="tag">bangla paper</a> <a href="https://bdtodays.net/tag/bangladesh-daily-newspaper/" rel="tag">bangladesh daily newspaper</a> <a href="https://bdtodays.net/tag/bangladesh-newspaper-online/" rel="tag">bangladesh newspaper online</a> <a href="https://bdtodays.net/tag/bd-news/" rel="tag">bd news</a> <a href="https://bdtodays.net/tag/bd-news-bangla/" rel="tag">bd news bangla</a> <a href="https://bdtodays.net/tag/bd-newspapers/" rel="tag">bd newspapers</a> <a href="https://bdtodays.net/tag/bdnews24/" rel="tag">bdnews24</a> <a href="https://bdtodays.net/tag/bdtoday/" rel="tag">bdtoday</a> <a href="https://bdtodays.net/tag/daily-bangla-newspaper/" rel="tag">daily bangla newspaper</a> <a href="https://bdtodays.net/tag/daily-newspaper-bd/" rel="tag">daily newspaper bd</a> <a href="https://bdtodays.net/tag/online-news-paper/" rel="tag">online news paper</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/" rel="tag">অনলাইননিউজপেপার</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/" rel="tag">অনলাইনপত্রিকা</a> <a href="https://bdtodays.net/tag/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87/" rel="tag">কৃষকদের মাঝে</a></span>				<span style="display:none" class="updated">2020-09-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://bdtodays.net/author/nayem/" title="Posts by nayem" rel="author">nayem</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/" data-text="কৃষকদের মাঝে ব্যাপক সাড়া ফেলেছে সবুজ সাথী ধান" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/"></div>
		</li>
				<li><su:badge layout="2" location="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/&amp;media=https://bdtodays.net/wp-content/uploads/2020/09/Untitled-11-66-620x330.png" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://bdtodays.net/%e0%a6%a8%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d-4/" rel="prev"><span>Previous:</span> নাঙ্গলকোটে প্রধানমন্ত্রীর জন্মদিন পালিত</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>অন্যরা যা পড়ছেনঃ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6%e0%a7%a6-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%93-%e0%a6%ae/" title="Permalink to লালপুরে ১০০ কৃষককে সার ও মাশকালাই এবং সবজি বীজ তুলেদেন এমপি বকুল" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-8-59-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-8-59-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/09/Untitled-8-59-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6%e0%a7%a6-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%b0-%e0%a6%93-%e0%a6%ae/" title="Permalink to লালপুরে ১০০ কৃষককে সার ও মাশকালাই এবং সবজি বীজ তুলেদেন এমপি বকুল" rel="bookmark">লালপুরে ১০০ কৃষককে সার ও মাশকালাই এবং সবজি বীজ তুলেদেন এমপি বকুল</a></h3>
				<p class="post-meta"><span class="tie-date">1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be/" title="Permalink to ঠাকুরগাঁওয়ে করলার বাম্পার ফলন ও ভালো দামে খুশি চাষিরা" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-8-56-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-8-56-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/09/Untitled-8-56-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be/" title="Permalink to ঠাকুরগাঁওয়ে করলার বাম্পার ফলন ও ভালো দামে খুশি চাষিরা" rel="bookmark">ঠাকুরগাঁওয়ে করলার বাম্পার ফলন ও ভালো দামে খুশি চাষিরা</a></h3>
				<p class="post-meta"><span class="tie-date">1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%ae%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%a4%e0%a7%87/" title="Permalink to ঠাকুরগাঁওয়ে আমনের ক্ষেতে সবুজের সমারোহ" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-4-45-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-4-45-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/09/Untitled-4-45-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%ae%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%a4%e0%a7%87/" title="Permalink to ঠাকুরগাঁওয়ে আমনের ক্ষেতে সবুজের সমারোহ" rel="bookmark">ঠাকুরগাঁওয়ে আমনের ক্ষেতে সবুজের সমারোহ</a></h3>
				<p class="post-meta"><span class="tie-date">2 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ab%e0%a6%9f%e0%a6%bf%e0%a6%82-%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%9f%e0%a6%ae%e0%a7%87%e0%a6%9f%e0%a7%8b%e0%a6%b0/" title="Permalink to গ্রাফটিং পদ্ধতিতে টমেটোর চারা বিক্রি করে কোটি টাকার মালিক এম এ করিম" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-10-48-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/09/Untitled-10-48-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/09/Untitled-10-48-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ab%e0%a6%9f%e0%a6%bf%e0%a6%82-%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%9f%e0%a6%ae%e0%a7%87%e0%a6%9f%e0%a7%8b%e0%a6%b0/" title="Permalink to গ্রাফটিং পদ্ধতিতে টমেটোর চারা বিক্রি করে কোটি টাকার মালিক এম এ করিম" rel="bookmark">গ্রাফটিং পদ্ধতিতে টমেটোর চারা বিক্রি করে কোটি টাকার মালিক এম এ করিম</a></h3>
				<p class="post-meta"><span class="tie-date">4 days ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%9D%E0%A7%87-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%95-%E0%A6%B8%E0%A6%BE%E0%A7%9C%E0%A6%BE/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bdtodays.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>4 &#215; two = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="iosu8ef7pa" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1601319517" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='271320' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ খবর</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://bdtodays.net/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%95-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a6%be/">কৃষকদের মাঝে ব্যাপক সাড়া ফেলেছে সবুজ সাথী ধান</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a8%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d-4/">নাঙ্গলকোটে প্রধানমন্ত্রীর জন্মদিন পালিত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0/">গাইবান্ধায় প্রধানমন্ত্রী শেখ হাসিনার জন্মদিন উপলক্ষে যুবলীগের বৃক্ষরোপণ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8-26/">প্রধানমন্ত্রী শেখ হাসিনার ৭৪ তম জন্মদিন উপলক্ষে দোয়া মাহফিল</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80-%e0%a6%ad%e0%a6%ac%e0%a6%a8%e0%a7%87%e0%a6%b0/">বাগেরহাটে আইনজীবী ভবনের ভিত্তিপ্রস্তর ভেঙ্গে ফেলা ও পাহারাদারকে মারধরের প্রতিবাদে মানববন্ধন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%86%e0%a6%b9%e0%a6%ae%e0%a6%a6-%e0%a6%b6%e0%a6%ab%e0%a7%80-%e0%a6%93-%e0%a6%86%e0%a6%ac%e0%a7%8d%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%ae%e0%a7%8b%e0%a6%ae%e0%a6%bf%e0%a6%a8-%e0%a6%b0%e0%a6%b9/">আহমদ শফী ও আব্দুল মোমিন (রহ:) স্মরণে আলোচনা ও দোয়া মাহফিল</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8-5/">প্রধানমন্ত্রীর জন্মদিনে শতাধিক মাদ্রাসা শিক্ষার্থীকে খাওয়ালেন স্বাধীন মাস্টার</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a7%81%e0%a6%95%e0%a6%b0%e0%a7%80-%e0%a6%a8%e0%a7%87%e0%a6%a4/">“শেখ হাসিনার যাদুকরী নেতৃত্ব এবং সাহসী পদক্ষেপে দেশ সমৃদ্ধির পথে”</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d/">প্রধানমন্ত্রীর জন্মবার্ষিকী উপলক্ষে এতিমদের মাঝে খাবার বিতরণ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae-%e0%a6%9c%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%9f%e0%a6%bf%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a7%a8%e0%a7%ad%e0%a7%a7/">সিস্টেম জটের জটিলতায় ২৭১ ভাতাভোগী, প্রতিবন্ধী মারুফার মানবেতর জীবন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a7%87%e0%a6%b8%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2-%e0%a6%95%e0%a7%8b/">বন্যার পানিতে ভেসে গেল কোটি টাকার পাকা রাস্তা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%86%e0%a6%9f/">কুমিল্লায় সাড়ে চার হাজার ইয়াবাসহ আটক-১ (ভিডিওসহ)</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8-25/">প্রধানমন্ত্রী শেখ হাসিনা’র ৭৪তম জন্মদিন উপলক্ষে শ্রীমঙ্গল সরকারি কলেজ ছাত্রলীগের বিভিন্ন কর্মসূচি</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a1%e0%a7%8b%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%a1%e0%a7%81%e0%a6%ac%e0%a7%87-%e0%a7%aa%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%b6%e0%a7%8d/">ডোমারে নদীতে ডুবে ৪র্থ শ্রেণির ছাত্রীর মৃত্যু!</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%89%e0%a6%aa-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81-%e0%a7%ac-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">উপ-নির্বাচন নওগাঁ-৬: জাতীয় পার্টির মনোনয়ন প্রত্যাহার, ভোটের মাঠে তিন প্রার্থী</a>
									</li>
					</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-33" class="widget text-html"><div class="widget-top"><h4>ফেসবুকে দেখুন</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div class="fb-page"
  data-href="https://www.facebook.com/bdtodays/" 
  data-width="272"
  data-hide-cover="false"
  data-show-facepile="true"></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>DPRC Hospital Ltd.</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://dprcbd.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-173182 size-full" src="https://bdtodays.net/wp-content/uploads/2018/07/dprc.gif" alt="" width="300" height="250" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>সকল ক্যাটাগরি</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://bdtodays.net" method="get"><label class="screen-reader-text" for="cat">সকল ক্যাটাগরি</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="92">demo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="94">Videos&nbsp;&nbsp;(3,643)</option>
	<option class="level-0" value="17">অন্যরকম খবর&nbsp;&nbsp;(1,727)</option>
	<option class="level-0" value="1">অন্যান্য&nbsp;&nbsp;(1,574)</option>
	<option class="level-0" value="3">অর্থ ও বাণিজ্য&nbsp;&nbsp;(1,932)</option>
	<option class="level-0" value="59">আইন আদালত&nbsp;&nbsp;(3,809)</option>
	<option class="level-0" value="5">আন্তর্জাতিক খবর&nbsp;&nbsp;(3,736)</option>
	<option class="level-0" value="63">ইউনিয়ন পরিষদ নির্বাচন ২০১৬&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="32">এক্সক্লুসিভ&nbsp;&nbsp;(1,075)</option>
	<option class="level-0" value="31">ওয়েবসাইট লিংক&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">খাবার রেসিপি&nbsp;&nbsp;(820)</option>
	<option class="level-0" value="6">খেলাধুলা&nbsp;&nbsp;(3,766)</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;ক্রিকেট&nbsp;&nbsp;(1,993)</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;টেনিস&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;ফুটবল&nbsp;&nbsp;(1,316)</option>
	<option class="level-0" value="23">চাকরির খবর&nbsp;&nbsp;(977)</option>
	<option class="level-0" value="25">জাতীয়&nbsp;&nbsp;(5,602)</option>
	<option class="level-0" value="4">দেশের খবর&nbsp;&nbsp;(20,169)</option>
	<option class="level-0" value="33">ধর্ম&nbsp;&nbsp;(781)</option>
	<option class="level-0" value="70">নাসিক নির্বাচন&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="64">প্রেস বিজ্ঞপ্তি&nbsp;&nbsp;(296)</option>
	<option class="level-0" value="22">ফিচার&nbsp;&nbsp;(3,087)</option>
	<option class="level-0" value="84">ফ্রিলান্সিং&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12">বিজ্ঞান ও প্রযুক্তি&nbsp;&nbsp;(1,192)</option>
	<option class="level-0" value="7">বিনোদন&nbsp;&nbsp;(2,929)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;ঢালিউড&nbsp;&nbsp;(770)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;বলিউড&nbsp;&nbsp;(1,399)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;হলিউড&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="95">ভিডিও&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="71">মিডিয়া&nbsp;&nbsp;(385)</option>
	<option class="level-0" value="61">মুক্তমত&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2">রাজনীতি&nbsp;&nbsp;(4,259)</option>
	<option class="level-0" value="24">রাশিফল&nbsp;&nbsp;(613)</option>
	<option class="level-0" value="11">লাইফ স্টাইল&nbsp;&nbsp;(1,579)</option>
	<option class="level-0" value="19">শিক্ষাঙ্গন&nbsp;&nbsp;(2,835)</option>
	<option class="level-0" value="35">সম্পাদকীয় বিভাগ&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="72">সাক্ষাৎকার&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="62">সাহিত্য ও সভ্যতা&nbsp;&nbsp;(742)</option>
	<option class="level-0" value="60">স্বাস্থ্য ও চিকিৎসা&nbsp;&nbsp;(1,168)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="ajax_ac_widget-3" class="widget widget_ajax_ac_widget"><div class="widget-top"><h4>আর্কাইভ ক্যালেন্ডার</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="ajax_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09" selected="selected" >সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2015">২০১৫</option><option value="2016">২০১৬</option><option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019">২০১৯</option><option value="2020" selected="selected" >২০২০</option><option value="2021">২০২১</option><option value="2022">২০২২</option><option value="2023">২০২৩</option><option value="2024">২০২৪</option><option value="2025">২০২৫</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://bdtodays.net/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/01/" title="নওগাঁয় করোনায় মোট আক্রান্ত ১,১৫২ জন, মৃত্যু ১৭ জন!, গাইবান্ধায় বিএনপির ৪২তম প্রতিষ্ঠা বার্ষিকী পালিত, নওগাঁয় ৩ ঘন্টাব্যাপি অভিযানে ২৩ জনকে আটক করেছে র‌্যার, বন্যায় ক্ষতিগ্রস্থ কৃষকদের মাঝে রোপা আমনের চারা বিতরণ, গাইবান্ধায় করোনায় নতুন আক্রান্ত ৫৮ জন, ঠাকুরগাঁওয়ে জমির দখলকে কেন্দ্র করে সংবাদ সম্মেলন, কাভার্ড পরিবহনের চাকায় পিষ্ট হয়ে অটোভ্যান চালকসহ নিহত ২, আহত ৩, মহিলা ভাইস চেয়রাম্যান’র বিরুদ্ধে ছাত্রলীগের সংবাদ সম্মেলন, বিপুল পরিমাণ ভেজাল কোমল পানীয় জব্দ, আটক ১ (ভিডিওসহ), নতুন ৫০টি গ্রহের সন্ধান!, দেশে গত ২৪ ঘণ্টায় করোনায় ৩৫ জনের মৃত্যু!, গণপরিবহনে সরকারি নির্দেশনা না মানলে ব্যবস্থা: সেতুমন্ত্রী ওবায়দুল কাদের, পূর্ণ রাষ্ট্রীয় মর্যাদায় শেষকৃত্য সম্পন্ন হল প্রাক্তন রাষ্ট্রপতি প্রণব মুখোপাধ্যায়ের, করোনামুক্ত হয়ে ঢাকায় ফিরেছেন পপি, কোভিট-১৯ সংক্রান্ত জেলা কমিটির পর্যালোচনা সভা অনুষ্ঠিত, পলাশবাড়ী পৌরশহরে বেওয়ারিশ কুকুরের উপদ্রব বৃদ্ধি, ভোলায় জোয়ারের পানিতে ক্ষতিগ্রস্ত পানের বরজ, করোনায় আক্রান্ত হয়ে ফুলছড়ির ইউএনও আইসোলেশনে, ডি মারিয়ার করোনাভাইরাস রিপোর্ট পজিটিভ, ডোমারে বিএনপির ৪২তম প্রতিষ্ঠাবার্ষিকী পালিত, গাইবান্ধায় বিট পুলিশিং কার্যক্রম পরিদর্শন করেন এসপি মুহাম্মদ তৌহিদুল ইসলাম, বিপুল পরিমাণ ভেজাল কোমল পানীয় জব্দ, আটক ১, শেখ হাসিনার নির্দেশিত পথেই চলতে হবে: আ জ ম নাছির, ইউএনও’র ব্যতিক্রমী উদ্যোগ, আগাম শীতকালীন সবজি চাষে ব্যাস্ত ঠাকুরগাঁওয়ের চাষিরা, মাদ্রিদে প্রবাসীদের মাঝে হ্যান্ড স্যানিটাইজার মাস্ক ও লিফলেট বিতরণ, সুনামগঞ্জের রঙ্গারচরে বিদ্যুৎ সংযোগ উদ্বোধন করলেন হুইপ মিসবাহ, &#8216;যুগে যুগে ষড়যন্ত্রকারীরা ইতিহাসের আস্তাকুড়ে নিক্ষিপ্ত হয়েছে&#8217;, নদীতে ডুবে মানসিক প্রতিবন্ধী যুবকের মৃত্যু!, ডোমারে হত্যা মামলার মৃত্যুদণ্ড প্রাপ্ত আসামি কাশিমপুর কারাগার হাসপাতালে মৃত্যু, ডা. আফসারী খানমের বদলী আদেশ বাতিলের দাবিতে মানববন্ধন">১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/02/" title="মুক্তিযোদ্ধা আলফু ফকিরের চিকিৎসার দায়িত্ব নিয়েছে উত্তর জেলা ছাত্রলীগ, তথ্য ও প্রযুক্তি সিনিয়র সচিবের কুমিল্লার দেবীদ্বার উপজেলা স্বাস্থ্য কমপ্লেক্স পরিদর্শন, ক্ষুদ্র তাঁতী ও তাঁত শ্রমিকদের মাঝে জেলা প্রশাসকের শুভেচ্ছা সহায়তা প্রদান, কবে শেষ হবে রাণীনগর-কালীগঞ্জ ২২ কিলোমিটার সড়কের কাজ?, পতেঙ্গায় ডিপোতে বিস্ফোরণে মৃত্যু-৩, মায়ের ওপর অভিমান করে শিশুর আত্মহত্যা, ট্রাক্টরের সাথে সিএনজি ও গরুবাহী পিকআপের সংঘর্ষে পুলিশসহ ৫ জন গুরুতর আহত, রাজাকারের পিতার নাম বাতিলে এবার মুক্তিযোদ্ধাদের গণস্বাক্ষরকৃত আবেদন, গাইবান্ধায় বঙ্গবন্ধু কর্ণার উদ্বোধন, জিসামণিকে ধর্ষণের পর হত্যার অভিযোগে গ্রেফতারকৃত খলিল জামিনে মুক্ত, এসআই শামীম সাময়িক বরখাস্ত, এলজিইডি’র ৩০ কোটি টাকা টেন্ডার নিয়ে দুর্নীতি ও অনিয়মের অভিযোগ, ফের সক্রিয় কুতুবদিয়ায় রাজাকারপুত্র মুকুল!, মেজর সিনহার মৃত্যু নিশ্চিত করতে সেদিন যা করেছিলেন ওসি প্রদীপ!, স্বাস্থ্যবিধি না মানায় ১৪টি গণপরিবহনের বিরুদ্ধে মামলা, পীরগঞ্জে শিকলবন্দি মুক্তারুলের জীবন, সারের মূল্যায়ন এবং ফসলের পুষ্টি সমৃদ্ধিকরণ কার্যক্রম, খ্যাতিমান ফুটবলার ইরফান এখন মুরগী পালন করছেন!, খানসামায় বিএনপি&#8217; র প্রতিষ্ঠা বার্ষিকীতে দুই পক্ষে মারামারি, ৫ কেজি গাঁজাসহ র‌্যাব-১৩ নীলফামারীর হাতে মাদক ব্যবসায়ী গ্রেপ্তার, বিএনপি’র ৪২তম প্রতিষ্ঠা বার্ষিকী পালিত, নওগাঁয় নিষিদ্ধ সূতি জাল দিয়ে মাছ নিধন, প্রশাসন নিরব, বঙ্গবন্ধু ও শেখ হাসিনার ছবি ভাঙচুর মামলায় ৬ জামায়াত নেতা কারাগারে, টেন্ডার ছাড়াই লক্ষাধিক টাকার আম গাছের ডালপালা কাটার অভিযোগ, বকশীগঞ্জে বিএনপি’র ৪২ তম প্রতিষ্ঠা বার্ষিকী পালন">২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/03/" title="তারেক রহমানের ১৩ তম কারামুক্তি দিবসে গাবতলীতে দোয়া মাহফিল, একজন অপ্রতিরোধ্য তরুণ ফিল্মমেকার ও ট্রাভেলার ইমদাদুল হক, গণপরিবহনে অতিরিক্ত ভাড়া আদায়ে সতর্ক এবং মাক্স বিতরণ করলেন ট্রাফিক পুলিশ, মৎস্যাজীবী সমবায় সমিতির ব্যবস্থাপনা কমিটি বিনা প্রতিদ্বন্দ্বীতায় নির্বাচিত, বকশীগঞ্জের বগারচরে বিট পুলিশিং কার্যক্রমের উদ্বোধন, মাদক বিরোধী পৃথক অভিযানে ১৭ কেজি গাঁজাসহ ৪ জন আটক, লালপুরে নারী নির্যাতন বিরোধী সচেতনতামূলক সভা, আদিবাসীদের ঐতিহ্যবাহী কারাম উৎসব পালিত, অভিনব পন্থায় মেয়াদোত্তীর্ণ কীটনাশক বিক্রি, ব্যবসায়ীকে ৫০ হাজার টাকা জরিমানা, হেলিকপ্টারে গুরুতর আহত ইউএনওকে ঢাকায় নিয়ে যাওয়া হচ্ছে, হঠাৎ পুকুরে অক্সিজেনের অভাব, একদিনে মৎস্যচাষীদের দুই কোটি টাকার মাছের ক্ষতি, কিশোরগঞ্জে চার বছরের শিশুকে ধর্ষণ, ধর্ষক গ্রেপ্তার, পলিথিনে মোড়ানো নবজাতকের লাশ উদ্ধার, দুই যুগেও মেরামত হয়নি কুলিক ব্রিজ, বাঁশের সেতুই ভরসা, ঘোড়াঘাট ইউএনও ওয়াহিদা দুর্বৃত্তদের হামলায় গুরুতর আহত, জেলা প্রশাসক কার্যালয়ে ছাদ বাগান (ভিডিওসহ), আগামীকাল ভোলায় আসছেন পানি সম্পদ প্রতিমন্ত্রী, পর্যটন এলাকা নিকলীর দর্শনীয় স্থান চন্দ্রনাথ গোস্বামীর আখড়া, সূর্যপাশা সমাজকল্যাণ ফাউন্ডেশনের বৃক্ষরোপণ কর্মসূচী সম্পন্ন, ডিমলায় সড়ক সংস্কার কাজের উদ্বোধন করলেন এমপি আফতাব, সামাজিক দূরত্ব না মানা ও মাস্ক না পড়ায় জরিমানা, গাইবান্ধায় তথ্য অফিসের উঠান বৈঠক, জলঢাকায় ১০ কেজি গাঁজা ও ১টি কারসহ আটক ১, বশেমুরবিপ্রবি&#8217;র নতুন উপাচার্য ড. এ, কিউ, এম মাহবুব, লক্ষাধিক টাকার কারেন্ট জাল আটক ও পুড়িয়ে ধ্বংস!, রুহিয়ায় ইউপি নির্বাচনে চেয়ারম্যান পদে আর্শীবাদ প্রার্থী উজ্জ্বল, বন্যায় ক্ষতিগ্রস্থ খামারি কৃষকদের মাঝে গো-খাদ্য বিতরণ, ট্রেনের নিচে কাটাপড়ে অজ্ঞাত যুবকের মৃত্যু!, দিনাজপুর জেনারেল হাসপাতালে অগ্নিকাণ্ড!">৩</a></td><td class="notday"><span class="notpost">৪</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/05/" title="৩ বছর যাবত কৃত্রিম জলাবদ্ধতায় প্রায় ২শ বিঘা কৃষি জমি, জামালগঞ্জে গাঁজাসহ ১ ব্যবসায়ী আটক, ইউএনও&#8217;র উপর হামলাকারী নবীরুল ও সান্টু ৭ দিনের রিমান্ডে, গাইবান্ধার সাত উপজেলায় ইউএনও’র নিরাপত্তায় আনসার সদস্য মোতায়েন, প্রতারকদের খপ্পরে পড়ে গৃহবধূর খোয়া যাওয়া টাকা উদ্ধার, রুহিয়ায় কষ্টি পাথরের মুর্তি উদ্ধার, মনোনয়ন প্রত্যাশী এমপি’র সহধর্মিনী বিউটির পক্ষে বিশাল মোটরযান শোভাযাত্রা, ঠাকুরগাঁওয়ে নারী মুক্তি সংসদের নারী সমাবেশ অনুষ্ঠিত, ঝিনাইদহে সম-নাগরিকত্ব শীর্ষক সেমিনার অনুষ্ঠিত, ইউএনও’র উপর হামলার প্রতিবাদে নওগাঁয় মানববন্ধন, সাংসদের বিরুদ্ধে মিথ্যা মামলার অপচেষ্টার প্রতিবাদে সংবাদ সম্মেলন, চট্টগ্রাম ফ্লাইওভারের নিচ থেকে কাটা হাতের অংশবিশেষ উদ্ধার, বঙ্গবন্ধু’র ঘনিষ্ঠ সহচর এম আব্দুর রহিমের ৪র্থ মৃত্যুবার্ষিকী পালিত, জন্ম নিলেন নারী হয়ে, বিয়ে করলেন পুরুষ হয়ে!, সাধারণ মানুষের সঙ্গে পুলিশের একটি দূরত্ব আছে আবহমানকাল থেকে: বিদায়ী সিএমপি কমিশনার, আক্কেলপুরে অবৈধভাবে বালু উত্তোলন, ভ্রাম্যমাণ আদালতে জরিমানা, শিশু সামি হত্যা মামলায় ৩ জনের যাবজ্জীবন, নওগাঁ পুলিশ লাইন্সের মধ্যে প্রীতি ফুটবল ম্যাচ অনুষ্ঠিত, বিপুল পরিমাণ টাপেন্টা ট্যাবলেট সহ ১ জন আটক, ইউএনও’র উপর সন্ত্রাসী হামলার প্রতিবাদে সুন্দরগঞ্জে মানববন্ধন, ইউএনও ওয়াহিদা খানমের দ্রুত সুস্থতা কামনায় দোয়া মাহফিল, নিরীহ আইনজীবী সহকারী আব্বাছ আলীর মামলা পুন:তদন্তের নির্দেশ, শরণখোলায় হয়রানির শিকার একাধিক নিরীহ পরিবার !, পলাশবাড়ী পৌর শহরে মদিনা অটো কর্ণার প্রতিষ্ঠানে দুর্ধর্ষ চুরি, বৃদ্ধি পাচ্ছে করোনাভাইরাস আক্রান্তের সংখ্যা, মানা হচ্ছে না স্বাস্থবিধি!, ইউএনওদের নিরাপত্তায় ৭ উপজেলায় আনসার সদস্য মোতায়েন, বাল্যবিয়ে বন্ধে কঠোর অবস্থানে ইউএনও তমাল হোসেন, ইউএনও’র উপর হামলায় আটক যুবলীগ নেতা জাহাঙ্গীরের কেচ্ছা-কাহিনী, মাদক ও জুয়ারীর যম খানসামা থানার ওসি শেখ কামাল হোসেইন, ইউএনওর উপর হামলার ঘটনায় ৬ জন আটক, হাতুড়ি উদ্ধার, মনোনয়ন প্রত্যাশী অ্যাডভোকেট ওমর ফারুক সুমনের মোটরবাইক শোভাযাত্রা, বিপুল পরিমাণ ইয়াবা ট্যাবলেটসহ ২ জন আটক, চুরি করা দেখে ফেলায় ইউএনও&#8217;কে হত্যার চেষ্টা">৫</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/06/" title="মসজিদে বিস্ফোরণের কারণ উদঘাটনে করতে প্রধানমন্ত্রীর নির্দেশ, ট্রাম্পের নির্বাচনী নৌ-মিছিলে নৌকাডুবি, সাদুল্লাপুরে পানিতে ডুবে শিশুর মৃত্যু!, সীমান্ত থেকে গরু ব্যবসায়ীর মৃতদেহ উদ্ধার..!, জেনে নিন আপনার রাশিফল, নওগাঁ-রাজশাহী মহাসড়কের দু-পাশে গাছ রোপনের উদ্বোধন (ভিডিওসহ), বাউল কামাল পাশার গানে পচা জারমুনি ও পাক প্রেসিডেন্ট আইয়্যুব খান, ঠাকুরগাঁও সদর হাসপাতালের ২টি লিফটই অকেজো, ভোগান্তিতে রোগী ও স্বজনরা, দিনাজপুর আইনজীবী সমিতির সভাপতি মাজহার, সম্পাদক সাইফুল, নাঙ্গলকোটে পোনা মাছ অবমুক্তকরণ, গোয়েন্দা পুলিশের অভিযানে ফেন্সিডিল সহ একজন আটক, অবহেলিত ১৬টি বধ্যভূমি পরিদর্শন করলেন জেলা প্রশাসক, বড়াইগ্রামে শিল্পপতি সিদ্দিকুরের বাড়িতে দুর্ধর্ষ চুরি, ঠাকুরগাঁওয়ে ছাগল পালন করে সফল প্রভাষক শামীম, ধর্ষণের চেষ্টা মামলা করায় নিরাপত্তাহিনতায় বাদীর পরিবার, পরিকল্পনামন্ত্রীর রাজনৈতিক সচিব হাসনাত করোনা আক্রান্ত, ইউএনও’র উপর হামলার প্রধান আসামী আসাদুলকে পুলিশের কাছে হস্তান্তর, দক্ষিণ সুনামগঞ্জ বজ্রপাতে নিহত ১, আহত ৩, হরিপুরে বাবুই পাখির কোলাহলে মুখরিত গ্রাম অঞ্চল, জাপানের কোর্সে অংশগ্রহণের সুযোগ বশেমুরবিপ্রবি&#8217;র শিক্ষার্থীদের, বিদ্যানন্দ ভাসমান হাসপাতাল এখন মোড়েলগঞ্জে (ভিডিওসহ), বৃদ্ধাশ্রমে কেক কেটে ছেলের জন্মদিন পালন করলেন জেলা প্রশাসক, বখাটের অত্যাচারে অতিষ্ট হয়ে ৮ম শ্রেণির ছাত্রীর আত্নহত্যা!, “খেলোয়াড়দের যে কোনো পরিস্থিতি মোকাবেলার প্রস্তুুতি রাখতে হবে”, গাইবান্ধায় নারীমুক্তি কেন্দ্রের শোকসভা, নারায়ণগঞ্জে মসজিদে বিস্ফোরণ: কুমিল্লার বাড়ীতে ফেরা হলো না পিতা পুত্রের">৬</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/07/" title="৭টি চোরাই মোটর সাইকেল সহ আন্তঃজেলা চোর চক্রের ৩ জন আটক, ঝিনাইদহে সচেতনতামূলক গম্ভীরা পরিবেশন, ত্রিশরণ ফাউন্ডেশন’র ২০০টি মাল্টা চারা রোপণ উদ্বোধন, বাগেরহাটে শিশু নির্যাতনকারী ইউপি সদস্যের বিচারের দাবিতে মানববন্ধন, গাইবান্ধা নাট্য ও সাংস্কৃতিক সংস্থার নবনির্বাচিত কার্যনির্বাহী পরিষদের অভিষেক অনুষ্ঠান, ইঊএনও’র উপর সন্ত্রাসী হামলার প্রতিবাদে গোবিন্দগঞ্জে মানববন্ধন, গাইবান্ধার সাঘাটায় ঝুলন্ত অবস্থায় স্বামী স্ত্রীর লাশ উদ্ধার, বশেমুরবিপ্রবিতে স্থায়ী ভিসির দায়িত্ব গ্রহণের দ্বিতীয় দিনেই অস্থায়ী কর্মচারীদের অবস্থান কর্মসূচি, নৌকার মাঝি আনোয়ার হোসেন হেলাল, ধানের শীষে এক ডজন মনোনয়ন প্রত্যাশী, শিক্ষা পরিকল্পনা বিষয়ক ভার্চুয়াল মতবিনিময় সভা অনুষ্ঠিত, আক্কেলপুরে কৃষকদের মাঝে সার ও বীজ বিতরণ, আবুল হায়াতের ৭৬ তম জন্মদিন আজ, আওয়ামীলীগ নেতা আলমগীর কবিরের মৃত্যুতে বিভিন্ন মহলের শোক, শেষমেশ আনুষ্ঠানিকভাবে বশেমুরবিপ্রবিতে নতুন উপাচার্যের যোগদান, পীরগঞ্জে ইউএনও&#8217;র নিরাপত্তায় আনসার মোতায়েন, শিশু নির্যাতনকারী ইউপি মেম্বরের বিচারের দাবিতে মানববন্ধন, ইউএনও হত্যা প্রচেষ্টা ঘটনায় দুই গৃহপরিচারিকা আটক, ইউএনও&#8217;র উপর হামলার প্রতিবাদে বড়াইগ্রামে মানববন্ধন অনুষ্ঠিত, মরণ নেশা ফ্রি ফায়ার ও পাবজি গেমসে ঝুঁকছে শিক্ষার্থীরা, মসজিদে বিস্ফোরণের ঘটনায় চলছে গণশুনানি, ফেনী জেলা পরিষদ চেয়ারম্যান আজিজ আহম্মদ চৌধুরী আর নেই, দিনাজপুরে বজ্রপাতে নারীসহ দু&#8217;জনের মৃত্যু, মেধাবী শিক্ষার্থীদের জন্য &#8216;শিক্ষা বৃত্তি&#8217;র ঘোষণা দিল সমাজসেবক আজিজ, কৃষি উন্নয়ন ও গণমাধ্যম ব্যক্তিত্ব শাইখ সিরাজের জন্মদিন আজ, গাইবান্ধায় জাতীয় পতাকার রঙে বিদ্যালয়ের সিঁড়ি, মুজিব শতবর্ষ উপলক্ষে গাবতলীতে ঔষধী চারা ও বৃক্ষ রোপন, নাশকতার মামলায় বিএনপি&#8217;র ৩৮ নেতা কর্মীকে কারাগারে প্রেরণ, গাইবান্ধায় করোনায় নতুন করে আরো ৯ জন শনাক্ত, সাংবাদিক সুজাউদ্দিনের উপর হামলাকারীদের গ্রেফতারের দাবি সিইউজের, বিরামপুরে মাদক ব্যবসায়ী আটক, ইউএনও’র উপর দুস্কৃতিকারিদের হামলার প্রতিবাদে মানববন্ধন ও সংবাদ সম্মেলন, ইউএনও&#8217;র উপর হামলাকারী আসাদুল হক ৭ দিনের রিমান্ডে, বন্যায় ক্ষতিগ্রস্ত ব্রিজটি দু’বছরেও পুনঃনির্মাণ না হওয়ায় জনগণের দুর্ভোগ">৭</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/08/" title="গাইবান্ধায় আন্তর্জাতিক সাক্ষরতা দিবস পালিত, জেলার সর্বমহলে প্রশংসিত করোনাকালীন শিক্ষাযোদ্ধা ইনাম উল্লা খান, নদী, খাল-বিল থেকে অবৈধভাবে বালু উত্তোলনের হিড়িক, স্বামীকে আটক করে প্রেমিকাকে গণধর্ষণ, প্রেমিকসহ আটক-৭, নওগাঁয় রেলওয়ের অবৈধ স্থাপনা উচ্ছেদ অভিযান শুরু, নরসিংদীতে ৫৫০ পিস ইয়াবাসহ একজন গ্রেফতার, চোরাচালানই সীমান্ত হত্যার জন্য দায়ী: রিভা গাঙ্গুলী, বিশিষ্ট শিল্পপতি হাফিজুর রহমান সরকার এর পিতার জানাযা অনুষ্ঠিত, ইউনএনও’র উপর হামলাকারীদের শাস্তি’র দাবিতে মানববন্ধন,  সাংবাদিক হত্যা চেষ্টার প্রতিবাদ ও হামলাকারীদের শাস্তির দাবিতে মানববন্ধন, বড়াইগ্রামে নবনিযুক্ত ইউএনও&#8217;র সাথে সুধীজনের মতবিনিময়, মোড়েলগঞ্জে বৃক্ষ রোপন ও গাছের চারা বিতরণ করেন ছাত্রলীগ, উদ্বোধনের বছরে ভেঙ্গে যায় ব্রিজ, দুই যুগেও কথা রাখেনি কেউ, ইউএনও’র উপর হামলার প্রতিবাদে ডোমারে মানববন্ধন, গোবিন্দগঞ্জ উপজেলা স্বাস্থ্য কমপ্লেক্সে অক্সিজেন কনসেনট্রেটর বিতরণ, আক্কেলপুরে আন্তর্জাতিক স্বাক্ষরতা দিবস পালিত, প্রধানমন্ত্রীর উপহার পেলেন নন এমপিও শিক্ষক-কর্মচারী, আন্তর্জাতিক সাক্ষরতা দিবস উপলক্ষ্যে আলোচনা সভা (ভিডিওসহ), রেলওয়ের জায়গা থেকে আড়াই শতাধীক অবৈধ স্থাপনা উচ্ছেদ, বাড়ি থেকে ডেকে নিয়ে যুবক হত্যার অভিযোগ, ইউএনওকে হত্যা চেষ্টার ঘটনা অন্যদিকে মোড় নিচ্ছে, দুই গাড়ী চালক আটক, বীরশ্রেষ্ঠ মোস্তফা কামালের মা আর নেই, তাঁতী লীগের ত্রী-বার্ষীক সম্মেলন অনুষ্ঠিত (ভিডিওসহ), এসডিজি অর্জনে জেলা পর্যায়ে নেটওয়ার্ক কমিটির সভা অনুষ্ঠিত, জবিতে ১৫৭ কোটি ৮০ লক্ষ টাকার বাজেট পাশ, নওগাঁ-৬ আসনে আওয়ীলীগের প্রার্থী আনোয়ার হোসেন হেলাল, নিকলীতে পর্যটকদের সুবিধার্থে ভাড়া নির্ধারণ করলেন ইউপি চেয়ারম্যান কারার তুলিপ, যাত্রীবেশে অটোরিক্সা ছিনতাইকালে দুইজন গ্রেপ্তার, “ভারত-বাংলাদেশের সম্পর্ক এখন সোনালি অধ্যায়ের মধ্য দিয়ে পার হচ্ছে”, ইউএনও ওয়াহিদা খানমের ওপর হামলার প্রতিবাদে পলাশবাড়ীতে মানববন্ধন, যোগদান করলেন সিএমপির নতুন কমিশনার তানভীর">৮</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/09/" title="চকরিয়ায় বর্বরতা: চেয়ারম্যানসহ ৮ জনের বিরুদ্ধে গ্রেফতারি পরোয়ানা, স্কুলছাত্রী ধর্ষণ: ধর্ষকের বিচার দাবিতে গাইবান্ধায় মানববন্ধন-সমাবেশ, গাইবান্ধায় করোনা শনাক্তের সংখ্যা ১ হাজার ৭২, ইউএনও ওয়াহিদা খানমের ওপর হামলার প্রতিবাদে চরভদ্রাসনে মানববন্ধন, বিপুল পরিমাণ টাপেন্টা ও পেন্টাডল ট্যাবলেট সহ আটক ১, নৌকার প্রার্থী আনোয়ার হোসেন হেলালের মনোনয়নপত্র উত্তোলন, স্বাস্থ্যবিধি মেনে নওগাঁ জেলা পুলিশের মাসিক কল্যাণ সভা অনুষ্ঠিত, ৭ দফা দাবি বাস্তবায়নের জন্য বাংলাদেশ ফিজিওথেরাপি স্টুডেন্টস ইউনিয়নের মানববন্ধন, আওয়ামীলীগ মনোনীত প্রার্থীকে সোনার নৌকা উপহার দিলেন যুবলীগ নেতা, ঘুম থেকে উঠেই কী কী করেন, সংসদে জানালেন প্রধানমন্ত্রী, বড়াইগ্রামে ছাত্রলীগ নেতার বিষপানে আত্মহত্যা, উদয়ন সমাজকল্যাণ সমিতি বন্ধ রাখার নির্দেশ, দিনাজপুরে এম এ রহিম এর মৃত্যু বার্ষিকী পালন, আত্মহনন অমূল্য জীবনের পরিসমাপ্তি, ঠাকুরগাঁও-পৌরসভার নগর উন্নয়ন প্রকল্পের কাজ শুরু, স্ত্রীকে হত্যা করে দেশ ত্যাগের সময় স্বামী গ্রেপ্তার, জনবান্ধব খানসামা থানা গড়ার প্রত্যয়ে আমরা পুলিশ সদস্য নিবেদিত, র‌্যাবের পৃথক অভিযানে মাদকসহ চার মাদক ব্যবসায়ী আটক, রাণীশংকৈলের ‘খুনিয়া দিঘি’ পাক বর্বরতার সাক্ষী, চকোলেট, জাম্বুরার লোভ দেখিয়ে শিশু ধর্ষণ, ধর্ষক গ্রেপ্তার, যৌন নিপিড়ক জবি শিক্ষক প্রামণিকের অবস্থান বহাল, পদন্নোতি স্থগিত, বিএনপি নেতা জয়ের সুস্থতা কামনায় দোয়া মাহফিল, অসুস্থ পিতাকে ভয় দেখিয়ে জমি লিখে নিল ছেলে, অক্সফোর্ডের ভ্যাকসিন নেওয়ার পর একজন অসুস্থ, অভিনেতা কে এস ফিরোজ মারা গেছেন, তালাবদ্ধ ট্রাংকে অর্ধ গলিত লাশের রহস্য উদঘাটন, বাবা-মাসহ গ্রেপ্তার ৪, কিশোরী গণধর্ষণের শিকার ঘটনায় ৪ অভিযুক্ত ব্যক্তির মধ্যে আটক-২, নিখোঁজের ৯ দিন পর নিজ ঘর থেকে পুঁতে রাখা লাশ উদ্ধার, “স্বপ্নের মডেল উপজেলা করতে হলে প্রথমেই শিক্ষার উন্নয়ন দরকার”, গাবতলী সদর ইউনিয়নের ৩নং ওয়ার্ড আওয়ামী লীগের কর্মী সভা অনুষ্ঠিত, রিভা গাঙ্গুলীকে সম্মাননা স্মারক প্রদান করলেন নওগাঁ জেলা পুলিশ!">৯</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/10/" title="স্বাস্থ্যবিধি মানছে না মানুষ, নওগাঁয় নতুন ১৬ জন করোনায় আক্রান্ত, বিকল্প ইঞ্জিনে ৪ ঘন্টা পর চট্রগ্রামগামী আন্তনগর পাহাড়িকা ট্রেন চলাচল, নওগাঁয় গুচ্ছ গ্রামে টিনের ঘর তৈরীতে অনিময়ের অভিযোগ, কমলগঞ্জে মানববন্ধন ও বিক্ষোভ মিছিল অনুষ্ঠিত, অবৈধভাবে বালু উত্তোলণ: ডিমলায় এক ব্যক্তিকে ৭ দিনের কারাদণ্ড, গেল ৩৬৫ দিন বনাম নওগাঁর একজন মানবিক পুলিশ কর্মকর্তা..!, ওসি প্রদীপের বিরুদ্ধে আরো দুটি মামলা, দেশে গত ২৪ ঘণ্টায় করোনায় ৪১ জনের মৃত্যু !, আমার কাজ আমার হয়ে কথা বলবে: নবনিযুক্ত সিএমপি কমিশনার, কুষ্টিয়ায় শিশু ধর্ষণ মামলায় যুবককের যাবজ্জীবন, বড় ভাইয়ের ইটের আঘাতে ছোট ভাইয়ের মৃত্যু, বড়াইগ্রামে বণিক সমিতির সভাপতির মৃত্যুতে শোক সভা, ৫ মাস পর নরসিংদীসহ তিন রেলস্টেশনে ট্রেনের যাত্রাবিরতি শুরু, নাঙ্গলকোটে বিদ্যুৎস্পষ্টে যুবকের মৃত্যু, মাছ ধরার সময় বিএসএফ&#8217;র গুলিতে বাংলাদেশী নিহত, স্কুল মাঠে মাদক সেবনে বাঁধা দেওয়ায় হত্যার হুমকিতে বাড়ী ছাড়া স্কুল শিক্ষক, র‌্যাবের অভিযানে ৯ হাজার পিস ইয়াবাসহ আটক-২ (ভিডিওসহ), হিল ফ্লাওয়ারের কমিউনিটি পর্যায়ে প্রোগ্রাম পরিচিতি সভা অনুষ্ঠিত, মহাসড়কে ডাকাতির প্রস্তুতিকালে দেশীয় অস্ত্রসহ ২ জন ডাকাত আটক, ৯০ বছরের বৃদ্ধাকে ধর্ষণের অভিযোগে যুবক গ্রেপ্তার, আবারো বেড়েছে স্বর্ণের দাম!, চায়ের দোকান চালিয়ে লেখাপড়া করছে ঠাকুরগাঁওয়ের বিক্রম, করোনায় দক্ষিণ সুনামগঞ্জের সাব রেজিষ্ট্রারের মৃত্যু, ইউএনও’র ওপর সন্ত্রাসী হামলার প্রতিবাদে পলাশবাড়ীতে মানববন্ধন, গ্রাম্য সালিশী ব্যবস্হা বিলুপ্তির পথে, জন্মের এক বছর আগে দাখিল আর জন্মের এক বছর পরেই আলিম পাশ!, মাদক বন্ধে সামাজিক আন্দোলনের বিকল্প নেই: সোলায়মান তালুকদার, তৃতীয় লিঙ্গের এক জনের ঝুলন্ত লাশ উদ্ধার (ভিডিওসহ), পায়ে শিকল বাঁধা অবস্থায় এক মাদরাসার ছাত্র উদ্ধার, আওয়ামী লীগ মনোনিত প্রার্থী আনোয়ার হোসেন হেলালকে সংবর্ধণা, রোডচেইন হাইওয়ে সীমানা নিয়ে স্বজনপ্রীতি, ড্রেন নির্মাণে বাঁধা, নওগাঁয় পাখি সহ বিক্রেতা আটক&#8230;!">১০</a></td><td class="notday"><span class="notpost">১১</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/12/" title="করোনা সংক্রমণ প্রতিরোধ ও ত্রাণ বিতরণ সংক্রান্ত পর্যালোচনা সভা অনুষ্ঠিত, নকল বিড়ি ফ্যাক্টরির সন্ধান, তিনজনকে গ্রেফতার করেছে ডিবি পুলিশ, র‌্যাবের অভিযানে ইয়াবাসহ দুই মাদক ব্যবসায়ী আটক, ঝিনাইদহ পানিতে ডুবে এক শিশুর মৃত্যু!, বড়াইগ্রাম উপজেলা স্বাস্থ্য কমপ্লেক্সের ৫০শয্যার নতুন ভবনের উদ্বোধন, ইউএনও&#8217;র উপর হামলার মূল আসামী মালি ফরাস ৬ দিনের রিমান্ডে (ভিডিওসহ), চৌগাছায় রাম-দা দিয়ে কুপিয়ে কলেজ ছাত্রকে হত্যা চেষ্টা, নওগাঁয় ৬০ বোতল ফেন্সিডিলসহ আটক ১, কুমিল্লা মহাসড়কে প্রাণ গেল মোটরসাইকেল আরোহীর, চট্টগ্রামে প্রাইভেটকারে মিললো আড়াই কোটি টাকার ইয়াবা, ওয়াশিংটনে শায়িত হলেন সুনামগঞ্জের বীর মুক্তিযোদ্ধা আব্দুল আজিজ চৌধুরী, চার দফা দাবিতে গাইবান্ধায় আইনজীবীরা আন্দোলনে, পঞ্চগড়ে ধর্ষণের অভিযোগে শ্রীঘরে আইনজীবী, ৯৯৯ ফোন দিয়ে ধর্ষণ চেষ্টায় একজন আটক, নরসিংদীতে ১ মাসে ৫৫ কোটি টাকার খাসজমি বেদখল মুক্ত করলো প্রশাসন, শারদীয় দুর্গোৎসব উপলক্ষে আলোচনা সভা অনুষ্ঠিত, বাংলা একাডেমির প্রথম মহাপরিচালক ড. মযহারুল ইসলামের ৯২ তম জন্মদিন পালন, বিত্তশালী নয়, আমি সাধারণ মানুষের প্রতি আস্থা রেখেছিলাম: ডাঃ বিদ্যুৎ বড়ুয়া, ক্ষোভ থেকেই ইউএনও&#8217;র উপর হামলা, হামলাকারী চিহ্নিত করেছে প্রশাসন, নওহাটায় পাবলিক বিশ্বাবিদ্যালয় স্থাপনের দাবিতে মানববন্ধন, উষার আলো ফাউন্ডেশনের দিনব্যাপি বিনামূল্যে রক্তের গ্রুপ নির্ণয়, দিনাজপুরে ঘোড়াঘাট ওসি প্রত্যাহার, দিনাজপুরে দুই ইউএনও বদলীর আদেশ স্থগিত, ৪৯ বছরেও পাকা হয়নি চুলকাঠিতে পুরাতন ডিবি রাস্তাটি, ধামরাইয়ে স্বামী- স্ত্রীর লাশ উদ্ধার, ফুলছড়িতে ব্রহ্মপুত্রের ভাঙ্গনে নিঃস্ব শতাধিক পরিবার, সাত বছর থেকে নওগাঁয় একটি পাকা সড়কের বেহাল অবস্থা">১২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/13/" title="গাইবান্ধায় শিকড়ের আলোচনা সভা ও কমিটি গঠন, র‌্যাবের অভিযানে সাড়ে ৪ হাজার ইয়াবাসহ আটক-২, গোবিন্দগঞ্জে অটোভ্যান চালকের লাশ উদ্ধার, কুমিল্লার সেই ইউপি চেয়ারম্যান বরখাস্ত, মোহাম্মদ সালাহ’র হ্যাটট্রি, লিভারপুলের নাটকীয় জয়, টাঙ্গাইলে শিক্ষক অনিল কুমার দাস ও তার স্ত্রীর খুনের মামলায় ৬ জনের মৃত্যুদণ্ড, নওগাঁয় এক ব্যক্তির ঝুলন্ত মৃতদেহ উদ্ধার করেছে পুলিশ, পলাশবাড়ী পৌরসভার আওতায় ভিজিডির চাল বিতরণ, ভূঞাপুরে চাঁদা দাবির প্রতিবাদে সংবাদ সম্মেলন, দেশের সব রেল স্টেশনে সীমানা প্রাচীর নির্মাণ করা হবে, শান্তি রানীর ভাগ্যে কি নেই সরকারি সুবিধা, দু’পক্ষের সংঘর্ষে নারীসহ অন্তত ১০ জন আহত (ভিডিওসহ), আপনার রাশিফল জেনে নিন, পারিবারিক কলহের জেরে স্বামীর হাতে স্ত্রীসহ তিনজন খুন, নওগাঁয় সাংবাদিক পাভেলের পিতার ইন্তেকাল, নারী উন্নয়ন ফোরামের করোনা বিষয়ক সভা শ্রীমঙ্গলে সম্পন্ন, রাণীনগরে আবারো নতুন করে ৪ জনের করোনা শনাক্ত, নাঙ্গলকোটে জনসাধারণ ও শিক্ষার্থীদের মাঝে মাস্ক বিতরণ, বকশীগঞ্জ উপজেলা-পৌর-কলেজ শাখা ছাত্রদলের কমিটি গঠন, ইউএনও&#8217;র উপর হামলার মূল আসামী কে, আসাদুল না রবিউল?, পুলিশ তো এদেশের মানুষের প্রয়োজনে জীবন দিয়ে থাকে!, চট্টগ্রামে রাতের অন্ধকারে দারোয়ান খুন!, পাহাড়ে আঞ্চলিক দুই গ্রুপে প্রচণ্ড গোলাগুলি, থমথমে অবস্থা বাঘাইছড়ি, নওগাঁয় কিশোরী নববধূর মৃতদেহ উদ্ধার, প্রেমিক স্বামী গ্রেফতার, বিপ্লবী বাঘা যতীনের ১০৫তম মৃত্যুবার্ষিকী পালিত, ধানের শীষের কাণ্ডারী হতে চান আনোয়ার হোসেন বুলু, ধামরাইয়ে শহিদুল্লাহ কাউন্সিলরের পক্ষে মাস্ক বিতরণ ও নির্বাচনী উঠান বৈঠক অনুষ্ঠিত, করোনায় আক্রান্ত চট্টগ্রাম বিভাগীয় কমিশনার, গুরুদাসপুরে অবৈধ সোঁতিজাল উচ্ছেদ, ঘোড়াশাল বিদ্যুৎ কেন্দ্রের আবাসিক ভবনে চুরি, গাইবান্ধা সরকারি মহিলা কলেজ পৌরসভার বাহিরে স্থানান্তরের চক্রান্তের প্রতিবাদে মানববন্ধন">১৩</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/14/" title="বিজ্ঞান বিষয়ক অনলাইন প্রতিযোগিতা ও পুরস্কার বিতরণ, পলাশবাড়ীর বাসুদেবপুরে ভূমি অফিসার পরিদর্শন ও বৃক্ষ রোপন, এমবাপে পিএসজি ছাড়তে চান, জাপানের নতুন প্রধানমন্ত্রী হচ্ছেন ইয়োশিহিদে সুগা, ইউপি চেয়ারম্যানরা অনিয়মের সাথে জড়িত হলে ছাড় নয়: নরসিংদী জেলা প্রশাসক, জেনে নিন আপনার রাশিফল, দাদিকে ধর্ষণের ঘটনায় নাতীকে আটক করেছে পুলিশ, ইউএনওর আলমারির চাবি উদ্ধার, সাধারণ মানুষের নানা প্রশ্ন!, ফেসবুকে গুজব ছড়িয়ে অপপ্রচার যুবক আটক, রাণীনগরে আনুষ্ঠানিকভাবে উপজেলা পরিষদের ভারপ্রাপ্ত চেয়ারম্যানের দায়িত্ব গ্রহণ, বঙ্গবন্ধু আইন ছাত্র পরিষদ পিপলস ইউনিভার্সিটি শাখার সভাপতি’র মৃত্যুতে শোক প্রকাশ, রক্তবিন্দুর রক্তদাতা ও সংগ্রহকারীদের সম্মাননা ক্রেস্ট বিতরণ, গত ২৪ ঘণ্টায় করোনায় দেশে আরও ২৬ জনের মৃত্যু!, শিবপুরে স্ত্রীসহ বাড়িওয়ালা দম্পতি হত্যার ঘটনায় মামলা দায়ের, রামগড়ে গৃহহীনদের জন্য সরকারী বাসগৃহ নির্মাণে অনিয়ম, বাগেরহাটে উপজেলা পর্যায়ে যুবদলের মতবিনিময়, দুদকের মামলায় চট্টগ্রাম আদালতে হাজির করা হয় সাবেক ওসি প্রদীপকে, পুষ্টিহীনতায় ৪ কোটি মানুষ, অপচয় প্রায় ৩০ হাজার কোটি টাকার সমপরিমাণ খাদ্য, অভিনেতা সাদেক বাচ্চু চলে গেলেন না ফেরার দেশে, স্বাস্থ্যসেবা থেকে বঞ্চিত চরাঞ্চলের দরিদ্র মানুষ, পাটকল বন্ধের সিদ্ধান্ত বাতিলের দাবিতে বাম জোটের সংহতি সমাবেশ, বকশীগঞ্জে ছাত্রলীগের উদ্যোগে মির্জা আজম এমপি’র জন্মদিন পালিত, নারী ধর্ষণ, নির্যাতনের প্রতিবাদে পিসিপি, হিল উইমেন্স ফেডারেশনের বিক্ষোভ, মাছ কুড়াতে গিয়ে বিদ্যুৎস্পৃষ্টে শিশু নিহত, মা আহত, টাংগাইলে এক মাথা দুই মুখ বিশিষ্ট শিশুর জন্ম, বরিশাল বিশ্ববিদ্যালয়ে বঙ্গবন্ধু চেয়ার প্রবর্তনের সিন্ধান্ত, ইয়াবা ট্যাবলেট ও গাঁজাসহ এক পল্লী চিকিৎসক আটক, বাগেরহাটে যুবদলের বিভাগীয় প্রতিনিধি দলের মতবিনিময় ও আলোচনা সভা, মহাদেবপুরে ছাত্রলীগ কর্তৃক ব্যবসায়ীকে মারপিটের ভিডিও ভাইরাল!, গাইবান্ধা জেলা আইন শৃংখলা কমিটি সভা অনুষ্ঠিত">১৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/15/" title="কুমিল্লায় পেঁয়াজের মূল্যবৃদ্ধি, ৫ দোকানির জরিমানা, বকশীগঞ্জ পৌরসভায় ৮ নং বিট পুলিশিং কার্যালয় উদ্বোধন, “৭১ সালের যুদ্ধ শেষ হলেও আত্রাই-রাণীগরের মানুষ প্রতিনিয়ত ও প্রতিক্ষণ মুক্তিযুদ্ধ করেছেন”, গাবতলী কাগইলে মীরপুর বিলে ফসল চাষ ব্যাহত, সুষ্ঠু তদন্ত দাবী এলাকাবাসীর, মসজিদে বিস্ফোরণ: মুয়াজ্জিনের পরিবারকে অর্থমন্ত্রীর সহায়তা, আত্রাইয়ে পৃথক অভিযানে মাদক মামলার আসামীসহ আটক-৯, জাতিসংঘ শান্তিরক্ষী মিশনে শীর্ষ স্থানে বাংলাদেশ!, ববিতে ‘বঙ্গবন্ধু চেয়ার’ প্রবর্তন, শিক্ষক সমিতির কৃতজ্ঞতা প্রকাশ, মাধবদীতে অপহরণের দুই মাস পর কিশোরী উদ্ধার, পুলিশ সদস্যের বিরুদ্ধে ধর্ষণের অভিযোগে মামলা, আক্কেলপুরে পিঁয়াজের বাজার অস্থির, প্রশাসনের পদক্ষেপে দাম কমল অর্ধেকে!, কাউখালীতে প্রধান শিক্ষিকা বিষক্রিয়ায় মৃত্যু, অসুস্থ ৬ জন, ডোমারে শাক- সবজির বীজ বিতরণ, পুকুরে পুলিশ নারী কল্যাণ সমিতির মাছের পোনা অবমুক্তকরণ, বদলির পরও বহাল পটিয়া হাইওয়ে পুলিশ ফাঁড়ির ইনচার্জ!, নরসিংদীতে আগ্নেয়াস্ত্রসহ একজন গ্রেফতার, বর্জ্য সংগ্রহে মাসিক ১০০ টাকার বেশি চার্জ আদায় করা যাবে না: তাপস, ফকিরহাটে কাতার চ্যারিটি বাংলাদেশের উদ্যোগে বিনামূল্যে সুপেয় পানির ব্যবস্থা, মোরেলগঞ্জে ৪৫ টাকার পিঁয়াজ ৭০ টাকা !, টাঙ্গাইলে ৫২০ বোতল ফেন্সিডিলসহ দুই মাদক ব্যবসায়ী গ্রেফতার, চাচাতো, ফুফাতো, মামাতো ও খালাতো ভাই ও বোনেরা কি আমাদের জন্য মহারাম?, নারীর শ্লীলতাহানীর অভিযোগে গ্রামীণ ব্যাংকের শাখা ব্যবস্থাপক গ্রেপ্তার, আদর্শ জাতি গঠনে ইসলামি শিক্ষার গুরুত্ব, বাল্যবিয়ে রেজিস্ট্রিার মূলহোতা খুনের মামলায় গ্রেফতার, নতুন করে নির্মিত হচ্ছে বাগেরহাটের গোদাড়া বৃহৎ স্লুইসগেট, এজহার নামীয় পলাতক আসামীকে গ্রেফতার, মেয়াদোত্তীর্ণ কর্ণফুলী যুবলীগ: নতুন কমিটি না হওয়ায় তৃণমূলে হতাশা, ৭ বছরের কন্যা শিশুকে ধর্ষণের অভিযোগ, ২৫১ বোতল ফেন্সিডিল সহ একজন আটক!, কর্ণফুলীতে শিশু-কিশোরদের হাতে ব্যাটারি চালিত অটোরিকশা!">১৫</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/16/" title="বাগেরহাটে দর্শনার্থীদের জন্য উন্মুক্ত হল ষাটগম্বুজ মসজিদ, ব্যবসায়ীকে মারপিট, উপজেলা ছাত্রলীগের সভাপতিসহ ৩ জন আটক, বাগেরহাটে জেলা প্রশাসনের অভিযান, ২০ হাজার টাকা জরিমানা, ফকিরহাটে শেখ লুৎফর রহমান ফাউন্ডেশনের উদ্যোগে আর্থিক অনুদান প্রদান, বাগেরহাটে আদালতের নিষেধাজ্ঞা জমির দখল নিতে বেপরোয়া প্রতিপক্ষ, প্রাক্তন এমপিএ বীর মুক্তিযোদ্ধা আশরাফ হোসেন আর নেই, নকল কিটনাশক ওষুধ রাখায় দোকান মালিকের জরিমানা, আত্রাইয়ে ট্রাক্টরের চাকায় পিষ্ট হয়ে গৃহবধূ নিহত, নওগাঁয় ২৬ কেজি গাঁজা সহ ২ জন আটক, বন্যায় ক্ষতিগ্রস্থ ২০০০ কৃষকের পাশে দাঁড়াচ্ছে আমাল ও আস্থা ট্রাস্ট, নেইমার নিষিদ্ধ হতে পারেন ৭ ম্যাচ, শিবপুরে স্ত্রীসহ তিনজনকে কুপিয়ে হত্যার ঘটনায় আহত একজনের মৃত্যু, শিবপুরে পেঁয়াজের দাম স্থিতিশীল রাখতে অভিযান, করোনা থেকে সুস্থ হয়ে আবারও অভিনয়ে ফিরছেন পপি, নেইমারকে পাল্টা জবাব দিলেনে গঞ্জালেজ, ইসরায়েলের সাথে বাহরাইন ও সংযুক্ত আরব আমিরাতের চুক্তি, জাতীয় পতাকা অবমাননাকারীদের দ্রুত গ্রেফতার ও দৃষ্টান্তমূলক শাস্তির দাবিতে মানববন্ধন, খালেদা জিয়ার সাজা স্থগিতের মেয়াদ বাড়লো, প্রজ্ঞাপন জারি, ৪০ হাজার টন পেঁয়াজ আসছে বাংলাদেশে, গাইবান্ধায় ফুটপাতের দাবিতে মানববন্ধন ও সড়ক অবরোধ, উপ-নির্বাচনে নাহিদ ভাইকে চেয়ারম্যান হিসেবে দেখতে চাই পোস্ট ভাইরাল, গাবতলী বাগবাড়ী বন্দরে বৃক্ষ রোপন, জবই বিল সফর করলেন বিভাগীয় বন কর্মকর্তা!, সুনামগঞ্জে আছদ্দর আলী চৌধুরী স্মারকগ্রন্থের প্রকাশনা অনুষ্ঠানে হুইপ মিসবাহ, র‌্যাব-৫ এর অভিযানে ২৩ মাদকসেবী আটক&#8230;.!, গোবিন্দগঞ্জে মুজিববর্ষে আলোচনা সভা ও বৃক্ষরোপণ কর্মসূচি অনুষ্ঠিত, কথা রাখলেন পুলিশ সুপার&#8230;.!, নাঙ্গলকোটে ওয়ার্ড উন্নয়ন শীর্ষক মতবিনিময়, গাইবান্ধায় বেশি দামে পেঁয়াজ বিক্রি করায় ৬ ব্যবসায়িকে জরিমানা, ভারতে ইলিশ পাঠানোর আগেই বাংলাদেশে পেঁয়াজ রফতানি বন্ধ করলো ভারত">১৬</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/17/" title="মনোনয়নয়পত্র জমা দিলেন আওয়ামী লীগ প্রার্থী আনোয়ার হোসেন হেলাল, বিয়ের দাবীতে প্রেমিকের বাসায় কলেজছাত্রী, দুর্যোগ সহনীয় বৃক্ষ তালগাছ রোপন কর্মসূচী অনুষ্ঠিত, দিনাজপুরে বাণিজ্যিকভাবে লতিরাজ কচু চাষ, ইউএনও হত্যার প্রচেষ্টাকারী মালি রবিউলের অদালতে স্বীকারোক্তি চলছে, টাঙ্গাইলে যুবলীগ নেতার উপর হামলার প্রতিবাদে মানববন্ধন, কুমিল্লায় মাদকসহ আটক-১, রায়পুরায় যৌতুকের বলি এক সন্তানের জননী নয়নতারা, ডিআইজি মহোদয়ের সৌজন্যে বিশেষ কল্যাণ সভা অনুষ্ঠিত, মুক্তিযোদ্ধা টেকনিক্যাল স্কুল এন্ড কলেজের ম্যানেজিং কমিটির সভা, নীলফামারীতে পৃথক ঘটনায় ২ জন নিহত, ফের বশেমুরবিপ্রবি থেকে উধাও আরও ২টি কম্পিউটার!, গোবিন্দগঞ্জে ৮&#8217;শ গ্রাম গাঁজাসহ আটক ২, নওগাঁয় চোলাই মদ সহ ২ জনকে আটক করেছে পুলিশ, দু’দল গ্রামবাসীর সংঘর্ষে ৩৫ জন আহত (ভিডিওসহ), দুবৃর্ত্তদের হাতে আহত হয়ে চিকিৎসাধীন অবস্থায় স্কুল ছাত্রের মৃত্যু!, জমির ক্ষতিপূরণ না দিয়ে প্রকৃত ভূমি মালিকদের হয়রানি করছে প্রতারক চক্র, চৌগাছা উপজেলা আ.লীগের সাবেক সাংগঠনিক সম্পাদক ইমামুল হাসান টুটুলের মৃত্যুবার্ষিকী পালিত, গাইবান্ধা সদর উপজেলার বিভিন্ন শিক্ষা প্রতিষ্ঠানে ব্রেঞ্চ বিতরণ, মোড়েলগঞ্জে মৎস্যজীবী লীগের পুটিখালী  ইউনিয়ন কমিটি গঠন, চৌগাছায় মৎস্য চাষীদের প্রশিক্ষণ">১৭</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/18/" title="গোবিন্দগঞ্জ থানা পুলিশ কর্তৃক ২৫ বোতল ফেনসিডিলসহ আটক ১, গোয়েন্দা পুলিশের অভিযানে বিদেশী পিস্তল সহ যুবক আটক, সুন্দরগঞ্জে সন্ত্রাস ও নাশকতা মামলায় দুই ইউপি চেয়ারম্যান জেল হাজতে, চরভদ্রাসনে দফায় দফায় লোডশেডিংয়ে জনজীবন বিপর্যস্ত, জাতীয় শ্রমিক লীগ কেন্দ্রীয় কমিটির সভাপতি মন্টুর পথসভা, বঙ্গবন্ধু আইন ছাত্র পরিষদের শিক্ষা শহীদদের প্রতি শ্রদ্ধা নিবেদন, ৯ বছরের শিশু ধর্ষণ মামলার আসামী গ্রেফতার, পলাশে সামাজিক বনায়নের উপকারভোগীদের মাঝে চেক বিতরণ, মুক্তিযোদ্ধা আশরাফ হোসেনকে রাষ্ট্রীয় মর্যাদায় দাফন, দ. সুনামগঞ্জে ভ্রাম্যমাণ আদালতের অভিযান, ২৫ হাজার জরিমানা, কর্ণফুলী নদীতে গোসল করতে নেমে দুই বন্ধুর মৃত্যু!, সোনার হরিণ বিসিএস! গবেষণাতে আছে সম্ভাবনা, পঞ্চগড়ে পিকআপের ধাক্কায় মোটরসাইকেল আরোহী নিহত, হিলি’র ওপাড়ে ৩’শ ট্রাক পেঁয়াজ!, ডোমারে টিআর-প্রকল্পের অর্থ পেয়ে নতুন রুপে সেজেছে কালি মন্দির, ফল বাগান করে ভাগ্য বদল সফল চাষি মফিজুল ইসলাম, অবশেষে শহীদ মিনার পেলো ঐতিহাসিক আটগ্রাম সরকারি প্রাথমিক বিদ্যালয়!, ইউএনও ওয়াহিদা’কে হত্যা প্রচেষ্টা সিনেমার গল্প’কেও হার মানিয়েছে !, শরণখোলায় এডিপির প্রকল্প বাস্তবায়নে অনিয়ম!, নরসিংদীতে পিস্তলসহ একাধিক মামলার আসামী গ্রেফতার, ইউএনও হত্যার প্রচেষ্টা মামলায় মালি রবিউলকে আরো ৩ দিনের রিমান্ড, পলাশবাড়ীতে ৫ জুয়ারীকে আটক করেছে পুলিশ, ডোমারে জিনের বাদশা সাইফুলের সহযোগী মাহফুজ গ্রেপ্তার, মাদকের সাথে যে প্রভাবশালী ব্যক্তিই থাকুক, কাউকে ছাড় দেওয়া হবে না: খাদ্যমন্ত্রী, হাটহাজারী মাদ্রাসা পুনরাদেশ না দেয়া পর্যন্ত বন্ধ ঘোষণা, বেড়াকুচাটিয়া গ্রামে সরকারি প্রাথমিক বিদ্যালয় স্থাপনের দাবীতে মানববন্ধন, ইচ্ছার বিরুদ্ধে জোর করে বাল্য বিয়ে: ৩২ দিন পর স্কুল ছাত্রীর আত্মহত্যা, ১৯ জন অসুস্থ ব্যক্তির মাঝে ১০ লাখ টাকার চেক বিতরণ করেন এমপি ছলিম, উপ-নির্বাচনে শেষ দিনে ৪টি মনোনয়ন পত্র জমা পড়েছে, গুরুদাসপুরে বাল্য বিয়ের অপরাধে জেল ও জরিমানা, দেশে খাদ্যের কোনো অভাব হওয়ার সম্ভাবনা নেই: খাদ্যমন্ত্রী">১৮</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/19/" title="নওগাঁয় মোট করোনা আক্রান্ত ১২১৯ জন, ১৯ জনের মৃত্যু, ইউএনও ওয়াহিদা ও তাঁর স্বামী’কে অন্যত্র বদলী, ধর্ষণ মামলায় ৯ বছরের এক শিশুকে গ্রেফতার করার প্রতিবাদে ও নিঃশর্ত মুক্তির দাবীতে মানববন্ধন, নওগাঁয় কৃষকলীগের বর্ধিত সভা অনুষ্ঠিত, দিনাজপুরে পরিবেশ বান্ধব ভার্মি কম্পোস্ট সার, বাগাতিপাড়ার মহিলা ভাইস চেয়ারম্যান শাপলা সড়ক দুর্ঘটনায় গুরুতর আহত, ট্রাকে বহনের সময় ৬ কেজি গাঁজাসহ ট্রাক ও চালক আটক, হিলি স্থল বন্দর দিয়ে পেঁয়াজ আমদানি শুরু (ভিডিওসহ), বড়াইগ্রামে চার বছরের শিশুকে ধর্ষণের চেষ্টা, বৃদ্ধ আটক, মহাদেবপুর উপজেলা ছাত্রলীগের ভারপ্রাপ্ত সভাপতি হলেন মাহবুব মোরশেদ, চিরনিদ্রায় শায়িত হলেন আল্লামা শফী, ৫টি স্থানে চলছে টিসিবি’র পণ্য বিক্রির কার্যক্রম (ভিডিওসহ), মসজিদে বিস্ফোরণে নিহত পরিবারকে প্রবাসীর অর্থ সহায়তা, বীর মুক্তিযোদ্ধা আব্দুল আজিজ চৌধুরী মুসনুদ স্মরণে শোকসভা, অবৈধভাবে ভারতে প্রবেশের সময় নারীসহ আটক ৫ (ভিডিওসহ), কিডনি জটিলতায় অকালে প্রাণ গেল বশেমুরবিপ্রবি&#8217;র ছাত্রের, শরণখোলায় টিআর-কাবিখা প্রকল্পে হরিলুট!, শাহজাদপুরে অবৈধ ড্রেজারে সড়ক ভেঙে হাজারো মানুষের চলাচল স্থবির, ছাগলে ক্ষেত খাওয়াকে কেন্দ্র করে দু’পক্ষের সংঘর্ষ, নারীসহ ৮ জন আহত (ভিডিওসহ), আওয়ামী লীগ প্রার্থী মনোনয়নয়পত্র জমা দিয়েছেন (ভিডিওসহ), দেশের ক্লান্তিকালে আওয়ামীলী জনগণের পাশে ছিল, আছে, থাকবে: খাদ্যমন্ত্রী, নারীর উন্নয়নে পরিবেশ সৃষ্টির লক্ষ্যে লেডিস ক্লাবের উদ্বোধন, হিলি স্থলবন্দর দিয়ে পেঁয়াজ আসছে আজ, হেফাজতের আমির আহমদ শফী আর নেই!, গোবিন্দগঞ্জ থানা পুলিশ কর্তৃক সাজা প্রাপ্ত আসামি গ্রেফতার, গাবতলীর সোনারায় ইউনিয়নে ৩নং ওয়ার্ড আওয়ামী লীগের সভা">১৯</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/20/" title="মুক্তিযোদ্ধা পরিবারের উপর হামলার প্রতিবাদে মানববন্ধন, কুমিল্লায় ভূয়া মেজর গ্রেপ্তার, ইউএনও হত্যা প্রচেষ্টা: রবিউলের আদালতে স্বীকারোক্তি প্রদান, হটস্পটে পরিণত নওগাঁ, স্বাস্থবিধি মানছেনা মানুষ, করোনা আক্রান্ত ১২৬৩ জন, ঠাকুরগাঁওয়ে বিআরটিএ’র বিশেষ সেবা সপ্তাহ, র‌্যাবের অভিযানে মাদকসেবীসহ ২২ জন গ্রেফতার!, বড়াইগ্রামে ছাত্রলীগ সভাপতির মৃত্যুতে স্মরণ সভা, সিন্ডিকেট করে চালের বাজার বাড়ানো হলে চরম মূল্য দিতে হবে: খাদ্যমন্ত্রী, ভেটি মাদ্রাসার ৪ তলা একাডেমী ভবন নির্মাণ কাজের শুভ উদ্বোধন, ইউএনও হত্যা প্রচেষ্টা মামলায় রবিউল দু’দফা রিমান্ড শেষে আদালতে, আবারো পেঁয়াজ আমদানি বন্ধ, ডায়েরি বাংলাদেশ, ওসি প্রদীপের জামিন আবেদন নামঞ্জুর, দুই হাজার গাছের চারা রোপন করলো গ্রীন মুভমেন্ট বাংলাদেশ, সবুজ দেশ নিউজ মিডিয়া কাপ ফুটবল টুর্নামেন্ট অনুষ্ঠিত (ভিডিওসহ), শরণখোলায় হাফেজ ছেলেকে বাঁচাতে মায়ের আকুতি!, হাওরপাড়ের সুবিধাবঞ্চিত শিশু শিক্ষার্থীদের পাশে দাঁড়িয়েছে সুনামগঞ্জ জেলা প্রশাসন, গোবিন্দগঞ্জ থানা পুলিশের অভিযানে ৫১ পিস ইয়াবাসহ আটক-১, আন্তর্জাতিক সর্প দংশন সচেতনতা দিবস পালিত, দিনে যাত্রী না ওঠায়, রাতে যাত্রী বহন করে পেটের আহার যোগান প্রতিবন্দী ফারুক, ফরিদপুরে শিক্ষকদের নিয়ে মতবিনিময় সভা অনুষ্ঠিত, বঙ্গবন্ধুর স্মৃতি বিজরিত লিজকৃত জায়গা আদালত কর্তৃক কমিশন এবং সরে জমিনে পরিদর্শন, গাবতলী সদর ইউনিয়নে ৭নং ওয়ার্ড আওয়ামী লীগ এর সভা, ফরিদপুরের ভাঙ্গায় যুবদলের কর্মীসভা অনুষ্ঠিত">২০</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/21/" title="সিএনজি মালিক ও শ্রমিকদের হয়রানী বন্ধের দাবিতে মানববন্ধন, রাণীশংকৈলে এক জমিতে দুই ফলের সাফল্য, গাইবান্ধায় জুয়া খেলার সরঞ্জামাদি সহ ৪ জুয়ারু আটক, আফ্রিদির ৪ বলে ৪ উইকেট!, নওগাঁয় চার্জার ভ্যান উল্টে একজন নিহত, শিক্ষাপ্রতিষ্ঠান খুলে দেওয়ার বিষয়ে যা বললেন মন্ত্রিপরিষদ সচিব, বকশীগঞ্জে মডেল মসজিদের ভিত্তিপ্রস্থর স্থাপন, ও আমার গহিন গাঙের নায়া &#8211; জসীম উদ্‌দীন, বকশীগঞ্জে তক্ষক উদ্ধারসহ আটক-৮, রাণীনগরের একডালা ইউপি চেয়ারম্যান সাময়িক বরখাস্ত, ভিপি নুরের বিরুদ্ধে ধর্ষণ মামলা করেন ঢাবি ছাত্রী, আপনার রাশিফল জেনে নিন, বাগেরহাটে বেকারির মালিককে ১০ হাজার টাকা জরিমানা, কালিহাতির বিড়ি ফ্যাক্টরীগুলোতে জাল ও পুরাতন ব্যান্ডরোলের হিড়িক!, ঠাকুরগাঁওয়ে সড়ক দূর্ঘটনায় বৃদ্ধ নিহত, ৫০০ বোতল ফেন্সিডিলসহ ২ মাদক কারবারি গ্রেপ্তার, আক্কেলপুরে বৃদ্ধের ঝুলন্ত লাশ উদ্ধার, মুক্তিযোদ্ধা ডা. আইনুল হক হত্যা মামলায় ২ জনের ফাঁসির আদেশ, গাবতলী কাগইলে হতদরিদ্রদের মাঝে স্বল্পমূল্যে খাদ্যশস্য বিতরণ, ভূমি বেদখল ও সেটলার পুনর্বাসনের ষড়যন্ত্রের প্রতিবাদে বিক্ষোভ, সাবেক এমপি সিরাজুল হকের ৩৯তম মৃত্যু বার্ষিকী পালিত, গাড়িচালক আবদুল মালেকের বিরুদ্ধে মামলা, ১৪ দিনের রিমান্ড আবেদন, যুক্তরাষ্ট্রে বিমান দুর্ঘটনায় ৪ জন নিহত, বশেমুরবিপ্রবি&#8217;র দুই শিক্ষার্থী পেলেন ভারতে অধ্যয়নের সুযোগ, আত্রাইয়ে সাপের দংশনে মসজিদের মুয়াজ্জিনের মৃত্যু, ত্রিপুরা স্টুডেন্টস্ ফোরামের কমলছড়ি ইউনিয়ন শাখা কমিটি গঠন, স্বতন্ত্র প্রার্থীর মনোনয়নপত্র বাতিল, চারজনের মনোনয়নপত্র বৈধ ঘোষণা, তাহিরপুরে অবৈধ বালু ও পাথর বিক্রির মহোৎসব, ৬টি নৌকা আটক, নওগাঁয় ছাত্রলীগের বর্ধিত সভা অনুষ্ঠিত">২১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/22/" title="নওগাঁয় ফসল বিনষ্টকারীদের গ্রেফতার ও শাস্তির দাবীতে মানববন্ধন, চৌগাছায় আড়াই কেজি গাঁজাসহ মটরসাইকেল জব্দ, ডিবি পুলিশের অভিযানে পলাশবাড়ীতে ইয়াবা ব্যবসায়ী গ্রেপ্তার, কমলগঞ্জে ভিটামিন &#8216;এ&#8217; প্লাস ক্যাপসুল খাবে ৩১ হাজার শিশু, বাহাউদ্দিন নাছিমের রোগ মুক্তিতে চৌগাছা আ.লীগের দোয়া মাহফিল, ভোক্তা অধিকারের অভিযানে ৩টি প্রতিষ্ঠানে টাকা জরিমানা আদায়, রাণীনগরে যুবদলের আলোচনা সভা অনুষ্ঠিত, আক্কেলপুরে অসুস্থ ব্যক্তিদের মাঝে চেক বিতরণ, ঠাকুরগাঁওয়ের রামপুরে ফুটবল টুর্নামেন্টের উদ্বোধন, ভেজাল গুড় তৈরীর অপরাধে ২ লক্ষ টাকা জরিমানা, ঠাকুরগাঁওয়ে লাউয়ের বাম্পার ফলনে খুশি চাষিরা, নিজ মেয়েকে দুই মাস ধরে ধর্ষণ, বাবার বিরুদ্ধে মায়ের মামলা, দিনাজপুরে বালু উত্তোলনের মহাযজ্ঞ, আলহাজ্ব মিসবাহুর রহমান দলীয় মনোনয়ন পাওয়ায় ফুলেল শুভেচ্ছা, নুরের স্ত্রী কাঁদতে কাঁদতে বললেন, কী হয়েছে দেশবাসী জানে, শ ম রেজাউল করিম এমপি’র মা এর ইন্তেকাল, হাঁটা ও সাইকেলে ফিরি, বাসযোগ্য সমৃদ্ধ নগর গড়ি’—শেখ আরিফ, বাগেরহাটে পরিবেশ ও সামাজিক সুরক্ষা বিষয়ে প্রশিক্ষণ, পলাশবাড়ীতে প্রাথমিক বিদ্যালয়ে ডিজিটাল হাজিরা মেশিন স্থাপনের উদ্বোধন, অসহায় দুস্থ ও বিধবা নারীদের মাঝে ছাগল বিতরণ, বিআইডব্লিউটিএ’র নামে চলছে বেপরোয়া চাঁদাবাজী, সামাজিক দল পরিবর্তন করায় অপরপক্ষের হামলায় ৫ জন আহত, মানবিক পুলিশ ইউনিট&#8217;র মানবিকতা বনাম অসহায়, ভারসাম্যহীন ও বেওয়ারিশদের আস্থা!, আকবর শাহ থানা ও খুলশীতে নতুন ওসি, দক্ষিণ সুনামগঞ্জে ঘন ঘন বিদ্যুৎ বিভ্রাট, গ্রাহক ভোগান্তি চরমে, কুমিল্লায় ইয়াবাসহ স্বামী-স্ত্রী আটক, বিদ্যুৎ গ্রাহক ও সেচ পাম্প মালিকদের মামলা প্রত্যাহারের দাবীতে বিক্ষোভ মিছিল, কলেজ ছাত্রীর মাথার চুল কেটে ও অশ্লীল ছবি তুলে নেটে ছাড়ার হুমকি, যুবক আটক">২২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/23/" title="কলেজ ছাত্রীর চুল কাটার ঘটনায় আটককৃত রায়হানের স্ত্রী রূপাকে গ্রেফতার করেছে পুলিশ..!, দুর্যোগকালিন সমস্যা চিহ্নিতকরণ এবং সমাধান কল্পে আলোচনা সভা, গৃহকর্মীকে ধর্ষণ মামলায় লম্পট শিক্ষক ইউনুস আলী কারাগারে, গাইবান্ধায় ভবন ধসে শ্রমিক ও পথচারী নিহত, আহত ২, দূর্নীতি বিরোধী অভিযানের বিরুদ্ধে কথা বলা মানেই দূর্নীতিবাজদের পক্ষ নেওয়া: হানিফ, বীরগঞ্জে ২ মাদক কারবারী আটক, শিবপুরে উপজেলা প্রকৌশলীদ্বয়ের বিদায় ও বরণ অনুষ্ঠান, নরসিংদীতে ডিবির পৃথক অভিযানে বিয়ার ও ইয়াবাসহ গ্রেপ্তার ৬, অগ্নিকাণ্ডে ক্ষতিগ্রস্থ পরিবারকে আর্থিক অনুদান দিলেন সাবেক এমপি লালু, বাগাতিপাড়ায় প্রবাসী আওয়ামী যুবলীগের নেতা ময়মুর সুলতানের আগমনে ফুলেল শুভেচ্ছা, জলঢাকায় বিএমআই কলেজের ১২ জনের এমপিও বাতিল!, গাইবান্ধায় লাশ বহনের খাটলি বিতরণ করলেন পুলিশ সুপার, কুমিল্লা ডিবি পরিচয়ে ১২ লাখ টাকা ছিনতাই, গ্রেপ্তার-৪, সাপের কামড়ে ৮ বছরের এক শিশুর মৃত্যু ! (ভিডিওসহ), রাণীনগরে নদী থেকে নারীর লাশ উদ্ধার, লাইসেন্স ব্যতীত কৃষিপণ্য বিপণনের দায়ে দুই ব্যবসায়ীকে অর্থদণ্ড, পঞ্চগড়ে নিজ ঘরে যুবকের রহস্যজনক মৃত্যু!, আত্রাইয়ে টর্নেডোর আঘাতে বিধ্বস্ত দুইশতাধিক ঘরবাড়ি, আহত-৫, মা-বাবার উপর অভিমান করে ৩য় শ্রেণি ছাত্রের আত্মহত্যা, ধর্ম নিয়ে অবমাননাকর স্ট্যাটাস দিয়ে শ্রীঘরে যুবক, শিক্ষার্থীদের মাঝে কারিতাসের ফলদ বৃক্ষের চারা বিতরণ, অপরাধ করলে কাউকে ছাড় দেওয়া হবে না: রাজশাহী রেঞ্জ ডিআইজি, ৬৮ জনের কাছে প্রতারনা করে অর্থ আদায়, অবশেষে ভুয়া এসপি গ্রেপ্তার, হতদরিদ্র পরিবারের মাঝে খাদ্য সামগ্রী বিতরণ (ভিডিওসহ), নওগাঁ টেনিস ক্লাব পরিদর্শন করলেন রাজশাহী রেঞ্জ, ডিআইজি!, কর্ণফুলীতে আদালতের আদেশ উপেক্ষা করে স্থাপনা তৈরির অভিযোগ, জামালগঞ্জে জাতীয় প্রশিক্ষণ প্রাপ্ত ইমামদের সম্মেলন অনুষ্ঠিত, রায়পুরায় নৌকাডুবি: দুদিন পরও নিখোঁজ নারীর সন্ধান মেলেনি, শাহজাদপুরে গ্রামবাসীর হাতে ৪ গরুচোর আটক, র‌্যাব-৫, সিপিসি-৩ এর অভিযানে ১৪ মাদক সেবীসহ ২৪ জন আটক">২৩</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/24/" title="নিষিদ্ধ ঘোষিত জঙ্গি সংগঠন ‘আল্লাহর দল’র সক্রিয় সদস্য গ্রেফতার, গাইবান্ধায় বৈরি আবহাওয়ায় নানাবিধ রোগের প্রাদুর্ভাব, শিবপুরে উপজেলা চেয়ারম্যান হারুনুর রশিদ খানকে কারণ দর্শানোর নোটিশ, মেয়াদ উত্তীর্ণ ও আমদানী নিষিদ্ধ বিপুল পরিমাণ প্রসাধনী জব্দ, রাণীনগরে পুলিশ পাহারায় বিএনপি’র বর্ধিত সভা, গোবিন্দগঞ্জ থানা পুলিশের রাতভর অভিযানে ওয়ারেন্ট মূলে ১০ আসামি গ্রেফতার, গ্রাফটিং পদ্ধতিতে টমেটোর চারা বিক্রি করে কোটি টাকার মালিক এম এ করিম, চিরিরবন্দরে আইএসডিবি প্রকল্পের অর্জন সম্পর্কিত কর্মশালা অনুষ্ঠিত, উপ-নির্বাচনে ভোটের মাঠে শ্যালক-ভগ্নীপতির লড়াই!, ৫টি চোরাই মোটরসাইকেল সহ দুই জন আটক, ডা. আইনুল হক হত্যা মামলার রায়ে বিস্ময় প্রকাশ করে সংবাদ সম্মেলন, ইথেন এন্টারপ্রাইজের উদ্যোগে জিপিএ-৫ প্রাপ্ত শিক্ষার্থীদেরকে সংবর্ধনা, আটোয়ারীতে মায়ের সাথে অভিমান করে মেয়ের আত্মহত্যা, ঝিনাইদহে ৫ হাজার তাল বীজ রোপন শুরু (ভিডিওসহ), নিহত নৈশপ্রহরীর পরিবারকে এমপি ওয়াসিকার নগদ অর্থ ও সেলাই মেশিন প্রদান, পথ চেয়ে &#8211; মুসলিমা সরকার মিতু, আ‘লীগ, বিএনপি ও জাপা প্রার্থীর মনোনয়ন দাখিল (ভিডিওসহ), লাভ হওয়ায় পরপর তিনবার শসা চাষ, অনুপ্রাণিত প্রান্তিক কৃষক, বাঘাইহাটে কর্মহীন দরিদ্রদের ত্রাণ দিলেন সেনাবাহিনী, পঞ্চগড়ে ৮০০ গ্রাম গাঁজাসহ মাদক ব্যবসায়ী গ্রেফতার, গাইবান্ধা ডিবি পুলিশের পৃথক অভিযানে ৮জন গ্রেপ্তার, দুঃস্থ পুরুষ ও নারীদের বিনামূল্যে স্বাস্থ্যসেবা দিয়েছে সেনাবাহিনী (ভিডিওসহ), শিশু ও গৃহবধু অপহরনের দায়ে এক ব্যক্তির যাবজ্জীবন কারাদণ্ড, নীলফামারীর কুখ্যাত মাদক ব্যবসায়ী আন্ধারু গ্রেপ্তার, অবশেষে মা ফিরে পেলেন বিক্রি করা সন্তানকে, দায়িত্ব নিলেন জেলা প্রশাসক, পুলিশের দায়িত্বশীলতায় এক মানসিক ভারসাম্যহীন নারী ফিরে পেল পরিবার&#8230;!">২৪</a></td><td class="notday"><span class="notpost">২৫</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/26/" title="ঠাকুরগাঁওয়ে বিয়ের দাবিতে অনশনে প্রেমিকা, প্রেমিক পালাতক, মোড়েলগঞ্জে মৎস্যজীবী লীগের মতবিনিময় সভা অনুষ্ঠিত, বিয়ের প্রলোভনে ডেকে এনে গণধর্ষণ, ৪ ধর্ষক আটক, করোনায় মারা গেছে দিনাজপুরের মহিলা এমপি জুঁইয়ের ভাই ড. শহীদ, নাঙ্গলকোটে চার মহিলা ছিনতাইকারী আটক, পেশাজীবি চালকদের পেশাগত দক্ষতা ও সচেতনতা বৃদ্ধিমূলক দিনব্যাপী কর্মশালা, নাটোরের বীর মুক্তিযোদ্ধা আঃ ছাত্তার আর নেই, নাঙ্গলকোটে তিন প্রবীণ ডিপ্লোমা চিকিৎসকের বিদায় সংবর্ধনা, নাঙ্গলকোটে মামলা দিয়ে হয়রানির প্রতিবাদে সংবাদ সম্মেলন, সুবিধাবঞ্চিতদের স্বাস্থসেবা বিষয়ে জনপ্রতিনিধিদের সমন্বয় সভা, বিডিটুডেজে সংবাদ প্রকাশের পর শান্তি রাণীর পাশে ইউএনও, প্রবাসীর স্ত্রী ও তার শিশু সন্তানদের প্রতি এ কেমন নিষ্ঠুরতা (ভিডিওসহ), অশ্লীল ছবি ও ভিডিও ধারন করে একাধিক মেয়ের সাথে প্রতারনা, যুবক আটক, সরকারি রাস্তা বন্ধ করে বাড়ি নির্মাণের অভিযোগ!, নাকাইহাট সড়কের ফোরলেন কাজ পরিদর্শন করেন অতিরিক্ত সচিব নীলিমা আকতার, নওগাঁয় এক গৃহবধূর রহস্যজনক মৃত্যু, মৃতদেহ উদ্ধার করেছে পুলিশ, অভিনব কৌশলে বহনের সময় ১২৪ বোতল ফেন্সিডিল সহ আটক ২, স্পেনে করোনা প্রতিরোধে পাঁচ দফা দাবিতে বিক্ষোভ সমাবেশ অনুষ্ঠিত, নৌকাকে বিজয়ী করার লক্ষে উপজেলা যুবলীগের বিশেষ বর্ধিত সভা, কুমিল্লায় ৪ হাজার ইয়াবাসহ আটক-১, নওগাঁয় নেতাকর্মীদের উপর হামলা ও হুমকির অভিযোগে জেলা বিএনপির সংবাদ  সম্মেলন, এমপি হেলাল উদ্দিনের মায়ের জন্য দোয়া মাহফিল, পলাশবাড়ীতে বৈদ্যুতিক শর্টসার্কিটের আগুনে ৩ লাখ টাকার ক্ষয়ক্ষতি, পঞ্চগড়ে ৩৫ বোতল ফেন্সিডিলসহ মাদক ব্যবসায়ী গ্রেফতার, রাণীনগরে দেড় হাজার কেজি সরকারী চাল জব্দ, সাবেক পররাষ্ট্র মন্ত্রি’র নির্দেশে বন্ধ হলো অবৈধ বালু উত্তোলনের মহাযজ্ঞ, কচুয়ায় বহুল আলোচিত ইউনিয়ন পরিষদ সচিবের বদলী, তিস্তার পানি বিপদসীমার নিচে, বাঁধে ভাঙ্গন, র‌্যাবের অভিযানে ১ নারী মাদক ব্যবসায়ীসহ ৯ জন আটক, পলাশে সেলাই প্রশিক্ষণ কেন্দ্রের শাখা উদ্বোধন, শরণখোলায় ঘর সহ কৃষকের সম্পত্তি দখল!">২৬</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/27/" title="গৃহবধূকে গণধর্ষণ: যেভাবে ধরা পড়ল অর্জুন লস্কর, কমলগঞ্জে ১৩০ জনের মধ্যে হাঁস-মুরগীর বাচ্চা ও বিভিন্ন সব্জির বীজ বিতরণ, সামাজিক সংগঠন &#8220;হৃদয়ে কমলগঞ্জ&#8221; এর প্রতিষ্ঠা বার্ষিকী পালিত, খেতাব বঞ্চিত সেক্টর কমান্ডার মেজর নাজমুল হক এর শাহাদাত বার্ষিকী পালিত, তৃতীয় দফা বন্যার পানিতে তলিয়ে যাচ্ছে নিচু এলাকা, গাইবান্ধায় বিশ্ব পর্যটন দিবস উদযাপন, মোবাইল চুরির অপবাদ দিয়ে কলেজ ছাত্রকে নির্যাতনের অভিযোগ স্কুল শিক্ষকের বিরুদ্ধে, শাহজাদপুরে ন্যায্য মূল্যের চাল পাচারকালে ৮ টন চালসহ আটক ৩, বিকাশ এজেন্টার সহ ২ জনকে কুপিয়ে দেড় লক্ষাধিক টাকা ছিনতাই, বিএডিসি’র খাল খননে অনিয়ম, ভেস্তে গেছে সরকারের লক্ষ্য ও উদ্দেশ্য, বেড়াতে গিয়ে পানিতে ডুবে শিশুর মৃত্যু!, নওগাঁয় অজ্ঞাত নারীর মৃতদেহ উদ্ধার করেছে পুলিশ, লালপুরে ১০০ কৃষককে সার ও মাশকালাই এবং সবজি বীজ তুলেদেন এমপি বকুল, নারীর প্রতি সহিংসতা সারাদেশে অব্যাহত নারীহত্যা নারী ও শিশু ধর্ষণের প্রতিবাদে মানববন্ধন, দৃষ্টিনন্দন সাজে সজ্জিত হয়েছে গুরুদাসপুর থানা প্রাচীর, ঠাকুরগাঁওয়ে করলার বাম্পার ফলন ও ভালো দামে খুশি চাষিরা, আত্রাইয়ে অজ্ঞাত নারীর চেহারা বিকৃত ভাসমান লাশ উদ্ধার, নারায়ণগঞ্জ নগরে পরবর্তী নির্দেশ না দেয়া পর্যন্ত আজ থেকে ১৪৪ ধারা জারি, গরীবের মুখে হাঁসি ফুটাতেই প্রধানমন্ত্রী শেখ হাসিনা, সুনামগঞ্জে প্রশিক্ষণ প্রাপ্ত ইমামদের রিফ্রেশার্স প্রশিক্ষণের শুভ উদ্বোধন, মাটির দেয়াল চাপা পড়ে একই পরিবারের ঘুমন্ত ৪ জন নিহত, নিখোঁজের ৪ দিন পর কলেজ ছাত্রের লাশ উদ্ধার, মুক্ত বিহঙ্গ ক্লাব ২৯ বছর প্রতিষ্ঠাবার্ষিকীতে সরকারের কাছে দাবি নয়াহাট সেতুর বাস্তবায়ন!, প্রায় ৩০ বছর ধরে ঘর বন্দি নিপেন, অর্থাভাবে জুটছে না চিকিৎসা..!, গাইবান্ধায় বৃক্ষ রোপন, সম্মাননা, আলোচনা সভা ও সাংস্কৃতিক অনুষ্ঠান, সিএনজি, টেম্পো ও বাস শ্রমিকদের সংঘর্ষ, বাস চলাচল বন্ধ, ৭ ঘন্টাপর&#8230;!, ঠাকুরগাঁওয়ে আমনের ক্ষেতে সবুজের সমারোহ, ছাত্রলীগ নেতা নাঈম ও শ্রীমঙ্গল তরুণ যুবকদের কারণে ২ বছর পর বাবা ছেলের মিলন, কালামপুর সাব-রেজিস্টার অফিস দলিল লেখক সমিতির নির্বাচন অনুষ্ঠিত">২৭</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/09/28/" title="কৃষকদের মাঝে ব্যাপক সাড়া ফেলেছে সবুজ সাথী ধান, নাঙ্গলকোটে প্রধানমন্ত্রীর জন্মদিন পালিত, গাইবান্ধায় প্রধানমন্ত্রী শেখ হাসিনার জন্মদিন উপলক্ষে যুবলীগের বৃক্ষরোপণ, প্রধানমন্ত্রী শেখ হাসিনার ৭৪ তম জন্মদিন উপলক্ষে দোয়া মাহফিল, বাগেরহাটে আইনজীবী ভবনের ভিত্তিপ্রস্তর ভেঙ্গে ফেলা ও পাহারাদারকে মারধরের প্রতিবাদে মানববন্ধন, আহমদ শফী ও আব্দুল মোমিন (রহ:) স্মরণে আলোচনা ও দোয়া মাহফিল, প্রধানমন্ত্রীর জন্মদিনে শতাধিক মাদ্রাসা শিক্ষার্থীকে খাওয়ালেন স্বাধীন মাস্টার, “শেখ হাসিনার যাদুকরী নেতৃত্ব এবং সাহসী পদক্ষেপে দেশ সমৃদ্ধির পথে”, প্রধানমন্ত্রীর জন্মবার্ষিকী উপলক্ষে এতিমদের মাঝে খাবার বিতরণ, সিস্টেম জটের জটিলতায় ২৭১ ভাতাভোগী, প্রতিবন্ধী মারুফার মানবেতর জীবন, বন্যার পানিতে ভেসে গেল কোটি টাকার পাকা রাস্তা, কুমিল্লায় সাড়ে চার হাজার ইয়াবাসহ আটক-১ (ভিডিওসহ), প্রধানমন্ত্রী শেখ হাসিনা’র ৭৪তম জন্মদিন উপলক্ষে শ্রীমঙ্গল সরকারি কলেজ ছাত্রলীগের বিভিন্ন কর্মসূচি, ডোমারে নদীতে ডুবে ৪র্থ শ্রেণির ছাত্রীর মৃত্যু!, উপ-নির্বাচন নওগাঁ-৬: জাতীয় পার্টির মনোনয়ন প্রত্যাহার, ভোটের মাঠে তিন প্রার্থী, বাংলাদেশ ব্লাড ডোনার ফাউন্ডেশনের টাঙ্গাইল জেলার সভাপতি জুয়েল সাধারণ সম্পাদক রকি, বাজার উন্নয়নে প্রতিবন্ধকতা, অবৈধ দলখদার উচ্ছেদে প্রশাসনের তৎপরতা, গাইবান্ধায় নারীর প্রতি সহিংসতার প্রতিবাদে মহিলা পরিষদের মানববন্ধন, ১০ বছর কোনো আয়কর দেননি ডোনাল্ড ট্রাম্প, ধর্ষণ রোধে করণীয়, ১৬৪ ধারায় বিজ্ঞ আদালতে ৬ জনের স্বীকারোক্তিমূলক জবানবন্দী, ছাত্রলীগের কর্মীরা যেমন নেতা বানাতে পারে চাইলে নামাতেও পারে: আবু তাহের, জাতীয় ভিটামিন “এ” প্লাস ক্যাম্পেইন অবহিতকরণ ও কর্মপরিকল্পনা সভা সম্পন্ন, পলাশবাড়ীতে অবিরাম বর্ষণে পৌরশহরের দুরাবস্থা, খাগড়াছড়িতে বুদ্ধিপ্রতিবন্ধী নারীকে গণধর্ষণের ঘটনায় বিক্ষোভ ও মানববন্ধন, অ্যাডভোকেট মাহবুবে আলমের ইন্তেকালে ন্যাপ&#8217;র শোক">২৮</a></td><td id="today"  ><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-21" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>ভারপ্রাপ্ত সম্পাদক</b></h3>
<h4>আবু নাঈম ভূঁঞা</h4>



<h4><b>বার্তা কক্ষঃ</b> ১২/১ রিং রোড, শ্যামলী, ঢাকা</h4>
</div>			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-22" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>বার্তা কক্ষঃ</b></h3>
<h3>ফোন: +02- 9101369,</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>

<b><a href="https://bdtodays.net/members"><font color="#01DF3A">বিডিটুডেস পরিবার</font></a></b>
</div>			</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-23" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3>বিজ্ঞাপন বিভাগ:</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>
<b><a href="https://bdtodays.net/ad"><font color="#FA5858">বিজ্ঞাপনের মূল্য তালিকা</font></a></b>
<br/>
<b><a href="https://bdtodays.net/privacy-policy"><font color="#fff">Privacy Policy</font></a></b>
</div>			</div>
				</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Google+" href="https://plus.google.com/+BDTodaysMedia" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdtodays" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href=" https://twitter.com/bdtodays" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href=" https://bd.linkedin.com/in/bdtodays" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCoH8EvZD0U-P7-ZLhziUqww" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Tumblr" href="http://bdtodays.tumblr.com" target="_blank"><i class="tieicon-tumblr"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, All Rights Reserved | Powered by <a href="http://www.dprcbd.com"><b><font color="#fff">DPRC Media</font></b></a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/bdtodays.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
