<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="820093491346510" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bdtodays.net/xmlrpc.php" />
	<style>
		.englishVersion{
			float: right;
			margin-top: -69px;
			color: #fff;
			background: #BD0937;
			padding: 5px 10px;
			border: 1px solid #000;
			border-radius: 5px;
		}
		.englishVersion:hover{
			color:yellow;
		}
	</style>
	
<title>নিউজ পোর্টাল &#039;মহাসিং ২৪ ডটকম&#039;র যাত্রা শুরু | BDTodays.com</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://bdtodays.net', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bdtodays.net/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:12.5% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="পেশাদারিত্ব ও বস্তুনিষ্টতার প্রত্যয় নিয়ে সম্ভাবনাময় একঝাঁক তরুণ গণমাধ্যমকর্মীদের নিয়ে যাত্রা শুরু করলো সুনামগঞ্জের অনলাইন নিউজ পোর্টাল মহাসিং২৪ ডটকম।"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="নিউজ পোর্টাল &#039;মহাসিং ২৪ ডটকম&#039;র যাত্রা শুরু | BDTodays.com" />
<meta property="og:description" content="পেশাদারিত্ব ও বস্তুনিষ্টতার প্রত্যয় নিয়ে সম্ভাবনাময় একঝাঁক তরুণ গণমাধ্যমকর্মীদের নিয়ে যাত্রা শুরু করলো সুনামগঞ্জের অনলাইন নিউজ পোর্টাল মহাসিং২৪ ডটকম।" />
<meta property="og:url" content="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/" />
<meta property="og:site_name" content="BDTodays.com" />
<meta property="article:publisher" content="https://www.facebook.com/DrShafiullahProdhan/" />
<meta property="article:tag" content="&#039;মহাসিং ২৪" />
<meta property="article:tag" content="bangla news" />
<meta property="article:tag" content="bangla paper" />
<meta property="article:tag" content="bangladesh daily newspaper" />
<meta property="article:tag" content="bangladesh newspaper online" />
<meta property="article:tag" content="bd news" />
<meta property="article:tag" content="bd news bangla" />
<meta property="article:tag" content="bd newspapers" />
<meta property="article:tag" content="bdnews24" />
<meta property="article:tag" content="bdtoday" />
<meta property="article:tag" content="daily bangla newspaper" />
<meta property="article:tag" content="daily newspaper bd" />
<meta property="article:tag" content="online news paper" />
<meta property="article:tag" content="অনলাইননিউজপেপার" />
<meta property="article:tag" content="অনলাইনপত্রিকা" />
<meta property="article:section" content="মিডিয়া" />
<meta property="article:published_time" content="2020-08-10T13:10:56+00:00" />
<meta property="article:modified_time" content="2020-08-10T13:11:16+00:00" />
<meta property="og:updated_time" content="2020-08-10T13:11:16+00:00" />
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/08/Untitled-6-22.png" />
<meta property="og:image:secure_url" content="https://bdtodays.net/wp-content/uploads/2020/08/Untitled-6-22.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="পেশাদারিত্ব ও বস্তুনিষ্টতার প্রত্যয় নিয়ে সম্ভাবনাময় একঝাঁক তরুণ গণমাধ্যমকর্মীদের নিয়ে যাত্রা শুরু করলো সুনামগঞ্জের অনলাইন নিউজ পোর্টাল মহাসিং২৪ ডটকম।" />
<meta name="twitter:title" content="নিউজ পোর্টাল &#039;মহাসিং ২৪ ডটকম&#039;র যাত্রা শুরু | BDTodays.com" />
<meta name="twitter:site" content="@DrProdhan" />
<meta name="twitter:image" content="https://bdtodays.net/wp-content/uploads/2020/08/Untitled-6-22.png" />
<meta name="twitter:creator" content="@DrProdhan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bdtodays.net/#website","url":"https://bdtodays.net/","name":"BDTodays.com","potentialAction":{"@type":"SearchAction","target":"https://bdtodays.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/#primaryimage","url":"https://bdtodays.net/wp-content/uploads/2020/08/Untitled-6-22.png","width":700,"height":400},{"@type":"WebPage","@id":"https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/#webpage","url":"https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/","inLanguage":"en-US","name":"\u09a8\u09bf\u0989\u099c \u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b2 &#039;\u09ae\u09b9\u09be\u09b8\u09bf\u0982 \u09e8\u09ea \u09a1\u099f\u0995\u09ae&#039;\u09b0 \u09af\u09be\u09a4\u09cd\u09b0\u09be \u09b6\u09c1\u09b0\u09c1 | BDTodays.com","isPartOf":{"@id":"https://bdtodays.net/#website"},"primaryImageOfPage":{"@id":"https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/#primaryimage"},"datePublished":"2020-08-10T13:10:56+00:00","dateModified":"2020-08-10T13:11:16+00:00","author":{"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4"},"description":"\u09aa\u09c7\u09b6\u09be\u09a6\u09be\u09b0\u09bf\u09a4\u09cd\u09ac \u0993 \u09ac\u09b8\u09cd\u09a4\u09c1\u09a8\u09bf\u09b7\u09cd\u099f\u09a4\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09df \u09a8\u09bf\u09df\u09c7 \u09b8\u09ae\u09cd\u09ad\u09be\u09ac\u09a8\u09be\u09ae\u09df \u098f\u0995\u099d\u09be\u0981\u0995 \u09a4\u09b0\u09c1\u09a3 \u0997\u09a3\u09ae\u09be\u09a7\u09cd\u09af\u09ae\u0995\u09b0\u09cd\u09ae\u09c0\u09a6\u09c7\u09b0 \u09a8\u09bf\u09df\u09c7 \u09af\u09be\u09a4\u09cd\u09b0\u09be \u09b6\u09c1\u09b0\u09c1 \u0995\u09b0\u09b2\u09cb \u09b8\u09c1\u09a8\u09be\u09ae\u0997\u099e\u09cd\u099c\u09c7\u09b0 \u0985\u09a8\u09b2\u09be\u0987\u09a8 \u09a8\u09bf\u0989\u099c \u09aa\u09cb\u09b0\u09cd\u099f\u09be\u09b2 \u09ae\u09b9\u09be\u09b8\u09bf\u0982\u09e8\u09ea \u09a1\u099f\u0995\u09ae\u0964"},{"@type":["Person"],"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4","name":"nayem","image":{"@type":"ImageObject","@id":"https://bdtodays.net/#authorlogo","url":"https://secure.gravatar.com/avatar/7eaaf27c01de5d8fa1e53aa25a54ae4b?s=96&d=mm&r=g","caption":"nayem"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Feed" href="https://bdtodays.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Comments Feed" href="https://bdtodays.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; নিউজ পোর্টাল &#8216;মহাসিং ২৪ ডটকম&#8217;র যাত্রা শুরু Comments Feed" href="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bdtodays.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://bdtodays.net/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://bdtodays.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin'></script>
<link rel='https://api.w.org/' href='https://bdtodays.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdtodays.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdtodays.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bdtodays.net/?p=266834' />
<link rel="alternate" type="application/json+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%2589%25e0%25a6%259c-%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2582-%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%25a1%25e0%25a6%259f%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%2589%25e0%25a6%259c-%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2582-%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%25a1%25e0%25a6%259f%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://bdtodays.net/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2c2c2c;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #666;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/notosansbengali.css" />
  <style>
    html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, cite, code, del, dfn, em, img, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, b, u, i, center, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td, article, aside, canvas, details, embed, figure, figcaption, footer, header, hgroup, menu, nav, output, ruby, section, summary, time, mark, audio, video, textarea, input, select {
      font-family: "Noto Sans Bengali";
    } 
#wpadminbar #wp-admin-bar-my-sites a.ab-item, #wpadminbar #wp-admin-bar-site-name a.ab-item #wpadminbar .quicklinks .ab-empty-item, #wpadminbar .quicklinks a, #wpadminbar .shortlink-input{
      font-family: "Noto Sans Bengali";
    } 
  </style>			<meta property="fb:pages" content="820093491346510" />
							<meta property="ia:markup_url" content="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/?ia_markup=1" />
				<link rel="shortcut icon" href="https://bdtodays.net/wp-content/uploads/2018/04/Untitled-1.png" title="Favicon" /><meta property="og:title" content="নিউজ পোর্টাল &#8216;মহাসিং ২৪ ডটকম&#8217;র যাত্রা শুরু"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
আলাল হোসেন, দক্ষিণ সুনামগঞ্জ: পেশাদারিত্ব ও বস্তুনিষ্টতার প্রত্যয় নিয়ে সম্ভাবনাময় একঝাঁক তরুণ গণমা..."/>
<meta property="og:url" content="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/"/>
<meta property="og:site_name" content="BDTodays.com"/>
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/08/Untitled-6-22-620x330.png" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://bdtodays.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">


body{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 15px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 17px !important;
}

.post-title{
	font-weight: lighter !important;
}

h2.post-box-title, h2.post-box-title a{
	font-weight: lighter !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 17px !important;
}

.widget-top h4, .widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}
a:hover {
	color: #D41E21;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #D41E21 !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #D41E21 !important;	}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #D41E21;	}
footer a:hover {color: #D41E21 !important;}

@media only screen and (max-width: 985px) and (min-width: 768px){
/* Responsive CSS */
@media only screen and (min-width: 768px) and (max-width: 985px) {
.topEngDate{margin-right: 150px !important;}
.logo{padding-top: 20px}
.englishVersion:hover{
font-size: 22px;
transition:0.8s;
color: #fff;
background: #BD0937;
}
}

}
@media only screen and (max-width: 767px) and (min-width: 480px){
/* Responsive CSS */
@media only screen and (min-width: 480px) and (max-width: 767px) {
.topEngDate{margin-right: -14px !important; width: 193px !important;}
.logo{padding-top: 50px}
#time_dr{margin-top: -14px !important;}
.shuvoTop{font-size: 9px !important}
}

}
@media only screen and (max-width: 479px) and (min-width: 320px){
/* Responsive CSS */
@media only screen and (min-width: 320px) and (max-width: 479px) {
.topEngDate{margin-right: 102px !important; width: 198px !important;}
.btn_title{width: 65px !important}
.shuvoHeadline{
margin-top: -7px;
height: 41px;
width: 65px;
}
.logo{padding-top: 20px}
#time_dr{margin-top: -28px !important;}
.shuvoTop{font-size: 9px !important}
.englishVersion{
margin-top: -13px;
margin-bottom: 3px;
width: 62px;
font-size: 9px;
}
.drmcAds{
margin-top: 0px;
padding: 5px 14px;
margin-right: 100px;
font-size: 10px;
margin-bottom: -11px;
}
}

}

</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110999918-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110999918-2');
</script>
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
</style></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-266834 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:3px">
			<h2>								<a title="BDTodays.com" href="https://bdtodays.net/">
					<img src="https://bdtodays.net/wp-content/uploads/2018/04/80-png-300x84.png" alt="BDTodays.com" /><strong>BDTodays.com Latest Bangla News Updates</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			<h3>
<script type="text/javascript">
tday=new Array("রবিবার","সোমবার","মঙ্গলবার","বুধবার","বৃহস্পতিবার","শুক্রবার","শনিবার");
tmonth=new Array("জানুয়ারী","ফেব্রুয়ারি","মার্চ","এপ্রিল","মে","জুন","জুলাই","অগাস্ট","সেপ্টেম্বর","অক্টোবর","নভেম্বর","ডিসেম্বর");
tdate=new Array("০","১","২","৩","৪","৫","৬","৭","৮","৯","১০","১১","১২","১৩","১৪","১৫","১৬","১৭","১৮","১৯","২০","২১","২২","২৩","২৪","২৫","২৬","২৭","২৮","২৯","৩০","৩১");

function GetClock(){
var d=new Date();
var nday=d.getDay(),nmonth=d.getMonth(),ndate=d.getDate(),nyear=d.getYear();
if(nyear<1000) nyear+=1900;
var nhour=d.getHours(),nmin=d.getMinutes(),nsec=d.getSeconds(),ap;
var bnyear;
	
if(nhour==0){ap=" AM";nhour=12;}
else if(nhour<12){ap=" AM";}
else if(nhour==12){ap=" PM";}
else if(nhour>12){ap=" PM";nhour-=12;}

if(nmin<=7)nmin="0"+nmin;
if(nsec<=7) nsec="0"+nsec;
	
if (nyear == 2018){bnyear ="২০১৮"}
else if (nyear == 2019){bnyear ="২০১৯"}
else if (nyear == 2020){bnyear ="২০২০"}
else if (nyear == 2021){bnyear ="২০২১"}
else if (nyear == 2022){bnyear ="২০২২"}
else if (nyear == 2023){bnyear ="২০২৩"}
else if (nyear == 2024){bnyear ="২০২৪"}
else if (nyear == 2025){bnyear ="২০২৫"};

document.getElementById('time_dr').innerHTML=""+nhour+":"+nmin+":"+nsec+ap+"";	

//document.getElementById('clockbox').innerHTML=""+tday[nday]+", "+tmonth[nmonth]+" "+tdate[ndate-1]+", "+nyear+" "+nhour+":"+nmin+":"+nsec+ap+"";
	
document.getElementById('clockbox').innerHTML=" "+tdate[ndate]+" "+tmonth[nmonth]+", "+bnyear+" "+['ইংরেজি']+" ";
}

window.onload=function(){
GetClock();
setInterval(GetClock,1000);
}

</script>
<!--Here just paste the code for time, date, weather etc.. just paste below-->
				
				<span><a class="englishVersion" href="https://en.bdtodays.net">English Version</a></span>	

			
			<script type="text/javascript">
				jQuery(function($){
					$("#bn_ticker").liScroll({
					travelocity: 0.07
					});

				});

			</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span><img class="shuvoHeadline" src="https://bdtodays.net/wp-content/uploads/2018/07/qw.png" alt=""></span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker">
							
							
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%b0%e0%a7%8c%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d/">রৌমারীতে বন্যার্তদের মাঝে ৩৫ বিজিবির ত্রাণসামগ্রী বিতরণ</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a6%b2%e0%a6%87-%e0%a6%9a%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%a8-%e0%a6%96%e0%a7%8b%e0%a6%b2/">কমলগঞ্জে দলই চা বাগান খোলার দাবিতে মানববন্ধন</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%b0/">মাস্ক পরতে বাধ্য করতে ভ্রাম্যমাণ আদালত</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/">নিউজ পোর্টাল &#8216;মহাসিং ২৪ ডটকম&#8217;র যাত্রা শুরু</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87-%e0%a6%8f%e0%a6%97%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a6%be/">নতুন উদ্যমে এগিয়ে যেতে চাই: সাকিব আল হাসান</a></li>										
								
	</ul></div></div>		</div>
			
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-178713" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/national/">জাতীয়</a></li>
<li id="menu-item-178714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/localnews/">দেশের খবর</a></li>
<li id="menu-item-178728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/politics/">রাজনীতি</a></li>
<li id="menu-item-178702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/law-court/">আইন আদালত</a></li>
<li id="menu-item-178704" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/international/">আন্তর্জাতিক খবর</a></li>
<li id="menu-item-178701" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/economics/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-178721" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-178723" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/bollywood/">বলিউড</a></li>
	<li id="menu-item-178722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-178724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/hollywood/">হলিউড</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/horoscope/">রাশিফল</a></li>
<li id="menu-item-178720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/science-and-technology/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-178699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/known-unknown/">অন্যরকম খবর</a></li>
<li id="menu-item-178706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/exclusive/">এক্সক্লুসিভ</a></li>
<li id="menu-item-178708" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/cook-recipie/">খাবার রেসিপি</a></li>
<li id="menu-item-178715" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/islam/">ধর্ম</a></li>
<li id="menu-item-178730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/lifestyle/">লাইফ স্টাইল</a></li>
<li id="menu-item-178709" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/sports/">খেলাধুলা</a>
<ul class="sub-menu">
	<li id="menu-item-178710" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-178712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/football/">ফুটবল</a></li>
	<li id="menu-item-178711" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/education/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-178743" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/literature-civilization/">সাহিত্য ও সভ্যতা</a></li>
<li id="menu-item-178744" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/jobs/">চাকরির খবর</a></li>
<li id="menu-item-178735" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/health-treatment/">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-178741" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://bdtodays.net/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
<li id="menu-item-178700" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/others/">অন্যান্য</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-266834 post type-post status-publish format-standard has-post-thumbnail hentry category-71 tag-50672 tag-bangla-news tag-bangla-paper tag-bangladesh-daily-newspaper tag-bangladesh-newspaper-online tag-bd-news tag-bd-news-bangla tag-bd-newspapers tag-bdnews24 tag-bdtoday tag-daily-bangla-newspaper tag-daily-newspaper-bd tag-online-news-paper tag-23723 tag-23722">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">নিউজ পোর্টাল &#8216;মহাসিং ২৪ ডটকম&#8217;র যাত্রা শুরু</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://bdtodays.net/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/" rel="category tag">মিডিয়া</a></span>
	
		
	 <span class="tie-date">6 hours ago</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/"><div class='the_champ_sharing_title' style="font-weight:bold" >পোস্ট টি ভালো লাগলে আপনার বন্ধুদের সাথে শেয়ার করুন</div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/" data-layout="button"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/" data-counturl="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/" data-text="%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C+%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B2+&#039;%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%82+%E0%A7%A8%E0%A7%AA+%E0%A6%A1%E0%A6%9F%E0%A6%95%E0%A6%AE&#039;%E0%A6%B0+%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE+%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81" data-via="" data-lang="en_US" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="theChampSharingRound"><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p><img class="aligncenter size-full wp-image-266835" src="https://bdtodays.net/wp-content/uploads/2020/08/Untitled-6-22.png" alt="" width="700" height="400" srcset="https://bdtodays.net/wp-content/uploads/2020/08/Untitled-6-22.png 700w, https://bdtodays.net/wp-content/uploads/2020/08/Untitled-6-22-300x171.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;"><strong>আলাল হোসেন, দক্ষিণ সুনামগঞ্জ:</strong> পেশাদারিত্ব ও বস্তুনিষ্টতার প্রত্যয় নিয়ে সম্ভাবনাময় একঝাঁক তরুণ গণমাধ্যমকর্মীদের নিয়ে যাত্রা শুরু করলো সুনামগঞ্জের অনলাইন নিউজ পোর্টাল মহাসিং২৪ ডটকম।</p>
<p style="text-align: justify;">শহীদ নূর আহমেদের সম্পাদনায় ১০ আগস্ট সোমবার বিকেল সাড়ে ৪ টায় সুনামগঞ্জ রিপোর্টার্স ইউনিটির হলরুমে পোর্টালের উদ্বোধন করেন সুনামগঞ্জ-৪ আসনের সংসদ সদস্য বিরোধী দলীয় হুইফ অ্যাড. পীর ফজলুর রহমান মিসবাহ।</p>
<p style="text-align: justify;">এসময় বিশেষ অতিথি হিসেবে উপস্থিত ছিলেন, পৌর মেয়র নাদের বখত, সুনামগঞ্জ প্রেসক্লাবের সাধারণ সম্পাদক ও সুনামগঞ্জ ডাকের সম্পাদক অধ্যক্ষ শেরগুল আহমেদ, সুনামগঞ্জ রিপার্টার্স ইউনিটির সভাপতি লতিফুর রহমান রাজু, সহ সভাপতি মাসুম হেলাল, সাধারণ সম্পাদক এমরানুল হক চৌধুরী প্রমুখ।</p>
<p style="text-align: justify;">উদ্বোধনী অনুষ্ঠানে অন্যান্যদের মধ্যে উপস্থিত ছিলেন চ্যানেল আইয়ের জেলা প্রতিনিধি একে এম মুহিম চৌধুরী, সুনামগঞ্জ সময়ের সম্পাদক সেলিম আহমদ, সময় টেলিভিশনের প্রতিনিধি হিমাদ্রী শেখর ভদ্র, যমুনা টেলিভিশনের প্রতিনিধি মাহমুদুর রহমান তারেক, ইন্ডিপেন্ডেট টেলিভিশনের প্রতিনিধি জাকির হোসেন, আলোকিত বাংলাদেশের প্রতিনিধি আশিকুর রহামন পীর,</p>
<p><iframe width="620" height="349" src="https://www.youtube.com/embed/NiatmwW5Xqs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: justify;">ব্যবসায়ি নুরুল হাসান আতাহের , সাংবাদিক শামছুল কাদির মিসবাহ, আজকালের প্রতিনিধি আমিনুল হক, বাংলা টেলিভিশনের প্রতিনিধি শাহারিয়ার সুমন, বনিক বার্তার প্রতিনিধি আল আমীন, সাংবাদিক দিলাল আহমদ, শান্তিবার্তার সম্পাদক ওবায়দুল হক মিলন, শিমুলবাঁক সমাজকল্যাণ সংস্থার সাধারণ সম্পাদক আলমগীর হোসেন।</p>
<p style="text-align: justify;">মহাসিং নিউজ পোর্টালের সম্পাদনা পরিষদের দায়িত্ব পালন করবেন নির্বাহী সম্পাদক আলাল হোসেন, ব্যবস্থাপনা সম্পাদক নোহান আরেফিন নেওয়াজ, বিজ্ঞাপন ব্যবস্থাপক কেএম জুমায়েল বক্স প্রমুখ। বিডিটুডেস/এএনবি/ ১০ আগস্ট, ২০২০</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%2589%25e0%25a6%259c-%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2582-%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%25a1%25e0%25a6%259f%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C%20%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B2%20%27%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%82%20%E0%A7%A8%E0%A7%AA%20%E0%A6%A1%E0%A6%9F%E0%A6%95%E0%A6%AE%27%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%20%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%2589%25e0%25a6%259c-%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2582-%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%25a1%25e0%25a6%259f%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%2589%25e0%25a6%259c-%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2582-%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%25a1%25e0%25a6%259f%2F&title=%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C%20%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B2%20%27%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%82%20%E0%A7%A8%E0%A7%AA%20%E0%A6%A1%E0%A6%9F%E0%A6%95%E0%A6%AE%27%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%20%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%2589%25e0%25a6%259c-%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2582-%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%25a1%25e0%25a6%259f%2F&title=%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C%20%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B2%20%27%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%82%20%E0%A7%A8%E0%A7%AA%20%E0%A6%A1%E0%A6%9F%E0%A6%95%E0%A6%AE%27%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%20%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%2589%25e0%25a6%259c-%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2582-%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%25a1%25e0%25a6%259f%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C%20%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B2%20%27%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%82%20%E0%A7%A8%E0%A7%AA%20%E0%A6%A1%E0%A6%9F%E0%A6%95%E0%A6%AE%27%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%20%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81 https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%2589%25e0%25a6%259c-%25e0%25a6%25aa%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2582-%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%25a1%25e0%25a6%259f%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/', '%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C%20%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B2%20%27%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%82%20%E0%A7%A8%E0%A7%AA%20%E0%A6%A1%E0%A6%9F%E0%A6%95%E0%A6%AE%27%E0%A6%B0%20%E0%A6%AF%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%20%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://bdtodays.net/tag/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa/" rel="tag">'মহাসিং ২৪</a> <a href="https://bdtodays.net/tag/bangla-news/" rel="tag">bangla news</a> <a href="https://bdtodays.net/tag/bangla-paper/" rel="tag">bangla paper</a> <a href="https://bdtodays.net/tag/bangladesh-daily-newspaper/" rel="tag">bangladesh daily newspaper</a> <a href="https://bdtodays.net/tag/bangladesh-newspaper-online/" rel="tag">bangladesh newspaper online</a> <a href="https://bdtodays.net/tag/bd-news/" rel="tag">bd news</a> <a href="https://bdtodays.net/tag/bd-news-bangla/" rel="tag">bd news bangla</a> <a href="https://bdtodays.net/tag/bd-newspapers/" rel="tag">bd newspapers</a> <a href="https://bdtodays.net/tag/bdnews24/" rel="tag">bdnews24</a> <a href="https://bdtodays.net/tag/bdtoday/" rel="tag">bdtoday</a> <a href="https://bdtodays.net/tag/daily-bangla-newspaper/" rel="tag">daily bangla newspaper</a> <a href="https://bdtodays.net/tag/daily-newspaper-bd/" rel="tag">daily newspaper bd</a> <a href="https://bdtodays.net/tag/online-news-paper/" rel="tag">online news paper</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/" rel="tag">অনলাইননিউজপেপার</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/" rel="tag">অনলাইনপত্রিকা</a></span>				<span style="display:none" class="updated">2020-08-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://bdtodays.net/author/nayem/" title="Posts by nayem" rel="author">nayem</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/" data-text="নিউজ পোর্টাল &#8216;মহাসিং ২৪ ডটকম&#8217;র যাত্রা শুরু" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/"></div>
		</li>
				<li><su:badge layout="2" location="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/&amp;media=https://bdtodays.net/wp-content/uploads/2020/08/Untitled-6-22-620x330.png" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://bdtodays.net/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87-%e0%a6%8f%e0%a6%97%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a6%be/" rel="prev"><span>Previous:</span> নতুন উদ্যমে এগিয়ে যেতে চাই: সাকিব আল হাসান</a></div>
			<div class="post-next"><a href="https://bdtodays.net/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%b0/" rel="next"><span>Next:</span> মাস্ক পরতে বাধ্য করতে ভ্রাম্যমাণ আদালত</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>অন্যরা যা পড়ছেনঃ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d/" title="Permalink to সাংবাদিকদের প্রধানমন্ত্রীর আর্থিক সহায়তা চেক বিতরণ" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/08/Untitled-3-11-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/08/Untitled-3-11-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/08/Untitled-3-11-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d/" title="Permalink to সাংবাদিকদের প্রধানমন্ত্রীর আর্থিক সহায়তা চেক বিতরণ" rel="bookmark">সাংবাদিকদের প্রধানমন্ত্রীর আর্থিক সহায়তা চেক বিতরণ</a></h3>
				<p class="post-meta"><span class="tie-date">13 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%bf%e0%a6%a5%e0%a7%8d%e0%a6%af/" title="Permalink to পঞ্চগড়ে সাংবাদিককে মিথ্যা মামলায় হয়রানি" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/08/Untitled-1-15-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/08/Untitled-1-15-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/08/Untitled-1-15-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%bf%e0%a6%a5%e0%a7%8d%e0%a6%af/" title="Permalink to পঞ্চগড়ে সাংবাদিককে মিথ্যা মামলায় হয়রানি" rel="bookmark">পঞ্চগড়ে সাংবাদিককে মিথ্যা মামলায় হয়রানি</a></h3>
				<p class="post-meta"><span class="tie-date">14 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a7%ab%e0%a7%aa-%e0%a6%9c%e0%a6%a8-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95/" title="Permalink to দিনাজপুরে ৫৪ জন সাংবাদিককে প্রধানমন্ত্রী’র আর্থিক সহায়তার চেক প্রদান" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/08/Untitled-7-14-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/08/Untitled-7-14-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/08/Untitled-7-14-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a7%ab%e0%a7%aa-%e0%a6%9c%e0%a6%a8-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95/" title="Permalink to দিনাজপুরে ৫৪ জন সাংবাদিককে প্রধানমন্ত্রী’র আর্থিক সহায়তার চেক প্রদান" rel="bookmark">দিনাজপুরে ৫৪ জন সাংবাদিককে প্রধানমন্ত্রী’র আর্থিক সহায়তার চেক প্রদান</a></h3>
				<p class="post-meta"><span class="tie-date">2 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%87/" title="Permalink to আক্কেলপুরে অস্ত্রের মুখে সাংবাদিকের মোটরসাইকেল ছিনতাই" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/08/Untitled-12-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/08/Untitled-12-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/08/Untitled-12-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%87/" title="Permalink to আক্কেলপুরে অস্ত্রের মুখে সাংবাদিকের মোটরসাইকেল ছিনতাই" rel="bookmark">আক্কেলপুরে অস্ত্রের মুখে সাংবাদিকের মোটরসাইকেল ছিনতাই</a></h3>
				<p class="post-meta"><span class="tie-date">9 days ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C-%E0%A6%AA%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B2-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%82-%E0%A7%A8%E0%A7%AA-%E0%A6%A1%E0%A6%9F/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bdtodays.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>14 &#8722; twelve = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="qy6193t9j3" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1597086421" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='266834' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ খবর</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b0%e0%a7%8c%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d/">রৌমারীতে বন্যার্তদের মাঝে ৩৫ বিজিবির ত্রাণসামগ্রী বিতরণ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a6%b2%e0%a6%87-%e0%a6%9a%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%a8-%e0%a6%96%e0%a7%8b%e0%a6%b2/">কমলগঞ্জে দলই চা বাগান খোলার দাবিতে মানববন্ধন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%b0/">মাস্ক পরতে বাধ্য করতে ভ্রাম্যমাণ আদালত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c-%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%82-%e0%a7%a8%e0%a7%aa-%e0%a6%a1%e0%a6%9f/">নিউজ পোর্টাল &#8216;মহাসিং ২৪ ডটকম&#8217;র যাত্রা শুরু</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87-%e0%a6%8f%e0%a6%97%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a6%be/">নতুন উদ্যমে এগিয়ে যেতে চাই: সাকিব আল হাসান</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%97%e0%a6%a4-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a7%a9%e0%a7%af-%e0%a6%9c%e0%a6%a8/">গত ২৪ ঘণ্টায় করোনায় ৩৯ জনের মৃত্যু, প্রায় তিন হাজার শনাক্ত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a7%80-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%a8/">আবাসিক এলাকায় মুরগী পালন, বিষ্ঠার দুর্গন্ধে এলাকাবাসীর দুভোর্গ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%8b%e0%a7%9c%e0%a6%97%e0%a7%8b%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%be-%e0%a6%aa%e0%a7%8c%e0%a6%81/">জনগণের দোড়গোরায় সেবা পৌঁছে দিবে বিট পুলিশিং</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f/">ভারতের সাবেক প্রেসিডেন্ট প্রণব মুখার্জি করোনায় আক্রান্ত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%86%e0%a6%aa%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2-%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%a8-126/">আপনার রাশিফল জেনে নিন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a6%9a%e0%a7%87%e0%a6%a4%e0%a6%a8%e0%a6%a4%e0%a6%be-2/">বন্ধু নির্বাচনে সচেতনতা ও সাবধানতা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8-%e0%a6%9a%e0%a6%b2%e0%a6%be%e0%a6%9a%e0%a6%b2-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%b9%e0%a6%9a/">ট্রেন চলাচল স্বাভাবিক হচ্ছে ৩০ আগস্টের মধ্যে</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a6%a8%e0%a6%aa%e0%a6%be%e0%a6%a1%e0%a6%bc%e0%a6%be-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a6%b0-%e0%a6%b9%e0%a7%87/">বনপাড়া পৌর কাউন্সিলর হেলালের মৃত্যুতে শোক সভা অনুষ্ঠিত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a6%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%a4%e0%a7%81%e0%a6%ae%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%b2%e0%a7%87/">এবারই প্রথম তুমি &#8211; নির্মলেন্দু গুণ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%ac%e0%a6%b0-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ae/">পিরোজপুরে নাটাব’র জেলা মতবিনিময় সভা অনুষ্ঠিত</a>
									</li>
					</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-33" class="widget text-html"><div class="widget-top"><h4>ফেসবুকে দেখুন</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div class="fb-page"
  data-href="https://www.facebook.com/bdtodays/" 
  data-width="272"
  data-hide-cover="false"
  data-show-facepile="true"></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>DPRC Hospital Ltd.</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://dprcbd.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-173182 size-full" src="https://bdtodays.net/wp-content/uploads/2018/07/dprc.gif" alt="" width="300" height="250" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>সকল ক্যাটাগরি</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://bdtodays.net" method="get"><label class="screen-reader-text" for="cat">সকল ক্যাটাগরি</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="92">demo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="94">Videos&nbsp;&nbsp;(3,507)</option>
	<option class="level-0" value="17">অন্যরকম খবর&nbsp;&nbsp;(1,707)</option>
	<option class="level-0" value="1">অন্যান্য&nbsp;&nbsp;(1,571)</option>
	<option class="level-0" value="3">অর্থ ও বাণিজ্য&nbsp;&nbsp;(1,878)</option>
	<option class="level-0" value="59">আইন আদালত&nbsp;&nbsp;(3,687)</option>
	<option class="level-0" value="5">আন্তর্জাতিক খবর&nbsp;&nbsp;(3,695)</option>
	<option class="level-0" value="63">ইউনিয়ন পরিষদ নির্বাচন ২০১৬&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="32">এক্সক্লুসিভ&nbsp;&nbsp;(1,067)</option>
	<option class="level-0" value="31">ওয়েবসাইট লিংক&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">খাবার রেসিপি&nbsp;&nbsp;(818)</option>
	<option class="level-0" value="6">খেলাধুলা&nbsp;&nbsp;(3,746)</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;ক্রিকেট&nbsp;&nbsp;(1,992)</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;টেনিস&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;ফুটবল&nbsp;&nbsp;(1,300)</option>
	<option class="level-0" value="23">চাকরির খবর&nbsp;&nbsp;(976)</option>
	<option class="level-0" value="25">জাতীয়&nbsp;&nbsp;(5,503)</option>
	<option class="level-0" value="4">দেশের খবর&nbsp;&nbsp;(19,503)</option>
	<option class="level-0" value="33">ধর্ম&nbsp;&nbsp;(780)</option>
	<option class="level-0" value="70">নাসিক নির্বাচন&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="64">প্রেস বিজ্ঞপ্তি&nbsp;&nbsp;(287)</option>
	<option class="level-0" value="22">ফিচার&nbsp;&nbsp;(3,087)</option>
	<option class="level-0" value="84">ফ্রিলান্সিং&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12">বিজ্ঞান ও প্রযুক্তি&nbsp;&nbsp;(1,191)</option>
	<option class="level-0" value="7">বিনোদন&nbsp;&nbsp;(2,921)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;ঢালিউড&nbsp;&nbsp;(765)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;বলিউড&nbsp;&nbsp;(1,398)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;হলিউড&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="95">ভিডিও&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="71">মিডিয়া&nbsp;&nbsp;(375)</option>
	<option class="level-0" value="61">মুক্তমত&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2">রাজনীতি&nbsp;&nbsp;(4,171)</option>
	<option class="level-0" value="24">রাশিফল&nbsp;&nbsp;(600)</option>
	<option class="level-0" value="11">লাইফ স্টাইল&nbsp;&nbsp;(1,579)</option>
	<option class="level-0" value="19">শিক্ষাঙ্গন&nbsp;&nbsp;(2,794)</option>
	<option class="level-0" value="35">সম্পাদকীয় বিভাগ&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="72">সাক্ষাৎকার&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="62">সাহিত্য ও সভ্যতা&nbsp;&nbsp;(732)</option>
	<option class="level-0" value="60">স্বাস্থ্য ও চিকিৎসা&nbsp;&nbsp;(1,143)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="ajax_ac_widget-3" class="widget widget_ajax_ac_widget"><div class="widget-top"><h4>আর্কাইভ ক্যালেন্ডার</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="ajax_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08" selected="selected" >আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2015">২০১৫</option><option value="2016">২০১৬</option><option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019">২০১৯</option><option value="2020" selected="selected" >২০২০</option><option value="2021">২০২১</option><option value="2022">২০২২</option><option value="2023">২০২৩</option><option value="2024">২০২৪</option><option value="2025">২০২৫</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://bdtodays.net/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
	</tr>
	</thead>

	<tbody>
	<tr><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/08/01/" title="আক্কেলপুরে অস্ত্রের মুখে সাংবাদিকের মোটরসাইকেল ছিনতাই, ছিন্নমূল মানুষের মাঝে তাকরীম ফিউনারেল ফাউন্ডেশনের ঈদ সামগ্রী বিতরণ, মুজিব শতবর্ষ উপলক্ষে ছাত্রলীগের বৃক্ষরোপণ কর্মসূচি পালন, জামালগঞ্জের বেহেলীতে ১৮০ পরিবারকে সুব্রত সামন্ত সরকার&#8217;র ঈদ উপহার, ৯ হাজার ২৬৯টি পরিবারের মাঝে জরুরী খাদ্য ও স্বাস্থ্যসুরক্ষা সামগ্রী বিতরণ, ঈদুল আযহার শুভেচ্ছা জানালেন যশোর সিমান্ত বাস মালিক সমিতির যুগ্ম আহবায়ক, সামাজিক দূরত্ব মেনে স্পেনে ঈদুল আযহা উদ্‌যাপন, পটিয়াসহ ছয়টি উপজেলায় নতুন ইউএনও পদায়ন, ডাকাত সন্দেহ করে পু‌লিশে খবর, অবসরপ্রাপ্ত মেজর নিহত, বিআরটিসি’র প্রতি সিটেই যাত্রী, ভাড়া দিগুণ">১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/08/02/" title="প্রাণহীন পর্যটন কেন্দ্র, সরকা রের ক্ষতির পরিমাণ ৫০ কোটি টাকা, পৃথক সড়ক দুর্ঘটনায় গৃহবধুসহ ২ জন নিহত, বৃদ্ধাশ্রম পরিদর্শন করলেন পুলিশ সুপার মুহাম্মদ তৌহিদুল ইসলাম, আলোড়ন সৃষ্টিকারী বক্তা ও তার পুত্র সড়ক দূর্ঘটনায় নিহত, করোনায় স্বাস্থ্যবিধি না মানলে আইনানুগ ব্যবস্থা, কোথাও যাওয়ার তাড়া নেই &#8211; মহাদেব সাহা, করোনায় মস্তিষ্কে আঘাত, সন্তানকে চিনতে পারছেন না মা!, দিনাজপুর হিলিতে আদিবাসি যুবক হত্যা, বেসরকারী প্রাথমিক শিক্ষকদের দ্রুত মানবিক উপহারের ব্যবস্থা করলেন ডিসি, কর্ণফুলীতে সড়ক দূর্ঘটনায় আহত ছাত্রলীগ নেতা জাবেদের অপারেশন কাল, ফরিদপুরের সালথায় গাঁজার গাছসহ আটক-১, ফরিদপুরে আ. লীগ নেতা জাহিদ ব্যাপারীর উপর হামলা, খাগড়াছড়ি জেলাতে করোনায় আরো নতুন ৫ জনসহ মোট আক্রান্ত-৫২০, পবিত্র ঈদ-উল-আযহা&#8217;য় ওয়াসিকা আয়শা খাঁন এমপির শুভেচ্ছা ও অভিনন্দন">২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/08/03/" title="‘আলোকিত প্রতিচ্ছবি মো: মিজানুর রহমান’, বালিয়াডাঙ্গীর সীমান্তের নদী থেকে যুবকের মরদেহ, মোড়েলগঞ্জে অগ্নিকাণ্ডে ইউপি মেম্বরের বসতঘর পুড়ে ছাই, ঢাকাস্থ গাইবান্ধা সমিতির উদ্যোগে হতদরিদ্রদের মাঝে আর্থিক অনুদান প্রদান, বন্যার্তদের মাঝে জেলা সিভিল সার্জনের ওষুধ সামগ্রী বিতরণ, মুজিববর্ষ উপলক্ষে গাইবান্ধায় সমকাল সুহৃদ সমাবেশের বৃক্ষরোপন, গাইবান্ধায় এখনও বিপদসীমার উপর দিয়ে বইছে ব্রহ্মপুত্র ও ঘাঘট, ফারাজ করিমের প্রচেষ্টায় মাদকাসক্ত ব্যক্তি ফিরে এলো স্বাভাবিক জীবনে">৩</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/08/04/" title="রাণীনগরে ভিজিডি’র ৯৩ মন চাল উদ্ধার, সেনাবাহিনীতে চাকরির সুযোগ, ক্রিকেটাররা শনিবার থেকে অনুশীলনে ফিরবেন, দেশীয় তৈরি বন্দুক ও গুলিসহ ৭ মামলার আসামী গ্রেফতার, লন্ডনস্থ মদিনাতুল আল খাইরীর উদ্যোগে কোরবানীর গোশত বিতরণ, ঈদের পরও কর্মহীনদের মাঝে এডভোকেট জয়শ্রী দেব বাবলীর খাদ্য সহায়তা প্রদান, ভ্যাকসিন পরীক্ষায় চীনা কোম্পানি সফল হলে বাংলাদেশেও ট্রায়াল, জঙ্গি সন্দেহে আটক ৩, ঠাকুরগাঁওয়ে পুলিশের সংবাদ সম্মেলন, জেনে নিন আপনার রাশিফল, রুহিয়ায় ক্রিকেট বাজি খেলার অপরাধে গ্রেফতার ৯, নিলক্ষিয়ায় পানিতে ডুবে দুই শিশুর মৃত্যু, খানসামায় বিশ্ব মাতৃদুগ্ধ সপ্তাহ পালন, প্রধানমন্ত্রীর আস্থার মর্যাদা রক্ষা করবো: চসিক প্রশাসক সুজন, শিগগিরই বলিউডে অভিষেক হতে পারে সুহানার, বকশীগঞ্জে অসহায়দের মাঝে নগদ অর্থ বিতরণ, বঙ্গবন্ধু শিশু কিশোর মেলার ৩ দশক পূর্তিতে পুষ্পস্তবক অর্পণ ও বৃক্ষরোপণ, রামগড়ে সাবেক মুক্তিযোদ্ধা কমান্ডারের মৃত্যু, রাষ্ট্রীয় মর্যাদায় শেষ বিদায়, কুমিল্লায় সাড়ে ১১ হাজার ইয়াবাসহ আটক-৪, যে কারণে দেশ ত্যাগ করেন স্পেনের সাবেক রাজা!, কুমিল্লায় গৃহবধূকে হত্যার অভিযোগ, বালিয়াডাঙ্গীতে জমির সীমানা নিয়ে বিরোধ, নিহত এক, ২শ শিশুর মাঝে খাবার বিতরণ এ.এইচ.সি ফাউন্ডেশনের (ভিডিওসহ), নওগাঁয় দুর্বৃত্তদের মারপিটে উপজেলা ছাত্রলীগের সম্পাদকসহ ২ জন গুরুত্বর আহত, বৌদ্ধ ধর্মাবলস্বী ভিক্ষু (ভান্তে) দের বর্ষাবাস (ওয়া) শুরু, ইজিবাইক ও মটরসাইকেল মুখোমুখি সংঘর্ষে নিহত ১, চালের ভেতর করে পাচারকালে ১৪৮ বোতল ফেন্সিডিলসহ আটক ২, ফ্রী অক্সিজেন ও নেবুলাইজার সেবা প্রদান তাকরীম ফিউনারেল ফাউন্ডেশনের, দিনাজপুরে করোনায় আরও একজনের মৃত্যু">৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/08/05/" title="নওগাঁয় নৌকা ডুবে দু&#8217;ভাইয়ের মৃত্যু&#8230;!, রাণীনগরে অগ্নিকাণ্ডে ৫ লক্ষাধীক টাকার মালামাল ভস্মিভূত!, ৩২৯ মিলিয়ন ডলার দেবে জাপান: হাসিনাকে জানালেন শিনজো আবে, দুঃস্থদের মাঝে ঈদের খাদ্য সামগ্রী বিতরণ (ভিডিওসহ), ওসি‘র হস্তক্ষেপে বাল্যবিয়ে থেকে রক্ষা পেল স্কুলছাত্রী বিফা, নওগাঁয় কর্মহীন, দু:স্থ অসহায়দের মাঝে চাল এবং নগদ টাকা বিতরণ, নাটোরে চেয়ারম্যানের আত্মীয়ের বাড়ি থেকে ১শ বস্তা সরকারি গম উদ্ধার, লালপুরের পঙ্গু মুক্তিযোদ্ধার ১৫ বছরের কষ্টের জীবন! চান প্রধানমন্ত্রীর সু-দৃষ্টি, লেবাননে ভয়াবহ বিস্ফোরণ: আহত ২১ বাংলাদেশি নৌসেনা, ৬ হাজার ফুট অবৈধ পাইপ ভেঙ্গে দিলে ভ্রাম্যমাণ আদালত, এখন মধ্যরাত &#8211; সৈয়দ শামসুল হক, নওগাঁর ঐতিহ্যবাহী জবই বিল দর্শনার্থীদের ভীড়..!, কু-প্রস্তাবে রাজী না হওয়ায় স্কুল ছাত্রীকে মারপিট করে হত্যা, ৩ জন শ্রী ঘরে, সেনা ও পুলিশ প্রধানের প্রেসব্রিফিং: মেজর সিনহা হত্যা দুই বাহিনীতে কোনো প্রভাব ফেলবে না, দুটি শিশু রক্ষা পেল, রক্ষা পেল না দুই পরিবার, মেজর সিনহা হত্যা: সেনা প্রধান ও পুলিশ আইজিপি হেলিকপ্টারে কক্সবাজারে, রেড ক্রিসেন্টের ত্রাণ সামগ্রী বিতরণ অব্যাহত, ওসিসহ ৯ পুলিশের বিরুদ্ধে মেজর সিনহার বোনের মামলা, বকশীগঞ্জে প্রধানমন্ত্রীর উপহার বিতরণ, সিনহার হত্যাকারীরা পার পাবে না: ওবায়দুল কাদেরের হুঁশিয়ারি, করোনা ‘শনাক্ত’ হবে দূর থেকেই, মাত্র ৫ সেকেন্ডে!, জেনে নিন আপনার রাশিফল, পলাশবাড়ী উপজেলা প্রশাসন কর্মকর্তাদের সাথে এমপি’র মতবিনিময়, এরশাদের মুত্যু বার্ষিকী ছাড়া খাগড়াছড়ি জেলা শাখার জাতীয় পার্টি নিষ্ক্রিয়, গোবিন্দগঞ্জে ৩’শ ৩৮ পিস ইয়াবাসহ ৪ জন আটক, কলেজ শিক্ষার্থীর জীবন বাঁচাতে সাহায্য চেয়েছেন অসহায় বাবা, করোনাকালীন জবি শিক্ষার্থীদের ঈদ!">৫</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/08/06/" title="আমার মনের জানলাটি আজ হঠাৎ গেল খুলে &#8211; রবীন্দ্রনাথ ঠাকুর, ডোমারে ৩ পরিবারের ৮ ঘর পুড়ে ছাই, মেজর সিনহা ‌‘হত্যা’ মামলায় কারাগারে টেকনাফের ওসি প্রদীপসহ ৯ পুলিশ, করোনা শনাক্তের রিপোর্ট ভুল হতে পারে: এমপি রমেশ, ক্ষোভে ফুঁসছে বৈরুতবাসী, সরকারের কাছে ব্যাখ্যা দাবি, আইন ও বিচার বিভাগের সাবেক সচিবের মৃত্যুতে ববি উপাচার্যের শোক, বড়াইগ্রামে অতিরিক্ত ভাড়া নেয়ায় ১৫ পরিবহনকে জরিমানা, রাঙ্গামাটিতে স্বাস্থ্যখাতে যোগ হল পিসিআর ল্যাব, কুমিল্লার দেবীদ্বারে বীর মুক্তিযোদ্ধা আলী আজ্জমকে রাষ্ট্রীয় মর্যাদায় দাফন, উত্ত্যক্তের প্রতিবাদ করায় গ্রাম পুলিশসহ মেয়েকে পেটাল বখাটে!, আক্কেলপুরে আবারো মোটর সাইকেল ছিনতাই, পলাশবাড়ীতে পল্লী অগ্রগতি সংস্থার উদ্যোগে বৃক্ষরোপণ কর্মসূচী, আড়াইহাজারে দুই গ্রুপের সংঘর্ষ, একজনকে পিটিয়ে হত্যা, কমলগঞ্জের শমশেরনগর চা বাগানে মানববন্ধন, মেয়ে জামাইয়ের লালসার শিকার শাশুড়ি..!, কমলগঞ্জে লোডশেডিং, মিটার ভাড়া ও ভুতুড়ে বিল বন্ধের দাবিতে মানববন্ধন, শতভাগ ভাতা কার্যক্রমে সকলকে নিরলসভাবে কাজ করতে হবে: এমপি স্মৃতি, আড়াইহাজারে শ্মশান কালি ও শিব মন্দিরে ৭টি মূর্তি ভাংচুর, আজ ৬ আগস্ট হিরোশিমা দিবস: সারাবিশ্বে বিলুপ্ত হোক পারমাণু অস্ত্র পুরোপুরি, ভিজিডির চাল তিন মজুদদারের বিরুদ্ধে সচিবের মামলা, গাইবান্ধায় বন্যার পানি কমলেও বাড়ছে নদী ভাঙন, রাসায়নিক থেকে বৈরুতে বিস্ফোরণ!, শেখ কামাল এর জন্মবার্ষিকী উপলক্ষে গাইবান্ধায় বৃক্ষরোপন কর্মসূচি, দৌলতপুরে ডিঙি ডুবে মা ও সন্তান নিহত, মেজর সিনহা হত্যা: টেকনাফের ওসি প্রদীপকে প্রত্যাহার, আনন্দ ভ্রমণের নামে মাইক্রোবাসে ইয়াবা পাচার, তিন তরুণীসহ আটক ৫, সুনামগঞ্জে এক পরিবারের ৩ জনকে আহত করে বসতঘরে ডাকাতি, অবৈধভাবে বালু উত্তোলনের অভিযোগে ৫০ হাজার টাকা জরিমানা, ঠাকুরগাঁও-১ আসনের এমপি রমেশ করোনায় আক্রান্ত, স্পেনে শেখ কামালের ৭১তম জন্মবার্ষিকী উদযাপন">৬</a></td><td class="notday"><span class="notpost">৭</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/08/08/" title="ফরিদপুরের তালমায় সংঘর্ষ, ৩০ বাড়ীঘর ভাঙচুর, জামালগঞ্জে বঙ্গমাতার জন্মবার্ষিকীতে সেলাই মেশিন বিতরণ, চরভদ্রাসনে চেতনানাশক খাইয়ে লুট: মৃত-১, অসুস্থ-৫, কুড়িগ্রামে হত্যা মামলার আসামীদের গ্রেফতারের দাবিতে সংবাদ সম্মেলন, করোনাজয়ী উপাধ্যক্ষ ড. আব্দুস শহীদ এমপিকে ব্যতিক্রমী বরণ, আত্রাইয়ে বিদ্যুতের খুঁটি উপড়ে পড়ায় অন্ধকারে তিনদিন যাবত ২ হাজার পরিবার, নওগাঁয় ধর্ষণের সুষ্ঠু তদন্ত ও ন্যায়-বিচারের দাবীতে সংবাদ সম্মেলন, বনপাড়া পৌর কাউন্সিলর হেলালের পরলোক গমন, ভোলা রাজাপুরে ১ হাজার পরিবারের মাঝে সরকারি চাল বিতরণ, জায়গাঁ-জমি নিয়ে বিরোধ, কৃষকের ৩৬৫টি কলাগাছ ও ৪২টি আমগাছ কর্তন, পিরোজপুরে মুক্তিযুদ্ধ বিষয়ক ভুয়া কর্মকর্তা আটক, মসজিদ কমিটি নিয়ে সংঘর্ষে পল্লী চিকিৎসকের মৃত্যু, আহত-৮, বড়াইগ্রামে বঙ্গমাতা শেখ ফজিলাতুন্নেছা’র জন্মবার্ষিকী পালন, দিনাজপুরে ৫৪ জন সাংবাদিককে প্রধানমন্ত্রী’র আর্থিক সহায়তার চেক প্রদান, বঙ্গমাতার জন্মদিন উপলক্ষে দুস্থ ও অসহায় মহিলাদের সেলাই মেশিন বিতরণ, রাস্তার উপর টয়লেটের হাউস, পথচারীদের দুর্ভোগ চরমে, রাণীনগরে পুকুরের মালিকানা নিয়ে সংঘর্ষে মহিলাসহ আহত-৬, বঙ্গমাতার জন্মবার্ষিকীতে ওয়াসিকা আয়শা খান এমপি-র শ্রদ্ধাঞ্জলি, আপনার রাশিফল জেনে নিন, নতুন রাজনৈতিক দল গঠনের ঘোষণা দেন মাহাথির মোহাম্মদ, খাগড়াছড়িতে আরো ১৫ জন করোনা আক্রান্ত, মোট আক্রান্ত ৫৪৭, সাঘাটায় বন্যার্তদের মাঝে আওয়ামী লীগের ত্রাণ সামগ্রী বিতরণ, বঙ্গমাতার জন্মদিবসে ৬ প্রশিক্ষার্থীকে সেলাই মেশিন বিতরণ, ঠাকুরগাঁওয়ের গড়েয়ায় রাস্তায় ধানের চারা রোপণ, দিনাজপুরে নতুন করে ৫৭ জনসহ করোনায় আক্রান্ত ২০৩৭ জন, রৌমারীতে ভূমি অফিসের কর্মচারীকে কুপিয়ে হত্যা চেষ্টার অভিযোগে গ্রেপ্তার-১, করতোয়া নদীতে ডুবে ২ বন্ধু’র মৃত্যু, আহত ৩, গাইবান্ধায় করোনা আক্রান্ত ৭শ’ ছাড়ালো, মৃত ১২, শিবপুরে কিশোরীকে শ্বাসরোধ ও গলা কেটে হত্যা করেছে দূর্বৃত্তরা, করোনায় ক্ষতিগ্রস্থদের মাঝে ইউএনডিপি‘র খাদ্য সহায়তা প্রদান, যাদুকাটা নদীতে শ্রীপুর দেবোত্তর স্টেইটের নামে চলছে বেপরোয়া চাঁদাবাজী, আমিরাতে পালিয়েছেন স্পেনের সাবেক রাজা হুয়ান কার্লোস !, রাণীনগরে ইয়াবাসহ মাদক ব্যবসায়ী আটক, পঞ্চগড়ে বিদ্যুৎস্পৃষ্টে কিশোরের মৃত্যু, শহর রক্ষায় স্থায়ী বাঁধ নির্মাণের আশ্বাস দিলেন পানি সম্পদ উপমন্ত্রী, রাণীনগরে ব্যবসায়ী রুঞ্জু হত্যা মামলার আসামী গ্রেফতার, রাণীশংকৈলে দুই পক্ষের সংঘর্ষে নিহত-১, ঐতিহাসিক &#8216;দেওয়ান দীঘি&#8217; ভরাট বন্ধ করে পূর্বের অবস্থায় ফিরিয়ে আনতে হাইকোর্টের আদেশ, সংস্কৃতিকর্মীদের সাথে মৌলভীবাজার জেলা প্রশাসকের মতবিনিময়">৮</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/08/09/" title="মারপিট করে লিজকৃত পুকুর থেকে সাড়ে তিন লক্ষ টাকার মাছ লুটের অভিযোগ, শিকার &#8211; জীবনানন্দ দাশ, জেনে নিন আপনার রাশিফল, স্বাধীনতা বিরোধীরা দেশকে নিয়ে নানা ষড়যন্ত্রে লিপ্ত: এ্যাড. উম্মে কুলসুম স্মৃতি এমপি, বানভাসি মানুষের মাঝে বাসদের রান্না করা খাবার বিতরণ, গাইবান্ধায় সেলাই মেশিন বিতরণ, করোনা পরীক্ষার নামে নার্স সেজে গৃহবধুকে হত্যার চেষ্টা, থানায় মামলা, গরীব অসহায়দের মাঝে টিউবওয়েল ও গ্যাস সিলিন্ডার বিতরণ, কিশোরী ধর্ষণের তিন আসামী গ্রেফতারের চাঞ্চল্যকর তথ্য প্রদানে পুলিশ সুপারের সংবাদ সম্মেলন, ববিতে মুজিববর্ষ উপলক্ষে বৃক্ষরোপণ কর্মসূচীর উদ্ধোধন, অসহায় পরিবারের পাশে দাঁড়ালেন ওসি মোজাহারুল ইসলাম, সিনহা হত্যায় দোষী প্রত্যেককে আইনের আওতায় আনা হবে: হানিফ (ভিডিওসহ), অসহায় নারীদের মাঝে সেলাই মেশিন বিতরণ (ভিডিওসহ), রৌমারীতে জমির সীমানা নিয়ে সংঘর্ষে আহত ৫, নাঙ্গলকোটে বিভিন্ন মামলার ৭ জন আসামি গ্রেফতার, শ্রীমঙ্গলে এক চা শ্রমিক দম্পতির মৃত দেহ উদ্ধার, প্রচণ্ড তাপদাহে পুড়ছে হাওরের জনপদ, মহেশখালীর &#8216;ঘটিভাঙ্গা খাল’ থেকে বালি উত্তোলন, বিলীন হতে পারে পুরো একটি গ্রাম!, বিদ্যুতের অব্যাহত লোডশেডিংয়ে অতিষ্ঠ ডোমারবাসী, প্রান্তিক চাষীদের আর্থিক সহায়তা প্রদান, মাস্ক পরা ও সরকারি বিধি মেনে চলতে সেনাবাহিনীর টহল অব্যাহত (ভিডিওসহ), বেকারত্ব বর্তমান সময়ে হুমকিস্বরূপ, নীলফামারীতে নারীর অধিকার উন্নয়নে তিন দিনের প্রশিক্ষণ সমাপ্ত, অসহায় জয়ন্ত চাকমার পরিবারের পাশে খাগড়াছড়ি কলেজ ছাত্রের একটি মানবিক দল, গাইবান্ধায় যুক্তরাষ্ট্রে রাষ্ট্রদূতের বন্যা ক্ষতিগ্রস্ত এলাকা পরিদর্শন, চালককে অচেতন করে অটোবাইক নিয়ে পালানোর সময় নারীসহ আটক ৩, স্পেনে বঙ্গমাতা শেখ ফজিলাতুন্নেছা মুজিবের জন্মবার্ষিকী পালন, পলাশবাড়ীর পবনাপুর মহিলা কলেজে বৃক্ষরোপন কর্মসূচী, মুক্তাগাছায় সড়ক দুর্ঘটনায় নিহত ৭, বাস চালক আটক">৯</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/08/10/" title="রৌমারীতে বন্যার্তদের মাঝে ৩৫ বিজিবির ত্রাণসামগ্রী বিতরণ, কমলগঞ্জে দলই চা বাগান খোলার দাবিতে মানববন্ধন, মাস্ক পরতে বাধ্য করতে ভ্রাম্যমাণ আদালত, নিউজ পোর্টাল &#8216;মহাসিং ২৪ ডটকম&#8217;র যাত্রা শুরু, নতুন উদ্যমে এগিয়ে যেতে চাই: সাকিব আল হাসান, গত ২৪ ঘণ্টায় করোনায় ৩৯ জনের মৃত্যু, প্রায় তিন হাজার শনাক্ত, আবাসিক এলাকায় মুরগী পালন, বিষ্ঠার দুর্গন্ধে এলাকাবাসীর দুভোর্গ, জনগণের দোড়গোরায় সেবা পৌঁছে দিবে বিট পুলিশিং, ভারতের সাবেক প্রেসিডেন্ট প্রণব মুখার্জি করোনায় আক্রান্ত, আপনার রাশিফল জেনে নিন, বন্ধু নির্বাচনে সচেতনতা ও সাবধানতা, ট্রেন চলাচল স্বাভাবিক হচ্ছে ৩০ আগস্টের মধ্যে, বনপাড়া পৌর কাউন্সিলর হেলালের মৃত্যুতে শোক সভা অনুষ্ঠিত, এবারই প্রথম তুমি &#8211; নির্মলেন্দু গুণ, পিরোজপুরে নাটাব’র জেলা মতবিনিময় সভা অনুষ্ঠিত, বগুড়ার বন্যা দুর্গতদের মাঝে জার্মান প্রবাসীর খাদ্য সামগ্রী বিতরণ, নীতিভ্রষ্ট এক প্রদীপের অন্ধকারে ভিলেনে পরিণত কক্সবাজারের এসপি!, নাঙ্গলকোটে মাদক ব্যবসায়ীর বিরুদ্ধে মানববন্ধন, লালপুরে সমাজসেবা অধিদপ্তরের উদ্যোগে আর্থিক সাহায্য প্রদান, তরুণীকে ডেকে নিয়ে গিয়ে ‘গণধর্ষণ’, দুই বন্ধু গ্রেফতার, গুইমারায় ২১২ লিটার চোলাই মদসহ আটক-২, সাংবাদিকদের প্রধানমন্ত্রীর আর্থিক সহায়তা চেক বিতরণ, পিএসজিতে যেতে পারেন ক্রিশ্চিয়ানো রোনালদো!, মানবতার সেবায় সাধারণ মানুষের পাশে নারায়ন চন্দ্র রায়, তার সুরের ছোঁয়ায় অনেক গানই প্রাণ পেয়েছে, নওগাঁয় আরো ৯ জন করোনায় আক্রান্ত, পঞ্চগড়ে সাংবাদিককে মিথ্যা মামলায় হয়রানি, শেরপুর জেলা জবিয়ান ফোরামের যাত্রা শুরু, সুনামগঞ্জে ধর্ষণের অভিযোগে চেয়ারম্যান আজিজ কারাগারে, নওগাঁয় ১৬টি গাঁজার গাছসহ এক ব্যক্তি আটক">১০</a></td><td id="today"  ><span class="notpost">১১</span></td><td class="notday"><span class="notpost">১২</span></td><td class="notday"><span class="notpost">১৩</span></td><td class="notday"><span class="notpost">১৪</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">১৫</span></td><td class="notday"><span class="notpost">১৬</span></td><td class="notday"><span class="notpost">১৭</span></td><td class="notday"><span class="notpost">১৮</span></td><td class="notday"><span class="notpost">১৯</span></td><td class="notday"><span class="notpost">২০</span></td><td class="notday"><span class="notpost">২১</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২২</span></td><td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td><td class="notday"><span class="notpost">৩১</span></td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-21" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>ভারপ্রাপ্ত সম্পাদক</b></h3>
<h4>আবু নাঈম ভূঁঞা</h4>



<h4><b>বার্তা কক্ষঃ</b> ১২/১ রিং রোড, শ্যামলী, ঢাকা</h4>
</div>			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-22" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>বার্তা কক্ষঃ</b></h3>
<h3>ফোন: +02- 9101369,</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>

<b><a href="https://bdtodays.net/members"><font color="#01DF3A">বিডিটুডেস পরিবার</font></a></b>
</div>			</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-23" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3>বিজ্ঞাপন বিভাগ:</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>
<b><a href="https://bdtodays.net/ad"><font color="#FA5858">বিজ্ঞাপনের মূল্য তালিকা</font></a></b>
<br/>
<b><a href="https://bdtodays.net/privacy-policy"><font color="#fff">Privacy Policy</font></a></b>
</div>			</div>
				</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Google+" href="https://plus.google.com/+BDTodaysMedia" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdtodays" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href=" https://twitter.com/bdtodays" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href=" https://bd.linkedin.com/in/bdtodays" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCoH8EvZD0U-P7-ZLhziUqww" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Tumblr" href="http://bdtodays.tumblr.com" target="_blank"><i class="tieicon-tumblr"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, All Rights Reserved | Powered by <a href="http://www.dprcbd.com"><b><font color="#fff">DPRC Media</font></b></a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/bdtodays.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
