<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="820093491346510" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bdtodays.net/xmlrpc.php" />
	<style>
		.englishVersion{
			float: right;
			margin-top: -69px;
			color: #fff;
			background: #BD0937;
			padding: 5px 10px;
			border: 1px solid #000;
			border-radius: 5px;
		}
		.englishVersion:hover{
			color:yellow;
		}
	</style>
	
<title>নীলফামারীতে আরও ৪ জনসহ করোনায় আক্রান্ত ৭৬ জন | BDTodays.com</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://bdtodays.net', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bdtodays.net/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:12.5% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="নীলফামারীতে এক নারীসহ নতুন করে আরো ৪ জনের শরীরে করোনা ভাইরাস শনাক্ত হয়েছে। বৃহস্পতিবার (২১ মে) সন্ধ্যায় নীলফামারী সিভিল সার্জন রনজিৎ"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="নীলফামারীতে আরও ৪ জনসহ করোনায় আক্রান্ত ৭৬ জন | BDTodays.com" />
<meta property="og:description" content="নীলফামারীতে এক নারীসহ নতুন করে আরো ৪ জনের শরীরে করোনা ভাইরাস শনাক্ত হয়েছে। বৃহস্পতিবার (২১ মে) সন্ধ্যায় নীলফামারী সিভিল সার্জন রনজিৎ" />
<meta property="og:url" content="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/" />
<meta property="og:site_name" content="BDTodays.com" />
<meta property="article:publisher" content="https://www.facebook.com/DrShafiullahProdhan/" />
<meta property="article:tag" content="bangla news" />
<meta property="article:tag" content="bangla paper" />
<meta property="article:tag" content="bangladesh daily newspaper" />
<meta property="article:tag" content="bangladesh newspaper online" />
<meta property="article:tag" content="bd news" />
<meta property="article:tag" content="bd news bangla" />
<meta property="article:tag" content="bd newspapers" />
<meta property="article:tag" content="bdnews24" />
<meta property="article:tag" content="bdtoday" />
<meta property="article:tag" content="daily bangla newspaper" />
<meta property="article:tag" content="daily newspaper bd" />
<meta property="article:tag" content="online news paper" />
<meta property="article:tag" content="অনলাইননিউজপেপার" />
<meta property="article:tag" content="অনলাইনপত্রিকা" />
<meta property="article:tag" content="নীলফামারীতে" />
<meta property="article:section" content="দেশের খবর" />
<meta property="article:published_time" content="2020-05-22T04:12:07+00:00" />
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/05/Untitled-2-41.png" />
<meta property="og:image:secure_url" content="https://bdtodays.net/wp-content/uploads/2020/05/Untitled-2-41.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="নীলফামারীতে এক নারীসহ নতুন করে আরো ৪ জনের শরীরে করোনা ভাইরাস শনাক্ত হয়েছে। বৃহস্পতিবার (২১ মে) সন্ধ্যায় নীলফামারী সিভিল সার্জন রনজিৎ" />
<meta name="twitter:title" content="নীলফামারীতে আরও ৪ জনসহ করোনায় আক্রান্ত ৭৬ জন | BDTodays.com" />
<meta name="twitter:site" content="@DrProdhan" />
<meta name="twitter:image" content="https://bdtodays.net/wp-content/uploads/2020/05/Untitled-2-41.png" />
<meta name="twitter:creator" content="@DrProdhan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bdtodays.net/#website","url":"https://bdtodays.net/","name":"BDTodays.com","potentialAction":{"@type":"SearchAction","target":"https://bdtodays.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/#primaryimage","url":"https://bdtodays.net/wp-content/uploads/2020/05/Untitled-2-41.png","width":700,"height":400},{"@type":"WebPage","@id":"https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/#webpage","url":"https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/","inLanguage":"en-US","name":"\u09a8\u09c0\u09b2\u09ab\u09be\u09ae\u09be\u09b0\u09c0\u09a4\u09c7 \u0986\u09b0\u0993 \u09ea \u099c\u09a8\u09b8\u09b9 \u0995\u09b0\u09cb\u09a8\u09be\u09df \u0986\u0995\u09cd\u09b0\u09be\u09a8\u09cd\u09a4 \u09ed\u09ec \u099c\u09a8 | BDTodays.com","isPartOf":{"@id":"https://bdtodays.net/#website"},"primaryImageOfPage":{"@id":"https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/#primaryimage"},"datePublished":"2020-05-22T04:12:07+00:00","dateModified":"2020-05-22T04:12:07+00:00","author":{"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4"},"description":"\u09a8\u09c0\u09b2\u09ab\u09be\u09ae\u09be\u09b0\u09c0\u09a4\u09c7 \u098f\u0995 \u09a8\u09be\u09b0\u09c0\u09b8\u09b9 \u09a8\u09a4\u09c1\u09a8 \u0995\u09b0\u09c7 \u0986\u09b0\u09cb \u09ea \u099c\u09a8\u09c7\u09b0 \u09b6\u09b0\u09c0\u09b0\u09c7 \u0995\u09b0\u09cb\u09a8\u09be \u09ad\u09be\u0987\u09b0\u09be\u09b8 \u09b6\u09a8\u09be\u0995\u09cd\u09a4 \u09b9\u09df\u09c7\u099b\u09c7\u0964 \u09ac\u09c3\u09b9\u09b8\u09cd\u09aa\u09a4\u09bf\u09ac\u09be\u09b0 (\u09e8\u09e7 \u09ae\u09c7) \u09b8\u09a8\u09cd\u09a7\u09cd\u09af\u09be\u09df \u09a8\u09c0\u09b2\u09ab\u09be\u09ae\u09be\u09b0\u09c0 \u09b8\u09bf\u09ad\u09bf\u09b2 \u09b8\u09be\u09b0\u09cd\u099c\u09a8 \u09b0\u09a8\u099c\u09bf\u09ce"},{"@type":["Person"],"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4","name":"nayem","image":{"@type":"ImageObject","@id":"https://bdtodays.net/#authorlogo","url":"https://secure.gravatar.com/avatar/7eaaf27c01de5d8fa1e53aa25a54ae4b?s=96&d=mm&r=g","caption":"nayem"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Feed" href="https://bdtodays.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Comments Feed" href="https://bdtodays.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; নীলফামারীতে আরও ৪ জনসহ করোনায় আক্রান্ত ৭৬ জন Comments Feed" href="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bdtodays.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://bdtodays.net/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://bdtodays.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin'></script>
<link rel='https://api.w.org/' href='https://bdtodays.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdtodays.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdtodays.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bdtodays.net/?p=259897' />
<link rel="alternate" type="application/json+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b2%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25aa-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%2595%25e0%25a6%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b2%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25aa-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%2595%25e0%25a6%25b0%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://bdtodays.net/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2c2c2c;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #666;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/notosansbengali.css" />
  <style>
    html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, cite, code, del, dfn, em, img, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, b, u, i, center, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td, article, aside, canvas, details, embed, figure, figcaption, footer, header, hgroup, menu, nav, output, ruby, section, summary, time, mark, audio, video, textarea, input, select {
      font-family: "Noto Sans Bengali";
    } 
#wpadminbar #wp-admin-bar-my-sites a.ab-item, #wpadminbar #wp-admin-bar-site-name a.ab-item #wpadminbar .quicklinks .ab-empty-item, #wpadminbar .quicklinks a, #wpadminbar .shortlink-input{
      font-family: "Noto Sans Bengali";
    } 
  </style>			<meta property="fb:pages" content="820093491346510" />
							<meta property="ia:markup_url" content="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/?ia_markup=1" />
				<link rel="shortcut icon" href="https://bdtodays.net/wp-content/uploads/2018/04/Untitled-1.png" title="Favicon" /><meta property="og:title" content="নীলফামারীতে আরও ৪ জনসহ করোনায় আক্রান্ত ৭৬ জন"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
মহিনুল ইসলাম সুজন, নীলফামারী: নীলফামারীতে এক নারীসহ নতুন করে আরো ৪ জনের শরীরে করোনা ভাইরাস শনাক্ত ..."/>
<meta property="og:url" content="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/"/>
<meta property="og:site_name" content="BDTodays.com"/>
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/05/Untitled-2-41-620x330.png" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://bdtodays.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">


body{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 15px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 17px !important;
}

.post-title{
	font-weight: lighter !important;
}

h2.post-box-title, h2.post-box-title a{
	font-weight: lighter !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 17px !important;
}

.widget-top h4, .widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}
a:hover {
	color: #D41E21;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #D41E21 !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #D41E21 !important;	}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #D41E21;	}
footer a:hover {color: #D41E21 !important;}

@media only screen and (max-width: 985px) and (min-width: 768px){
/* Responsive CSS */
@media only screen and (min-width: 768px) and (max-width: 985px) {
.topEngDate{margin-right: 150px !important;}
.logo{padding-top: 20px}
.englishVersion:hover{
font-size: 22px;
transition:0.8s;
color: #fff;
background: #BD0937;
}
}

}
@media only screen and (max-width: 767px) and (min-width: 480px){
/* Responsive CSS */
@media only screen and (min-width: 480px) and (max-width: 767px) {
.topEngDate{margin-right: -14px !important; width: 193px !important;}
.logo{padding-top: 50px}
#time_dr{margin-top: -14px !important;}
.shuvoTop{font-size: 9px !important}
}

}
@media only screen and (max-width: 479px) and (min-width: 320px){
/* Responsive CSS */
@media only screen and (min-width: 320px) and (max-width: 479px) {
.topEngDate{margin-right: 102px !important; width: 198px !important;}
.btn_title{width: 65px !important}
.shuvoHeadline{
margin-top: -7px;
height: 41px;
width: 65px;
}
.logo{padding-top: 20px}
#time_dr{margin-top: -28px !important;}
.shuvoTop{font-size: 9px !important}
.englishVersion{
margin-top: -13px;
margin-bottom: 3px;
width: 62px;
font-size: 9px;
}
.drmcAds{
margin-top: 0px;
padding: 5px 14px;
margin-right: 100px;
font-size: 10px;
margin-bottom: -11px;
}
}

}

</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110999918-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110999918-2');
</script>
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
</style></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-259897 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:3px">
			<h2>								<a title="BDTodays.com" href="https://bdtodays.net/">
					<img src="https://bdtodays.net/wp-content/uploads/2018/04/80-png-300x84.png" alt="BDTodays.com" /><strong>BDTodays.com Latest Bangla News Updates</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			<h3>
<script type="text/javascript">
tday=new Array("রবিবার","সোমবার","মঙ্গলবার","বুধবার","বৃহস্পতিবার","শুক্রবার","শনিবার");
tmonth=new Array("জানুয়ারী","ফেব্রুয়ারি","মার্চ","এপ্রিল","মে","জুন","জুলাই","অগাস্ট","সেপ্টেম্বর","অক্টোবর","নভেম্বর","ডিসেম্বর");
tdate=new Array("০","১","২","৩","৪","৫","৬","৭","৮","৯","১০","১১","১২","১৩","১৪","১৫","১৬","১৭","১৮","১৯","২০","২১","২২","২৩","২৪","২৫","২৬","২৭","২৮","২৯","৩০","৩১");

function GetClock(){
var d=new Date();
var nday=d.getDay(),nmonth=d.getMonth(),ndate=d.getDate(),nyear=d.getYear();
if(nyear<1000) nyear+=1900;
var nhour=d.getHours(),nmin=d.getMinutes(),nsec=d.getSeconds(),ap;
var bnyear;
	
if(nhour==0){ap=" AM";nhour=12;}
else if(nhour<12){ap=" AM";}
else if(nhour==12){ap=" PM";}
else if(nhour>12){ap=" PM";nhour-=12;}

if(nmin<=7)nmin="0"+nmin;
if(nsec<=7) nsec="0"+nsec;
	
if (nyear == 2018){bnyear ="২০১৮"}
else if (nyear == 2019){bnyear ="২০১৯"}
else if (nyear == 2020){bnyear ="২০২০"}
else if (nyear == 2021){bnyear ="২০২১"}
else if (nyear == 2022){bnyear ="২০২২"}
else if (nyear == 2023){bnyear ="২০২৩"}
else if (nyear == 2024){bnyear ="২০২৪"}
else if (nyear == 2025){bnyear ="২০২৫"};

document.getElementById('time_dr').innerHTML=""+nhour+":"+nmin+":"+nsec+ap+"";	

//document.getElementById('clockbox').innerHTML=""+tday[nday]+", "+tmonth[nmonth]+" "+tdate[ndate-1]+", "+nyear+" "+nhour+":"+nmin+":"+nsec+ap+"";
	
document.getElementById('clockbox').innerHTML=" "+tdate[ndate]+" "+tmonth[nmonth]+", "+bnyear+" "+['ইংরেজি']+" ";
}

window.onload=function(){
GetClock();
setInterval(GetClock,1000);
}

</script>
<!--Here just paste the code for time, date, weather etc.. just paste below-->
				
				<span><a class="englishVersion" href="https://en.bdtodays.net">English Version</a></span>	

			
			<script type="text/javascript">
				jQuery(function($){
					$("#bn_ticker").liScroll({
					travelocity: 0.07
					});

				});

			</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span><img class="shuvoHeadline" src="https://bdtodays.net/wp-content/uploads/2018/07/qw.png" alt=""></span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker">
							
							
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%b6%e0%a7%80%e0%a6%98%e0%a7%8d%e0%a6%b0%e0%a6%87-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf/">শীঘ্রই চট্টগ্রাম বিশ্ববিদ্যালয় ল্যাবে করোনা টেস্ট</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%81%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be/">পাটের আঁশের চেয়ে ঠাকুরগাঁওয়ে শাকে আগ্রহ বেশি কৃষকদের</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%8b%e0%a6%a8-%e0%a6%86%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/">সুপার সাইক্লোন “আম্পান” এর প্রভাবে পিরোজপুরে নিহত-৩</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%97/">চট্টগ্রামে করোনায় মারা গেল আরও একজন, মৃত্যুর সংখ্যা দাঁড়াল ৪৬</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/">নীলফামারীতে আরও ৪ জনসহ করোনায় আক্রান্ত ৭৬ জন</a></li>										
								
	</ul></div></div>		</div>
			
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-178713" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/national/">জাতীয়</a></li>
<li id="menu-item-178714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://bdtodays.net/category/localnews/">দেশের খবর</a></li>
<li id="menu-item-178728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/politics/">রাজনীতি</a></li>
<li id="menu-item-178702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/law-court/">আইন আদালত</a></li>
<li id="menu-item-178704" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/international/">আন্তর্জাতিক খবর</a></li>
<li id="menu-item-178701" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/economics/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-178721" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-178723" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/bollywood/">বলিউড</a></li>
	<li id="menu-item-178722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-178724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/hollywood/">হলিউড</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/horoscope/">রাশিফল</a></li>
<li id="menu-item-178720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/science-and-technology/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-178699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/known-unknown/">অন্যরকম খবর</a></li>
<li id="menu-item-178706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/exclusive/">এক্সক্লুসিভ</a></li>
<li id="menu-item-178708" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/cook-recipie/">খাবার রেসিপি</a></li>
<li id="menu-item-178715" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/islam/">ধর্ম</a></li>
<li id="menu-item-178730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/lifestyle/">লাইফ স্টাইল</a></li>
<li id="menu-item-178709" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/sports/">খেলাধুলা</a>
<ul class="sub-menu">
	<li id="menu-item-178710" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-178712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/football/">ফুটবল</a></li>
	<li id="menu-item-178711" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/education/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-178743" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/literature-civilization/">সাহিত্য ও সভ্যতা</a></li>
<li id="menu-item-178744" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/jobs/">চাকরির খবর</a></li>
<li id="menu-item-178735" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/health-treatment/">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-178741" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
<li id="menu-item-178700" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/others/">অন্যান্য</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-259897 post type-post status-publish format-standard has-post-thumbnail hentry category-localnews tag-bangla-news tag-bangla-paper tag-bangladesh-daily-newspaper tag-bangladesh-newspaper-online tag-bd-news tag-bd-news-bangla tag-bd-newspapers tag-bdnews24 tag-bdtoday tag-daily-bangla-newspaper tag-daily-newspaper-bd tag-online-news-paper tag-23723 tag-23722 tag-8040">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">নীলফামারীতে আরও ৪ জনসহ করোনায় আক্রান্ত ৭৬ জন</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://bdtodays.net/category/localnews/" rel="category tag">দেশের খবর</a></span>
	
		
	 <span class="tie-date">40 mins ago</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/"><div class='the_champ_sharing_title' style="font-weight:bold" >পোস্ট টি ভালো লাগলে আপনার বন্ধুদের সাথে শেয়ার করুন</div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/" data-layout="button"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/" data-counturl="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/" data-text="%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%AB%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A4%E0%A7%87+%E0%A6%86%E0%A6%B0%E0%A6%93+%E0%A7%AA+%E0%A6%9C%E0%A6%A8%E0%A6%B8%E0%A6%B9+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F+%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A7%AD%E0%A7%AC+%E0%A6%9C%E0%A6%A8" data-via="" data-lang="en_US" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="theChampSharingRound"><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p style="text-align: justify;"><img class="aligncenter size-full wp-image-259898" src="https://bdtodays.net/wp-content/uploads/2020/05/Untitled-2-41.png" alt="" width="700" height="400" srcset="https://bdtodays.net/wp-content/uploads/2020/05/Untitled-2-41.png 700w, https://bdtodays.net/wp-content/uploads/2020/05/Untitled-2-41-300x171.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;"><strong>মহিনুল ইসলাম সুজন, নীলফামারী:</strong> নীলফামারীতে এক নারীসহ নতুন করে আরো ৪ জনের শরীরে করোনা ভাইরাস শনাক্ত হয়েছে। বৃহস্পতিবার (২১ মে) সন্ধ্যায় নীলফামারী সিভিল সার্জন রনজিৎ কুমার বর্মন নতুন শনাক্তের বিষয়টি নিশ্চিত করে বলেন, দিনাজপুর মেডিক্যাল কলেজ হাসপাতালের পাওয়া রিপোর্টে নতুন করে জেলার আরও ৪ জনের করোনা আক্রান্তের বিষয়টি নিশ্চিত হওয়া গেছে।</p>
<p style="text-align: justify;">এ নিয়ে জেলায় করোনা আক্রান্ত রোগীর সংখ্যা দাঁড়ালো ৭৬ জন। তাদের মধ্যে চিকিৎসা নিয়ে সুস্থ্য হয়ে ১৯জন নিজ-নিজ বাড়ি ফিরেছেন ও ২ জন মৃত্যুবরণ করেছেন। জেলা স্বাস্থ্য বিভাগ সূত্রে জানা যায়, নতুন করে করোনা আক্রান্ত ৪ জনের মধ্যে জেলা সদরে ১ জন ও ডোমার উপজেলায় ১ নারী সহ ৩ জন।বিডিটুডেস/এএনবি/ ২২ মে, ২০২০</p>
<p><iframe width="620" height="465" src="https://www.youtube.com/embed/nmgWaa911LE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b2%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25aa-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%2595%25e0%25a6%25b0%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%AB%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A4%E0%A7%87%20%E0%A6%86%E0%A6%B0%E0%A6%93%20%E0%A7%AA%20%E0%A6%9C%E0%A6%A8%E0%A6%B8%E0%A6%B9%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A7%AD%E0%A7%AC%20%E0%A6%9C%E0%A6%A8&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b2%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25aa-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%2595%25e0%25a6%25b0%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b2%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25aa-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%2595%25e0%25a6%25b0%2F&title=%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%AB%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A4%E0%A7%87%20%E0%A6%86%E0%A6%B0%E0%A6%93%20%E0%A7%AA%20%E0%A6%9C%E0%A6%A8%E0%A6%B8%E0%A6%B9%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A7%AD%E0%A7%AC%20%E0%A6%9C%E0%A6%A8")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b2%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25aa-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%2595%25e0%25a6%25b0%2F&title=%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%AB%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A4%E0%A7%87%20%E0%A6%86%E0%A6%B0%E0%A6%93%20%E0%A7%AA%20%E0%A6%9C%E0%A6%A8%E0%A6%B8%E0%A6%B9%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A7%AD%E0%A7%AC%20%E0%A6%9C%E0%A6%A8")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b2%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25aa-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%2595%25e0%25a6%25b0%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%AB%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A4%E0%A7%87%20%E0%A6%86%E0%A6%B0%E0%A6%93%20%E0%A7%AA%20%E0%A6%9C%E0%A6%A8%E0%A6%B8%E0%A6%B9%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A7%AD%E0%A7%AC%20%E0%A6%9C%E0%A6%A8 https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b2%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%25b0%25e0%25a6%2593-%25e0%25a7%25aa-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%2595%25e0%25a6%25b0%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/', '%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%AB%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A4%E0%A7%87%20%E0%A6%86%E0%A6%B0%E0%A6%93%20%E0%A7%AA%20%E0%A6%9C%E0%A6%A8%E0%A6%B8%E0%A6%B9%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%20%E0%A7%AD%E0%A7%AC%20%E0%A6%9C%E0%A6%A8', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://bdtodays.net/tag/bangla-news/" rel="tag">bangla news</a> <a href="https://bdtodays.net/tag/bangla-paper/" rel="tag">bangla paper</a> <a href="https://bdtodays.net/tag/bangladesh-daily-newspaper/" rel="tag">bangladesh daily newspaper</a> <a href="https://bdtodays.net/tag/bangladesh-newspaper-online/" rel="tag">bangladesh newspaper online</a> <a href="https://bdtodays.net/tag/bd-news/" rel="tag">bd news</a> <a href="https://bdtodays.net/tag/bd-news-bangla/" rel="tag">bd news bangla</a> <a href="https://bdtodays.net/tag/bd-newspapers/" rel="tag">bd newspapers</a> <a href="https://bdtodays.net/tag/bdnews24/" rel="tag">bdnews24</a> <a href="https://bdtodays.net/tag/bdtoday/" rel="tag">bdtoday</a> <a href="https://bdtodays.net/tag/daily-bangla-newspaper/" rel="tag">daily bangla newspaper</a> <a href="https://bdtodays.net/tag/daily-newspaper-bd/" rel="tag">daily newspaper bd</a> <a href="https://bdtodays.net/tag/online-news-paper/" rel="tag">online news paper</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/" rel="tag">অনলাইননিউজপেপার</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/" rel="tag">অনলাইনপত্রিকা</a> <a href="https://bdtodays.net/tag/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87/" rel="tag">নীলফামারীতে</a></span>				<span style="display:none" class="updated">2020-05-22</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://bdtodays.net/author/nayem/" title="Posts by nayem" rel="author">nayem</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/" data-text="নীলফামারীতে আরও ৪ জনসহ করোনায় আক্রান্ত ৭৬ জন" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/"></div>
		</li>
				<li><su:badge layout="2" location="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/&amp;media=https://bdtodays.net/wp-content/uploads/2020/05/Untitled-2-41-620x330.png" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://bdtodays.net/%e0%a6%ac%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%b8/" rel="prev"><span>Previous:</span> বেলাবতে রিক্সা চালকের বসতঘর ভাংচুর করে রাস্তা নির্মাণের অভিযোগ</a></div>
			<div class="post-next"><a href="https://bdtodays.net/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%97/" rel="next"><span>Next:</span> চট্টগ্রামে করোনায় মারা গেল আরও একজন, মৃত্যুর সংখ্যা দাঁড়াল ৪৬</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>অন্যরা যা পড়ছেনঃ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%8b%e0%a6%a8-%e0%a6%86%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/" title="Permalink to সুপার সাইক্লোন “আম্পান” এর প্রভাবে পিরোজপুরে নিহত-৩" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/05/Untitled-4-38-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/05/Untitled-4-38-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/05/Untitled-4-38-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%8b%e0%a6%a8-%e0%a6%86%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/" title="Permalink to সুপার সাইক্লোন “আম্পান” এর প্রভাবে পিরোজপুরে নিহত-৩" rel="bookmark">সুপার সাইক্লোন “আম্পান” এর প্রভাবে পিরোজপুরে নিহত-৩</a></h3>
				<p class="post-meta"><span class="tie-date">25 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%97/" title="Permalink to চট্টগ্রামে করোনায় মারা গেল আরও একজন, মৃত্যুর সংখ্যা দাঁড়াল ৪৬" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/05/Untitled-3-24-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/05/Untitled-3-24-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/05/Untitled-3-24-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%97/" title="Permalink to চট্টগ্রামে করোনায় মারা গেল আরও একজন, মৃত্যুর সংখ্যা দাঁড়াল ৪৬" rel="bookmark">চট্টগ্রামে করোনায় মারা গেল আরও একজন, মৃত্যুর সংখ্যা দাঁড়াল ৪৬</a></h3>
				<p class="post-meta"><span class="tie-date">33 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%b8/" title="Permalink to বেলাবতে রিক্সা চালকের বসতঘর ভাংচুর করে রাস্তা নির্মাণের অভিযোগ" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/05/Untitled-1-47-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/05/Untitled-1-47-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/05/Untitled-1-47-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%ac%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%b8/" title="Permalink to বেলাবতে রিক্সা চালকের বসতঘর ভাংচুর করে রাস্তা নির্মাণের অভিযোগ" rel="bookmark">বেলাবতে রিক্সা চালকের বসতঘর ভাংচুর করে রাস্তা নির্মাণের অভিযোগ</a></h3>
				<p class="post-meta"><span class="tie-date">47 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a7%87-%e0%a7%a8-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a7%ab-%e0%a6%b6%e0%a6%a4-%e0%a6%a4%e0%a7%83%e0%a6%a3%e0%a6%ae%e0%a7%82/" title="Permalink to বেলাবতে ২ হাজার ৫ শত তৃণমূল নেতাকর্মীদের মাঝে শিল্পমন্ত্রীর ঈদ উপহার বিতরণ" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/05/Untitled-15-17-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/05/Untitled-15-17-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/05/Untitled-15-17-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%ac%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a7%87-%e0%a7%a8-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a7%ab-%e0%a6%b6%e0%a6%a4-%e0%a6%a4%e0%a7%83%e0%a6%a3%e0%a6%ae%e0%a7%82/" title="Permalink to বেলাবতে ২ হাজার ৫ শত তৃণমূল নেতাকর্মীদের মাঝে শিল্পমন্ত্রীর ঈদ উপহার বিতরণ" rel="bookmark">বেলাবতে ২ হাজার ৫ শত তৃণমূল নেতাকর্মীদের মাঝে শিল্পমন্ত্রীর ঈদ উপহার বিতরণ</a></h3>
				<p class="post-meta"><span class="tie-date">13 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%AB%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%86%E0%A6%B0%E0%A6%93-%E0%A7%AA-%E0%A6%9C%E0%A6%A8%E0%A6%B8%E0%A6%B9-%E0%A6%95%E0%A6%B0/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bdtodays.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>seventeen &#8722; sixteen = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="awl25qcs99" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1590123109" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='259897' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ খবর</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b6%e0%a7%80%e0%a6%98%e0%a7%8d%e0%a6%b0%e0%a6%87-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf/">শীঘ্রই চট্টগ্রাম বিশ্ববিদ্যালয় ল্যাবে করোনা টেস্ট</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%81%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be/">পাটের আঁশের চেয়ে ঠাকুরগাঁওয়ে শাকে আগ্রহ বেশি কৃষকদের</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%8b%e0%a6%a8-%e0%a6%86%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/">সুপার সাইক্লোন “আম্পান” এর প্রভাবে পিরোজপুরে নিহত-৩</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%97/">চট্টগ্রামে করোনায় মারা গেল আরও একজন, মৃত্যুর সংখ্যা দাঁড়াল ৪৬</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%aa-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a6%95%e0%a6%b0/">নীলফামারীতে আরও ৪ জনসহ করোনায় আক্রান্ত ৭৬ জন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a7%87-%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%be-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%b8/">বেলাবতে রিক্সা চালকের বসতঘর ভাংচুর করে রাস্তা নির্মাণের অভিযোগ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a6%ac-%e0%a6%95%e0%a6%be%e0%a7%9f%e0%a6%a6%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%b9%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a6%b0%e2%80%8c/">অভিনব কায়দায় বহনের সময় র‌্যাবের অভিযান ২৮৪ বোতল ফেন্সিডিলসহ আটক ২</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a6%a4%e0%a7%87-%e0%a7%a8-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a7%ab-%e0%a6%b6%e0%a6%a4-%e0%a6%a4%e0%a7%83%e0%a6%a3%e0%a6%ae%e0%a7%82/">বেলাবতে ২ হাজার ৫ শত তৃণমূল নেতাকর্মীদের মাঝে শিল্পমন্ত্রীর ঈদ উপহার বিতরণ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%98%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%bf%e0%a6%9d%e0%a7%9c-%e0%a6%86%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%ac%e0%a6%bf/">ঘূর্ণিঝড় আম্পানের ক্ষতবিক্ষত বাগেরহাটের মোড়েলগঞ্জ ২০ কিলোমিটার রাস্তা বিধস্ত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%95%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%a4-%e0%a6%8f/">মোড়েলগঞ্জে বন্যা কবলিত এলাকায় প্রধানমন্ত্রী’র ত্রাণ নিয়ে ছুটে এলেন জেলা প্রশাসক</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a7%80%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%be%e0%a6%a3-%e0%a6%86%e0%a6%a6/">সীতাকুণ্ডে ভ্রাম্যমাণ আদালত: ১৩টি মামলায় ২৯ হাজার টাকা অর্থদণ্ড প্রদান</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%98%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%bf%e0%a6%9d%e0%a7%9c-%e0%a6%86%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ad%e0%a6%be-3/">ঘূর্ণিঝড় আম্পানের প্রভাবে নওগাঁয় আমের ব্যাপক ক্ষতি</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%ab%e0%a7%81%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0/">কর্ণফুলীতে যুবলীগ নেতার উদ্যোগে তিনশ পরিবারকে ঈদ উপহার সামগ্রী বিতরণ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a7%9c%e0%a7%87-%e0%a7%ab%e0%a6%b6-%e0%a6%85%e0%a6%b8%e0%a6%b9%e0%a6%be%e0%a7%9f-%e0%a6%b9/">ঝিনাইদহে সাড়ে ৫’শ অসহায়, হতদরিদ্রদের মাঝে খাদ্যসামগ্রী বিতরণ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%ab%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%81%e0%a6%ad%e0%a7%87%e0%a6%9a/">পবিত্র ঈদুল ফিতরের শুভেচ্ছা জানিয়েছেন সমাজসেবক মাসুক মিয়া</a>
									</li>
					</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-33" class="widget text-html"><div class="widget-top"><h4>ফেসবুকে দেখুন</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div class="fb-page"
  data-href="https://www.facebook.com/bdtodays/" 
  data-width="272"
  data-hide-cover="false"
  data-show-facepile="true"></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>DPRC Hospital Ltd.</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://dprcbd.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-173182 size-full" src="https://bdtodays.net/wp-content/uploads/2018/07/dprc.gif" alt="" width="300" height="250" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>সকল ক্যাটাগরি</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://bdtodays.net" method="get"><label class="screen-reader-text" for="cat">সকল ক্যাটাগরি</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="92">demo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="94">Videos&nbsp;&nbsp;(3,331)</option>
	<option class="level-0" value="17">অন্যরকম খবর&nbsp;&nbsp;(1,673)</option>
	<option class="level-0" value="1">অন্যান্য&nbsp;&nbsp;(1,562)</option>
	<option class="level-0" value="3">অর্থ ও বাণিজ্য&nbsp;&nbsp;(1,804)</option>
	<option class="level-0" value="59">আইন আদালত&nbsp;&nbsp;(3,539)</option>
	<option class="level-0" value="5">আন্তর্জাতিক খবর&nbsp;&nbsp;(3,629)</option>
	<option class="level-0" value="63">ইউনিয়ন পরিষদ নির্বাচন ২০১৬&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="32">এক্সক্লুসিভ&nbsp;&nbsp;(1,047)</option>
	<option class="level-0" value="31">ওয়েবসাইট লিংক&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">খাবার রেসিপি&nbsp;&nbsp;(816)</option>
	<option class="level-0" value="6">খেলাধুলা&nbsp;&nbsp;(3,733)</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;ক্রিকেট&nbsp;&nbsp;(1,983)</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;টেনিস&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;ফুটবল&nbsp;&nbsp;(1,296)</option>
	<option class="level-0" value="23">চাকরির খবর&nbsp;&nbsp;(974)</option>
	<option class="level-0" value="25">জাতীয়&nbsp;&nbsp;(5,355)</option>
	<option class="level-0" value="4">দেশের খবর&nbsp;&nbsp;(18,440)</option>
	<option class="level-0" value="33">ধর্ম&nbsp;&nbsp;(777)</option>
	<option class="level-0" value="70">নাসিক নির্বাচন&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="64">প্রেস বিজ্ঞপ্তি&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="22">ফিচার&nbsp;&nbsp;(3,087)</option>
	<option class="level-0" value="84">ফ্রিলান্সিং&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12">বিজ্ঞান ও প্রযুক্তি&nbsp;&nbsp;(1,190)</option>
	<option class="level-0" value="7">বিনোদন&nbsp;&nbsp;(2,900)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;ঢালিউড&nbsp;&nbsp;(760)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;বলিউড&nbsp;&nbsp;(1,390)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;হলিউড&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="95">ভিডিও&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="71">মিডিয়া&nbsp;&nbsp;(344)</option>
	<option class="level-0" value="61">মুক্তমত&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2">রাজনীতি&nbsp;&nbsp;(4,092)</option>
	<option class="level-0" value="24">রাশিফল&nbsp;&nbsp;(577)</option>
	<option class="level-0" value="11">লাইফ স্টাইল&nbsp;&nbsp;(1,576)</option>
	<option class="level-0" value="19">শিক্ষাঙ্গন&nbsp;&nbsp;(2,748)</option>
	<option class="level-0" value="35">সম্পাদকীয় বিভাগ&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="72">সাক্ষাৎকার&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="62">সাহিত্য ও সভ্যতা&nbsp;&nbsp;(702)</option>
	<option class="level-0" value="60">স্বাস্থ্য ও চিকিৎসা&nbsp;&nbsp;(1,070)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="ajax_ac_widget-3" class="widget widget_ajax_ac_widget"><div class="widget-top"><h4>আর্কাইভ ক্যালেন্ডার</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="ajax_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05" selected="selected" >মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2015">২০১৫</option><option value="2016">২০১৬</option><option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019">২০১৯</option><option value="2020" selected="selected" >২০২০</option><option value="2021">২০২১</option><option value="2022">২০২২</option><option value="2023">২০২৩</option><option value="2024">২০২৪</option><option value="2025">২০২৫</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://bdtodays.net/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/01/" title="ময়মনসিংহে বিশ্ববিদ্যালয় শিক্ষার্থী খুন, আজ ১ মে আন্তর্জাতিক শ্রমিক দিবসে আমাদের চিন্তাধারা ও ইতিহাস, চট্টগ্রামে ১৫৯টি নমুনা পরীক্ষায় করোনা শনাক্ত ১, মোট আক্রান্ত ৭৩, নওগাঁয় বিপুল পরিমাণ নেশা জাতীয় ইঞ্জেকশনসহ যুবক আটক, ধামরাইয়ে রমজান উপলক্ষে সূতিপাড়া ইউনিয়নে টিসিবির পণ্য বিক্রি">১</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/02/" title="ধামরাইয়ে স্বেচ্ছাসেবক লীগের উদ্যোগে ইফতার সামগ্রী বিতরণ, রুহিয়ায় শিক্ষক কল‌্যাণ পরিষদের নগদ টাকা বিতরণ, নওগাঁ জেলা কারাগার থেকে মুক্তি পেল ১১ জন সাজাপ্রাপ্ত বন্দি, শ্রীমঙ্গলে উন্মোচন হলো উচ্চফলনশীল জাতের টমেটো লাল বাহাদুর, চৌগাছায় আ’লীগ নেত্রীর ইফতার সামগ্রী বিতরণ, ঝিনাইদহে ইউনিয়ন পর্যায়ে টিসিবি’র পণ্য বিক্রি শুরু, দিনাজপুরের খানসামায় জাতীয় পুষ্টি সপ্তাহে পুষ্টিকর খাদ্য সামগ্রী বিতরণ, ৩৯নং ওয়ার্ডে প্রধানমন্ত্রীর উপহার পৌঁছে দিলেন কাউন্সিলর সুমন, আনসার-ভিডিপির ৩০০ সদস্যকে খাদ্যসামগ্রী প্রদান, নাঙ্গলকোটে ডাকাতির প্রস্তুতিকালে ৩ ডাকাত আটক, পণ্য পরিবহণে আমদানি হচ্ছে ৫০টি অত্যাধুনিক লাগেজ ভ্যান: রেলপথ মন্ত্রী, ঝিনাইদহে ১৮’শ আনসার-ভিডিপি সদস্যদের ত্রাণ সামগ্রী বিতরণ, নওগাঁয় ভূয়া পুলিশ কর্মকর্তা গ্রেফতার, কর্ণফুলীতে বকেয়ার দাবিতে গার্মেন্ট শ্রমিকদের বিক্ষোভ, করোনার প্রভাবে ধামরাইয়ে পোল্ট্রি ব্যবসায়ীরা লোকসান গুণছে, সৈয়দপুরে ইটভাটায় পুড়ে গেছে প্রায় ৫০ একর জমির ধান, তাহিরপুরে স্কুল শিক্ষার্থীরা বোরো ধান কাটা, মাড়াই ও শুকানোর কাজে ব্যস্ত, বাংলাদেশ পুলিশের গর্ব ওসি মামুন খান!, ঢাকা থেকে বোয়ালখালীতে এসে বিয়ে, ১৫ হাজার টাকা জরিমানা, রাঙ্গামাটিতে সরকারি খাদ্য সহায়তা পায়নি ফদাংতাং শিশু সদন, দিনাজপুরে সাংবাদিকদের মাঝে পিপিই প্রদান, রায়পুরায় সাংবাদিকের উপর হামলা: ৪৮ ঘন্টার মধ্যে আসামী গ্রেফতারের দাবী, শ্রীমঙ্গল র‍্যাব-৯ কমান্ডারের বিচক্ষণতায় মৌলভীবাজার এড়ালো &#8216;ব্রাহ্মণবাড়িয়া পরিস্থিতি&#8217;, বাগেরহাটে ৬৩০০ শ্রমিকের মাঝে খাদ্য সামগ্রী বিতরণ, কর্ণফুলীতে বর্গা চাষীর ধান কেটে ঘরে তুলে দিল ছাত্রলীগ, করোনা প্রতিরোধে ধামরাই উপজেলা ছাত্রলীগের মেডিকেল টিমের প্রশিক্ষণ">২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/03/" title="নওগাঁয় এমপি, জেলা প্রশাসক ও জেলা পুলিশ সুপারসহ ৬ জন হোম কোয়ারেন্টাইনে, ভোলায় ট্রাক চাপায় শিশু নিহত, আহত ২, ওসির তৎপরতায় কক্সবাজারের কুতুবদিয়া এখনো মুক্ত, বেলাবতে হতদরিদ্রদের মাঝে খাদ্য সামগ্রী বিতরণ, নাটোরের বড়াইগ্রামে জেলা পুলিশের ওয়াচ টাওয়ার স্থাপন, রাণীনগরে ডাসকো ফাউন্ডেশনের খাদ্য সামগ্রী বিতরণ, নিকলীতে ভ্যান, রিকশা ও সিএনজি চালকদের মাঝে যুবলীগের ইফতার বিতরণ, নওগাঁ-২ আসনের এমপি শহীদুজ্জামান সরকার করোনায় আক্রান্ত, ঝিনাইদহের হাট-বাজারগুলোতে কমছে না মানুষের উপস্থিতি!, চট্টগ্রামে ১৮ আইসিইউ, প্রধানমন্ত্রীকে শিক্ষা উপমন্ত্রীর ধন্যবাদ, মসজিদের মাইক দিয়ে ডেকে দুই পক্ষের সংঘর্ষ, নিহত ১, মোরেলগঞ্জ যুবলীগ নেতার উদ্যোগে ইমামদেরকে অর্থ সহায়তা, কুমিল্লায় নতুন ৮ জনসহ ৯২ জন করোনায় আক্রান্ত, ঝিনাইদহে ১৮’শ দুস্থ আনসার ও ভিডিপি সদস্যদের মাঝে ত্রাণ সামগ্রী বিতরণ, রাণীনগরে বিদ্যুৎ স্পৃষ্টে এক জনের মৃত্যু, গুরদাসপুরে ধানের দাম নিয়ে দুশ্চিন্তায় কৃষক, রাণীনগরে পুলিশের ভুয়া কর্মকর্তা গ্রেফতার, ৪৯ দিন পর ঘরের বাইরে বের হওয়ার সুযোগ পেলেন স্পেনের নাগরিকরা, করোনা-আতঙ্কের মধ্যে ঝুঁকি নিয়ে খবরের খোঁজে গৌতম, নীলফামারীতে পাঁচ ব্যাংক কর্মকর্তা করোনা ভাইরাসে আক্রান্ত, দুবাইতে গ্যাস সিলিন্ডার বিস্ফোরণে কুমিল্লার এক রেমিট্যান্স যোদ্ধার মৃত্যু, চট্টগ্রামের একমাত্র দ্বীপ উপজেলা সন্দ্বীপে প্রথম করোনা শনাক্ত, শ্রীমঙ্গলে করোনাভাইরাসে আক্রান্ত নরসিংদী ফেরত ১২ বছরের এক কিশোর, চট্টগ্রামে আরও ৩ জনের শরীরে কোভিড-১৯ সনাক্ত, ধামরাইয়ে ফুলেল শুভেচ্ছা নিয়ে হাসপাতাল ছাড়লেন করোনাজয়ী স্বাস্থ্যকর্মী">৩</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/04/" title="রাঙ্গামাটিতে আনসার ও গ্রাম প্রতিরক্ষা বাহিনীর ত্রাণ সামগ্রী বিতরণ, আত্রাইয়ে আনছার ও ভিডিপির মাঝে ত্রাণ বিতরণ, নওগাঁয় ১০ টাকা কেজির বিশেষ ওএমএস কার্যক্রম শুরু, ম্যাসের ছাত্রীদের বের করে দেওয়ায় ম্যাস মালিককে জরিমানা, ভোলায় মাদকসহ দুই ব্যবসায়ী আটক, নওগাঁয় বৃদ্ধি পাচ্ছে তিলের আবাদ, বাম্পার ফলনের সম্ভাবনা, নাঙ্গলকোটে তরুণীর লাশ উদ্ধার, ঝিনাইদহে গরিব কৃষকের ধান কেটে দিয়েছে পৌর স্বেচ্ছাসেবক লীগ, দিনাজপুরে পুষ্টিকর খাবার ও স্যানিটারি সামগ্রী বিতরণ, নারায়ণগঞ্জে সোয়া কোটি টাকা মূল্যের ২৯ হাজার ৮শ’ পিছ ইয়াবাসহ দুই মাদক কারবারি আটক, আমাকে তুমি &#8211; জীবনানন্দ দাশ, বিশ্বব্যাপী করোনা ভাইরাসে আক্রান্তের সংখ্যা ৩৫ লাখ, ২৯৮০০ পিস ইয়াবা ও পিকআপসহ দুইজন মাদক ব্যবসায়ী আটক, নীলফামারী ১ আসনের এমপি’র ত্রাণ সহায়তা বিতরণ, রাশিয়ায় একদিনে করোনায় আক্রান্ত ১০৬৩৩ জন, বোনকে উত্ত্যক্তের প্রতিবাদ করায় ঠাকুরগাঁওয়ে ভাইকে কুপিয়ে হত্যা, গ্রেপ্তার-৭, নীলফামারীতে আরো দুইজন করোনা ভাইরাসে আক্রান্ত, চট্টগ্রামে আরও ৫ জনের শরীরে কোভিড-১৯, কুমিল্লায় মাদক সেবনে বাঁধা, মাছের খামারের দারোয়ানকে পিটিয়ে আহত, পিরোজপুরে নিম্ন আয়ের পরিবারের মাঝে প্রধানমন্ত্রীর উপহার খাদ্য সামগ্রী বিতরণ, মাদারীপুরে সংঘর্ষে গুলিবিদ্ধসহ আহত ১০, শরণখোলায় এনিজও কর্মকর্তার বিরুদ্ধে গৃহবধুকে নির্যাতনের অভিযোগ, নাটোরের সিংড়ায় পুলিশের উদ্যোগে ভিডিও প্রদর্শনী ও মাস্ক বিতরণ">৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/05/" title="এক্স-এমবিএসটিইউয়ান ওয়েলফেয়ার ফান্ডের ২ লক্ষাধিক টাকার বৃত্তি ঘোষণা, ঢাকায় করোনা উপসর্গ নিয়ে জলঢাকার এক শিশুর মৃত্যু, জামালগঞ্জে রুরাল এইড ফাউন্ডেশনের উদ্যোগে খাদ্য সামগ্রী উপহার, রামগড়ে সাবেক সাংসদের করোনায় অসহায়দের মাঝে ত্রাণ সামগ্রী বিতরণ, অসহায় ও কর্মহীন পরিবারের পাশে ফেনী পৌর বিএনপি, নাঙ্গলকোটে বিষপানে বৃদ্ধার মৃত্যু, শ্রীমঙ্গলে এ পর্যন্ত করোনা ভাইরাসের আক্রান্তের সংখ্যা দাঁড়ালো ৫ জনে, শাহজাদপুরে পল্লী চিকিৎসকদের পিপিই দিলেন মুস্তাক আহমেদ, নারায়ণগঞ্জে ১ জনের মৃত্যু, করোনা পজেটিভ ২০ জনের, বকশীগঞ্জে অসহায়দের মাঝে বিএনপি’র আহবায়ক মতিনের নগদ অর্থ বিতরণ, গুরুদাসপুরে ৩০৬ জন হোম কোয়ারেন্টাইনে, আক্রান্ত ২ জন সুস্থ, যাদুকাটা নদীর পূর্বতীরে গাঁজা চাষীকে আটক করেছে র‌্যাব, রাঙ্গামাটিতে আনসার ও গ্রাম প্রতিরক্ষা বাহিনীর ত্রাণ সামগ্রী বিতরণ, মোরেলগঞ্জে ৩০ ইমামদের মাঝে অর্থ সহায়তা দিলেন যুবলীগ নেতা, ধামরাইতে কৃষকদের কমবাইন্ড হারভেষ্টর ও রিপার মেশিন বিতরণ, পিরোজপুরের মঠবাড়িয়ায় সড়ক দুর্ঘটনায় নিহত ১, সেই ভারসাম্যহীন নারীকে আইসিডিআর এর মাধ্যমে পরিবারের কাছে প্রেরণ, পিরোজপুরের শংকরপাশায় স্বামী স্ত্রী করোনা আক্রান্ত, পুরো গ্রাম লকডাউন, মানুষের পাশে থাকা আমার চিরাচরিত স্বভাব: মেয়রপ্রার্থী রেজাউল করিম, কুমিল্লা নগরীতে প্রথম করোনা আক্রান্ত বহুতল ভবন লকডাউন, ‘জঙ্গিরা জুমার নামাজ পড়েই সিএমপির পুলিশ বক্সে বিস্ফোরণ ঘটিয়েছিল&#8217;, নারায়ণগঞ্জের সিভিল সার্জনের অফিসের তথ্য অনুযায়ী ২ জনের মৃত্যু, চৌগাছায় মেশিনে ধানকাটা পরিদর্শন করেন উপজেলা নির্বাহী অফিসার, দৌলতপুরে ভিজিডি’র চাউল যে পারে সেই খায়!">৫</a></td><td class="notday"><span class="notpost">৬</span></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/07/" title="নওগাঁয় কালবৈশাখী ঝড়ের তান্ডবে আমের ব্যাপক ক্ষতি, চট্টগ্রামে করোনা সনাক্ত ১২৮, মৃত্যু ৯, সুস্থ ৩২, ঠাকুরগাঁওয়ে মির্জা ফখরুলের পক্ষে ত্রাণ বিতরণ, ইয়াবার বড় চালান উদ্ধারে পুরস্কৃত হলেন টিম কর্ণফুলী, করোনা প্রতিরোধে “বকশীগঞ্জ সচেতন নাগরিক ঐক্য” মনোনীত স্বেচ্ছাসেবকরা, রোজা রেখে কৃষকের পাকা ধান কেটে দিলেন নিকলী কারপাশা ইউনিয়ন ছাত্রলীগ!, রামগড় বাজার সেলুন মালিক ও কর্মচারীদের মাঝে ত্রাণ সামগ্রী বিতরণ, আনসার-ভিডিপির দরিদ্র ও বেকার সদস্যদের মধ্যে উপহার সামগ্রী বিতরণ, ৬৪ জেলা জুড়ে করোনা, সবশেষে রাঙ্গামাটিতেও শনাক্ত ৪, ফেনীতে করোনায় আক্রান্ত নারী ভাইস চেয়ারম‌্যান, ঠাকুরগাঁওয়ে নিজ হাতেই লিঙ্গ কর্তন, চতুর্থ দফায় লকডাউনের মেয়াদ বর্ধিত করলো স্পেন, বকশীগঞ্জের সীমান্তে ভারতীয় বুুনো হাতির তান্ডব, নিহত-১, নীলফামারীতে ত্রাণের দাবিতে শ্রমিকদের সড়ক অবরোধ, চট্টগ্রামে আরও ১১ জনের দেহে করোনা ভাইরাস, দিনাজপুরের খানসামায় ট্রাক্টর-মোটরসাইকেল মুখোমূখি সংঘর্ষে নিহত-১, পিরোজপুরের বলেশ্বর নদী থেকে অবৈধ বিপুল পরিমাণ জাল জব্দ, কর্ণফুলীতে চেয়ারম্যানের উদ্যোগ ৬৭ পরিবার পেল খাদ্য সহায়তা, নরসিংদীতে আম পাড়ার অভিযোগে শিশু নির্যাতনের ভিডিও ভাইরাল, গ্রেফতার ২, দুই প্রাইভেটকারের সংঘর্ষে নিহত শিশুটিকে জড়িয়ে ধরে কাঁদলেন ফায়ার সার্ভিসের কর্মীরা, চৌগাছায় ২শ পরিবারে খাদ্যসামগ্রী উপহার দিলন বিএনপি নেতা, রাণীনগরে ৬ দিনের শিশু ও চিকিৎসকসহ আরো ৭ জনের করোনা শনাক্ত, ঝিনাইদহে হতদরিদ্র কৃষকের ধান কেটে দিয়েছে যুবলীগের নেতকর্মীরা, কিশোরগঞ্জে পিকআপ ও কার্গো ট্রাকের সংঘর্ষে নিহত ১, আহত ২, চট্টগ্রামের মইজ্জ্যারটেক চেকপোস্টে ৮০ হাজার পিস ইয়াবাসহ গ্রেপ্তার ২, টিফিনের জমানো টাকা ত্রাণ তহবিলে দিল ৪র্থ শ্রেণির ছাত্রী মমতা, নিকলীতে জীবন সংগ্রামে পরাজিত এক যোদ্ধার আত্মহত্যা!">৭</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/08/" title="শিবপুরে আকষ্মিক ঘূর্ণিঝড়ে ব্যাপক ক্ষয়ক্ষতি, সিংড়ায় বাঁশ বাগান থেকে সুনীল দাস নামে এক দিনমজুরের মরদেহ উদ্ধার, মাধবদীতে একই পরিবারের ৯ সদস্য করোনায় আক্রান্ত, রাণীনগরে বেড়িবাঁধ শুকনো মৌসুমেই ঝুঁকিপূর্ণ, বীরগঞ্জে সড়ক দুর্ঘটনায় শালিকা-দুলাভাই নিহত, বকশীগঞ্জে ৫ শতাধিক পরিবারের মাঝে সমাজসেবক প্রিন্সের নগদ অর্থ বিতরণ, নারায়ণগঞ্জের বন্দরে সেফটিক ট্যাংকি বিস্ফোরণে ৩ জন নিহত, আহত ৫, শিক্ষক-শিক্ষার্থীদের নিয়ে কৃষকের ধান কেটে চৌগাছা মাতালেন, কর্ণফুলীতে প্রধানমন্ত্রীর উপহার পাচ্ছে ৩৬০০ পরিবার, ঠাকুরগাঁওয়ে আরো তিন জনের করোনা শনাক্ত, স্পেনে করোনাভাইরাসে আক্রান্ত ও কর্মহীন প্রবাসীদের পাশে ভালিয়েন্তে বাংলা, চৌগাছায় ২শ পরিবারে আ. লীগ নেত্রীর ইফতার সামগ্রী বিতরণ, রাঙ্গামাটির প্রান্তিক এলাকায় বৌদ্ধ ভিক্ষুর খাদ্যসামগ্রী বিতরণ, “প্রতিটি ইউনিয়নে লটারির মাধ্যমে প্রকৃত কৃষকদের কাছ থেকে ধান ক্রয় করা হবে”, আস্ত গরু জবাই করে দরিদ্রদের বিলিয়ে দিলেন তরুণ রাজনীতিবিদ আমিনুল, ডিমলার এক নার্সসহ নীলফামারীতে আরো দুইজন করোনায় আক্রান্ত">৮</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/09/" title="শিবপুরে ফিরোজা-আরিফ মহিলা উন্নয়ন সংস্থার খাদ্যসামগ্রী বিতরণ, ভোলায় র‌্যাবের অভিযানে সন্ত্রাসী বাদশা সিকদার আটক, পলাশে এক পরিবারের ৮ জন করোনায় আক্রান্ত, ১ জনের মৃত্যু, জীবন যুদ্ধে হার না মানা “মুনতাসির আরাফাত” এর গল্প, ঠাকুরগাঁওয়ে মরিচের কেজি ৫ টাকা!, স্পেন একটি মৃত বিড়ালের শরীরে করোনা ভাইরাস শনাক্ত, কুমিল্লায় এক চিকিৎসকসহ আক্রান্ত ১৫০, ইসলামী শরীয়তে গুরুত্বপূর্ণ সমাজের উন্নয়নমূলক ইবাদত হচ্ছে সদকাতুল ফিতর, ডিমলার ২ জনসহ নীলফামারীতে নতুন করে আরো ৫ জন করোনা আক্রান্ত, চট্টগ্রামে ১১ জন করোনা ভাইরাসে আক্রান্ত মোট দাঁড়াল ২০৯, হতদরিদ্র ১ হাজার পরিবারকে খাদ্যসামগ্রী উপহার দিল বিএনপি নেতা, বাগেরহাটে ভ্যানের উপর প্রসূতি মায়ের সন্তান প্রসব, পুলিশের সহায়তায় চিকিৎসা, ধামরাইয়ে বেনজীর আহমদ এমপি’র পক্ষে খাদ্য সামগ্রী বিতরণ অব্যাহত, নওগাঁয় ছাত্রলীগের উদ্যোগে কৃষকের ঘরে তুলে দেয়া হলো বোরো ধান, নাটোরে নতুন করে আরও ১ জন করোনায় আক্রান্ত, মোট আক্রান্ত ১১ জন, ঝিনাইদহে সরকারি বরাদ্দকৃত ত্রাণ তাহলে কাদের জন্য?, মোরেলগঞ্জে নিউইয়র্ক প্রবাসীর খাদ্য সহায়তা প্রদান, সিংড়ায় কয়েলের আগুনে গরুসহ দুই ঘর পুড়ে গেছে, নাঙ্গলকোটে অর্থমন্ত্রীর উপহার সামগ্রী বিতরণ, হোটেল শ্রমিকদের পাশে বিএনপি’র আহবায়ক ফখরুজ্জামান মতিন, ধর্মীয় ও শিক্ষা প্রতিষ্ঠানে সোলার বিতরণ করলেন সুজন">৯</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/10/" title="কৈজুরি ইউনিয়নের কর্মহীন তাঁত ও সিএনজি শ্রমিকদের মাঝে ত্রাণ বিতরণ, জামালগঞ্জে অসহায়দের মধ্যে ত্রাণ দিলো আনসার ও গ্রাম প্রতিরক্ষা বাহিনী, ধামরাইয়ে অভূক্ত বানরের পাশে ‘স্বপ্নডানা পরিবার’ সংগঠন, না ফেরার দেশে গেলেন খাদ্য মন্ত্রনালয়ের অতিরিক্ত সচিব, ধামরাইয়ে ইট ভাটার ভিতরে বসতি, ভাটার আগুনে নষ্ট হয়েছে ধান, বাগেরহাটের শরণখোলায় বেড়িবাঁধে ভাঙন, দুই গ্রামের মানুষ আতঙ্ক, ফরিদপুরে বজ্রপাতে তিন জনের মৃত্যু, চট্টগ্রামের সব শপিং সেন্টারের মতো টেরিবাজারও বন্ধের সিদ্ধান্ত, খানসামায় ৩শ’ দুগ্ধদানকারী ও গর্ভবতী মাতাদের পুষ্টিকর খাবার ও স্যানিটারি সামগ্রী বিতরণ, চট্টগ্রাম মেডিক্যাল কলেজে করোনা টেস্টে ল্যাব চালু, মরিচের কেজি ৫ টাকা !">১০</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/11/" title="কিশোরগঞ্জ ফেরত যুবকের ঠাকুরগাঁওয়ে করোনা শনাক্ত, চৌগাছায় প্রধানমন্ত্রীর উপহারের খাদ্য পেলেন পত্রিকা হকাররা, কর্ণফুলীতে বকেয়া বেতনের দাবিতে কারখানা শ্রমিকদের বিক্ষোভ, লোকসান ঠেকাতে ক্ষেত থেকে সবজি কিনছে জায়েন্ট এগ্রো প্রসেসিং লিমিটেড, কর্ণফুলীতে করোনা মোকাবিলায় যুবলীগের উদ্যোগে ৯শ’ পরিবারকে চাল বিতরণ, চোখ উপড়ে নৃশংসভাবে শিশু শিক্ষার্থী হত্যা!, প্রথমবারের মতো নাঙ্গলকোটে বৌ-শ্বাশুড়ি করোনা আক্রান্ত, নরসিংদী বড়বাজার অনির্দিষ্টকালের জন্য বন্ধ ঘোষণা, বড়াইগ্রামে বোরো ধান, চাল ও গম সংগ্রহ অভিযানের উদ্বোধন, করোনাকে জয় করে বাড়ী ফিরল ঠাকুরগাঁওয়ের ১৪ জন, ভৈরবে গাঁজা ও কাভার্ডভ্যান’সহ ৩ জন র‌্যাবের হাতে আটক, রাঙ্গামাটিতে করোনা শনাক্ত চারজনের রিপোর্ট’ই নেগেটিভ, চট্টগ্রামে বঙ্গবন্ধু এভিনিউ সড়ক দখল করে দিনদুপুরে মার্কেট তৈরি করছে প্রভাবশালীরা, নওগাঁয় এনজিও আশা, ২শ পরিবারের খাদ্য পৌঁছে দিলেন ইউএনও’র নিকট, ঝিনাইদহে ট্রাকের ধাক্কায় মটরসাইকেল আরোহি এক ইউপি সদস্য নিহত, দুস্থ মানুষকে খাদ্য সহায়তা দিলেন সুনামগঞ্জ জেলা পরিষদের চেয়ারম্যান, নরসিংদীতে করোনায় আরও একজনের মৃত্যু, নাঙ্গলকোটে পিকআপের চাপায় মোটরসাইকেল আরোহী নিহত, নীলফামারীতে ফসলি জমির ক্ষতিপূরণের দাবিতে কৃষকদের মানববন্ধন, ছুটিতেও শিক্ষার্থীদের পাশে ‘পলা দেব ম্যাম’, ভোলায় নতুন করে ৩ জন করোনায় আক্রান্ত, করোনা সনাক্ত: আইসোলেশনে সাবেক মেয়র মহিউদ্দিন চৌধুরীর ছেলে সালেহীন, বাগেরহাটে বেড়িবাঁধ ভাঙন পরিদর্শন করলেন এমপি এ্যাড. মিলন, খানসামায় ফায়ার সার্ভিস কর্মীদের মাঝে পিপিই বিতরণ, সুনামগঞ্জের বিশ্বম্ভরপুরে আনুষ্ঠানিকভাবে ধান ক্রয় শুরু, কক্সবাজারে একমাত্র করোনামুক্ত কুতুবদিয়া, অল ইউরোপ বাংলাদেশ প্রেসক্লাবের অনলাইন সভা অনুষ্ঠিত, চুয়াডাঙ্গায় ঝড়ো হাওয়া বজ্রসহ মুষলধারে বৃষ্টি, ডিমলার এক করোনা সম্মুখযোদ্ধা চিকিৎসকসহ নীলফামারীতে আরও ১২ জন করোনায় আক্রান্ত, নাঙ্গলকোটে ১০ টাকা কেজির চাল বিক্রিতে অনিয়মের অভিযোগ, চবি ছাত্রলীগ নেতার উদ্যোগে রেলক্রসিং এলাকায় মিলছে ‘ফ্রি সবজি’, চৌগাছায় খাদ্য সহায়তা পেল ৩৫০ পরিবার, ঠাকুরগাঁওয়ে দু:স্থদের পাশে আনসার ভিডিপি, নওগাঁয় বোরো ধানের ফলন ও মূল্য পেয়ে খুশি কৃষকরা, ঝিনাইদহে হতদরিদ্র ২ কৃষকের জমির ধান কেটে দিয়েছে ছাত্রলীগের নেতকর্মীরা, অসহায়দের মাঝে ইফতার সামগ্রী বিতরণ করলো গুরুদাসপুর ছাত্রলীগ, নওগাঁয় ১৬ বিজিবির উদ্যোগে ২১৫টি পরিবারকে ত্রাণ বিতরণ">১১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/12/" title="কুতুবদিয়ায় ৪ বাড়ি লকডাউন, ২৫০টি পরিবারকে পুলিশের খাদ্য বিতরণ, জামালগঞ্জে বোরো ধান সংগ্রহে উন্মুক্ত লটারী ও ধান ক্রয়ের উদ্বোধন, রাঙ্গামাটিতে কর্মহীন ১৫০ পরিবারের পাশে দাঁড়ালেন ডা. অসিত বরণ দাম, সুনামগঞ্জের বিশ্বম্ভরপুরে প্রাণিসম্পদ জরিপ চার ইউনিয়নে সমাপ্ত, বেলাবতে কৃষি জমিতে হাত পা বাঁধা অজ্ঞাতনামা লাশ উদ্ধার, ঝিনাইদহে ৫ শতাধিক নিম্ন আয়ের মানুষের মাঝে খাদ্যসামগ্রী বিতরণ, আমি মুক্তিযুদ্ধে জিতেছি, আমার মেয়েও করোনাযুদ্ধে জিতবে: সাংবাদিক নাসিরুদ্দিন, চৌগাছায় প্রধানমন্ত্রীর উপহার পেল ২৫০ পরিবার, থেমে নেই চকরিয়ার ইউএনও, অগ্নিকাণ্ডের ঘটনাস্থলে খাদ্যসহায়তা নিয়েই হাজির, শিবপুরে মোবাইল কোর্টে ১৪ মামলা ও অর্থদণ্ড, বড়াইগ্রামে সিএনজি থ্রি হুইলার উল্টে নিহত ১, আহত ৩, ভৈরবে করোনায় আক্রান্ত ৪৮ জনের মধ্যে ৪৩ জন সুস্থ, চুয়াডাঙ্গায় ২০ মে থেকে আম সংগ্রহ শুরু, অসহায় কৃষকের ধান কেটে দিলেন বেনাপোল পৌর সেচ্ছাসেবক লীগের সাধারণ সম্পাদক, নিকলী উপজেলায় কুর্শা পূর্বপাড়া গ্রামের রাস্তার বেহাল দশা, দুর্ভোগ স্থানীয়দের, সৈয়দপুরে ৩ প্রতিষ্ঠানের মালিককে ১ লাখ ২০ হাজার টাকা জরিমানা, রামগড়ে ১৬টি দোকান ঘরসহ বাসা ভাড়া মওকুফ করলেন মুছা আহমেদ, স্বরূপকাঠিতে এনজিও আশা’র দেয়া ত্রাণ সামগ্রী পেল ২ শত পরিবার, ফেনীর সোনাগাজীতে অস্ত্র ও মাদকসহ গুরামিয়া সবুজ গ্রেফতার, প্রধানমন্ত্রীর নির্দেশে পিরোজপুরে ধান কেটে দিলেন জেলা ও উপজেলা যুবলীগ, সুনামগঞ্জের সাধকপুরে ৫ শত পরিবারকে খাদ্য সহায়তা প্রদান, কক্সবাজারে বসবাসকারী কুতুবদিয়ার অধিবাসীসহ ১৩ জন নতুন আক্রান্ত, বেলাব থেকে অপহৃত শিশু নেত্রকোনায় উদ্ধার, গ্রেফতার ১, বকশীগঞ্জে শতাধিক ভিক্ষুক পেলো আশা’র ত্রাণ, রাণীনগরে করোনা আক্রান্তদের সুস্থ্যতা ছাড়পত্র পেল ৩ জন">১২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/13/" title="সাংবাদিক বাহারকে মিথ্যা মামলায় হয়রানীর প্রতিবাদে মানববন্ধন ও বিক্ষোভ সমাবেশ, ঠাকুরগাঁওয়ে অভ্যন্তরীন বোরো ধান সংগ্রহ অভিযান উপলক্ষে লটারী, বকশীগঞ্জ উপজেলা বিএনপি’র আহবায়ক মতিনের সহায়তা কার্যক্রম, নওগাঁর রাণীনগরে বোরো ধান সংগ্রহ অভিযানের উদ্বোধন, রাঙ্গামাটিতে মগদেশ্বরী মন্দিরে হামলা, প্রতিমা ভাংচুর, দান বাক্সের টাকা চুরি, পটিয়া থানায় করোনা জীবাণুনাশক বুথ স্থাপন, চুয়াডাঙ্গায় আরো ৫ জনের করোনা, জেলা হিসাবরক্ষণ অফিস লকডাউন, নওগাঁয় জেলা প্রশাসকের নিকট আশার খাবার সামগ্রী হস্তান্তর, বীরগঞ্জে সবুজ বাংলা নিউজ পরিবারের সদস্যের মাঝে পিপিই প্রদান, রাণীনগরে ধান-চাল সংগ্রহের উদ্বোধন, সাতকানিয়ায় দরিদ্র শ্রমিকদের জন্য ব্যারিষ্টার বিপ্লব বড়ূয়ার আর্থিক সহায়তা প্রদান, চৌগাছায় ধূলিয়ানী ইউনিয়নের আওয়ামী&#8217;লীগ নেতা আমিরুল ইসলামের পিতার ইন্তেকাল, বকশীগঞ্জে সাবেক এমপি মিল্লাতের পক্ষে অসহায়দের মাঝে ত্রাণ সামগ্রী বিতরণ, স্পেনে কর্মহীন প্রবাসীদের মাঝে দূতাবাসের আর্থিক সহায়তা প্রদান, দেশে ২৪ ঘণ্টায় করোনা শনাক্ত রেকর্ড ভাঙল, প্রতিদিন অসহায়দের খাদ্য সহায়তা দিচ্ছেন মানবিক নেতা মোফাজ্জল, করোনা: ঠাকুরগাঁওয়ে নব-জাগ্রত ফাউন্ডেশনের নানান কর্মসূচি, স্পেনে প্রবেশকারীদের ১৪ দিনের কোয়ারেন্টাইন বাধ্যতামূলক, বাড়ী ফিরলেন এক করোনা জয়ী পুলিশ সদস্য, চট্টগ্রামে শিক্ষা উপমন্ত্রীর মা-সহ আরও ৮৫ জনের দেহে কোভিড-১৯, ঠাকুরগাঁওয়ে ১৫ জন নতুন চিকিৎসকের যোগদান, রাঙ্গামাটিতে নতুন করে করোনায় নার্স আক্রান্ত, হাসিনা মহিউদ্দিনসহ পরিবারের ৩ জন করোনায় আক্রান্ত, ইসলামী শরীয়ত মোতাবেক ইতেকাফের ফাজায়িল ও তার প্রকারভেদসমূহ, চট্টগ্রামে করোনাভাইরাস আক্রান্ত দুইজনের মৃত্যু, ডাক দিয়ে যাই এনজিওর পক্ষ থেকে ৩ হাজার পরিবারের মাঝে নগদ অর্থ বিতরণ">১৩</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/14/" title="করোনার প্রভাবে আমের বাজারে কি হবে তা নিয়ে হতাশায় আমচাষীরা, অসহায় মানুষের পাশে নরসিংদী জেলা পুলিশ, নওগাঁয় মোবাইল ব্যাংকিং পরিসেবার মাধ্যমে নগদ অর্থ প্রদান কর্মসূচির উদ্বোধন, দিনাজপুরে পৌর মেয়র ও সাংবাদিকের উপর হামলা, যুবলীগ আহবায়কসহ গ্রেফতার ৪, বাগেরহাটে বিএনপি নেতার উদ্যোগে অসহায় পরিবারের মাঝে ইফতার সামগ্রী বিতরণ, নাঙ্গলকোটে ডাক্তার দেখাতে যান বাবা আক্রান্ত হয় ছেলে মেয়ে !, সামাজিক দূরত্ব না মেনেই ভোলায় চলছে ঈদের কেনাকাটা, সুন্দরবনে ‘বাটাগুর বাস্কা’র ডিম থেকে ৩৪টি বাচ্চা ফুটেছে, স্পেনে ১১৩ বছরের বৃদ্ধার করোনা জয়, কর্ণফুলীতে দ্বিতীয় করোনা রোগী সনাক্ত, ৭টি বিশেষ উপকারিতা রয়েছে মাহে রমজানের ইতিকাফে, চট্টগ্রামে আরও ওসিসহ ৯৫ জনের দেহে করোনা ভাইরাস মিলেছে, বিষমুক্ত সবজি উৎপাদনে বীর মুক্তিযোদ্ধা আহম্মদ আল জামান সিআইপি, পিরোজপুরে ৫৫ হাজার দরিদ্র পরিবার পাচ্ছেন নগদ সরকারী অর্থ, ১০০ পিস ফেন্সিডিলসহ কুখ্যাত মাদক ব্যবসায়ি আজিজ মেম্বর আটক, লাশ দেখতে গিয়ে ছেলের লাশ শনাক্ত, মোরেলগঞ্জের বহরবুনিয়ায় মৎস্যজীবি পরিবার পেলেন ভিজিডি’র চাল, রায়পুরায় আধিপত্য বিস্তার নিয়ে সংঘর্ষ, টেঁটাবিদ্ধ হয়ে নিহত ১, রামগড় প্রেসক্লাব পরিদর্শনে খাগড়াছড়ি পা.জে.প. চেয়ারম্যান কংজরী চৌধুরী, ৮৪ হাজার পরিবারকে মেয়র নাছিরের খাদ্য সহায়তা ও সাবান বিতরণ, ডিমলায় অসহায় মানুষদের মাঝে পল্লীশ্রী’র ত্রাণ সহায়তা বিতরণ">১৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/15/" title="নগরীতে নির্বাহী ম্যাজিস্ট্রেটের অভিযান, ১০ মামলায় ১১ হাজার টাকা অর্থদণ্ড, সাংবাদিক ও কবি ফখরে আলমের মৃত্যুতে শোক প্রকাশ, দিনাজপুরে অসহায় বিধবা নারীর ধান কেটে দিলো ছাত্রলীগ, নামে বাজার কিন্তু সবকিছু পাওয়া যায় বিনামূল্য, ঝিনাইদহে হতদরিদ্র ও নিম্ন আয়ের মানুষের মাঝে খাদ্যসামগ্রী বিতরণ, গুরুদাসপুরে অভ্যন্তরীন বোরো ধান ও চাল সংগ্রহ অভিযান উদ্বোধন, করোনায় স্পেনে কয়েক হাজার বাংলাদেশি কর্মহীন, দুশ্চিন্তায় ব্যবসায়ীরা, ঠাকুরগাঁওয়ে মরিচ চাষিদের ভাগ্য বদল, প্রশাসনকে ফাঁকি দিয়ে ব্যবসা চালোনো যাবে না: ইউএনও সৈয়দ শামসুল তাবরীজ, পাহাড়ে র‍্যাবের অভিযানে ওয়ানশুটার গানসহ আটক-২, শরীয়ত মোতাবেক পবিত্র লাইলাতুল কদরের ফাজায়েল ও ৫টি বিশেষ আমল, কুমিল্লা ট্রাকে করে পাচারকালে সাড়ে ৭ হাজার ইয়াবাসহ আটক-৩, কর্ণফুলীতে যুবককে কুপিয়ে জখম করার ঘটনায় থানায় মামলা, পলাশে সার কারখানায় তার চুরি করার সময় গ্রেফতার ৩, সুনামগঞ্জের জগন্নাথপুরে ত্রাণ সামগ্রী ও নগদ অর্থ বিতরণ, জামালগঞ্জে করোনাক্রান্ত দুই শিশু সুস্থ হয়ে বাড়ি ফিরেছে, করোনার হটস্পট দেবিদ্বার ২৪ ঘন্টা ৩৫, জেলায় ৪৮ জন আক্রান্ত">১৫</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/16/" title="ভৈরবে করোনা উপসর্গ নিয়ে এক মৎস ব্যবসায়ীর মৃত্যু, আক্কেলপুরে আড়াইশত দুস্থ্য পরিবারকে ত্রাণ দিল থানা পুলিশ, প্রতারণার আশ্রয় নিয়ে নানা-নাতনির অসম বিয়ে, কাজী গ্রেফতার, মনপুরায় নবীকে নিয়ে কটুক্তি, সংঘর্ষে আহত ১০, তরুণ একতা সংঘ’র উদ্যোগে পথচারীদের মাঝে ইফতার বিতরণ, নওগাঁয় গাছে ঝুলছে থোকায় থোকায় রসালো লিচু, বিশ্বম্ভরপুরে ফতেপুর নয়াগাঁও সরকারি প্রাথমিক বিদ্যালয়ের কাজ পরিদর্শন, স্বরুপকাঠির জনসাধারণের নিকট সর্বাধিক প্রিয় ছিলেন সদ্য বিদায়ী ইউএনও, ঈদ পর্যন্ত দোকানপাট বন্ধ রাখতে সুনামগঞ্জে জরুরী সভা, আক্কেলপুরে ভুয়া পুলিশ আটক, চৌগাছায় মটরসাইকেলে ধাক্কার চার দিন পরে প্রতিবন্ধীর মৃত্যু, অসহায় ও কর্মহীন পরিবারের পাশে ফেনী বিএনপি, দেশের প্রথম করোনা যোদ্ধা শহীদ ডা. মঈন উদ্দিনের নামে বিদ্যালয় ভবনের নামকরণ, স্বাস্থ্য বিধি ও নি­য়ম কানুন না মানায় মা­র্কেট এবং ব্যবসা প্রতিষ্ঠান বন্ধ ঘোষণা, ডিমলায় ফ্যানের সংযোগ লাগাতে গিয়ে বিদ্যুৎস্পৃষ্ট হয়ে যুবক নিহত, সুনামগঞ্জে প্যারালাইজড এবং থ্যালাসেমিয়া কর্মসূচীর আওতায় আর্থিক সহায়তার চেক বিতরণ, বৈদ্যুতিক খুঁটিতে আটকে থাকা শালিক পাখির জীবন বাঁচালেন ফায়ার সার্ভিস">১৬</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/17/" title="বাড়ি ফেরার দাবিতে আবারও বিক্ষোভে রামপাল তাপবিদ্যুৎ কেন্দ্রের ভারতীয় শ্রমিকরা, চৌগাছায় ‘সিএসপিএইচে’র ঈদ উপহার বিতরণ, ঠাকুরগাঁওয়ে সোমবার থেকে মার্কেট শপিংমল বন্ধ ঘোষণা, তাহিরপুর ৪১৪টি পরিবারে খাদ্য সামগ্রী বিতরণে আনিসুল, নওগাঁয় কর্মহীন পরিবারের মাঝে এইচএসসি-৮১ ব্যাচের উপহার সামগ্রী বিতরণ, নরসিংদীতে বহু মামলার আসামী দুর্ধর্ষ ২ চিহ্নিত মাদক সন্ত্রাসী গ্রেফতার, আম লিচুর ট্রাক রাস্তায় যেন কোনো প্রতিবন্ধকতা না হয় সরকার তীক্ষ্ম দৃষ্টি রাখবে: খাদ্যমন্ত্রী, নারায়ণগঞ্জে নতুন করে আরো ২ জনের মৃত্যু, আক্রান্ত ২২ জন, রাঙ্গামাটি সরকারি হাসপাতালের ডাক্তার-নার্সদের উপহার পৌঁছে দিল রঙ-চংঙ্যা ক্লাব, রাউজানে মানুষের পাশে দাঁড়িয়ে খাদ্য সহায়তা দিলেন ফারাজ করিম, বড়াইগ্রামে মহাসড়কে ট্রাকের ধাক্কায় ট্রলি চালক নিহত, লালন শাহের মাজারে চুরি, শ্রীমঙ্গলে সাংবাদিকের উপর সন্ত্রাসী হামলা, প্রাচ্যের ম্যানচেস্টার খ্যাত ঐতিহ্যবাহী শেখেরচর-বাবুরহাট অনির্দিষ্টকালের জন্য বন্ধ ঘোষণা, স্পেনে জরুরী অবস্থা বাতিলের দাবীতে বিক্ষোভ, আক্কেলপুরে আইশোলেশন থেকে পালালো এক করোনা রোগী, সুনামগঞ্জে কর্মহীন মানুষের মাঝে জেলা বিএনপির খাদ্য সামগ্রী বিতরণ, পুনরায় টেস্ট কিন্তু করোনামুক্ত নন হাসিনা মহিউদ্দিন ও সালেহীন, ইসলামী শরীআত মোতাবেক যাকাত যেসব কারণে ফরজ হয়, অনুমতিবিহীন মোড়কজাত করায় ব্যবসায়ীকে ১ লাখ ২০ হাজার টাকা জরিমানা, সামাজিক সংগঠন ‘আমাদের ক্লাব’ এর উদ্যোগে ১৫০টি পরিবারকে ঈদ উপহার বিতরণ, রাণীনগরে নারী শ্রমিকের লাশ উদ্ধার, চট্টগ্রামে ইন্ডিপেন্ডেন্ট টেলিভিশনের সাংবাদিক করোনায় আক্রান্ত, ভোলায় আরো ৬ জন করোনায় আক্রান্ত, দিনাজপুরে গ্রাম্য পুলিশদের করোনা সুরক্ষা বস্ত্র পি,পি,ই বিতরণ, ধামরাইয়ে মার্কেটে জনসাধারণের জটলার কারণে মাঠে নামলেন মেয়র, ইউএনও, ওসি, রাঙ্গামাটিতে নতুন করে নার্স করোনায় পজেটিভ, সংখ্যা বেড়ে ২৬, করোনা: ঠাকুরগাঁওয়ে মার্কেটগুলোতে মানা হচ্ছেনা স্বাস্থ্যবিধি, ঠাকুরগাঁওয়ে আরো ছয় জন করোনা সনাক্ত, আক্রান্ত বেড়ে ৩৪, আহত বাস হেলপারের পরিবারকে ১ মাসের খাদ্য সামগ্রী দিল চৌগাছা ছাত্রলীগ, করোনা দাফনে ছাত্রলীগের ওরা ৪১ জন, রোহিঙ্গা ক্যাম্পে করোনা নিয়ন্ত্রণে সেনাবাহিনীর ডিজইনফেকশন বুথ, ৪ রোহিঙ্গা পজেটিভ, নরসিংদীতে করোনা মহামারীতেও মদের ব্যবসা, ১ মন মদসহ গ্রেফতার ১">১৭</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/18/" title="ডিমলায় অসহায়দের মাঝে পল্লীশ্রী’র ত্রাণ সহায়তা বিতরণ, ঢাবি ধামরাই স্টুডেন্টস ফোরামের ঈদ উপহার সামগ্রী বিতরণ, মোড়েলগঞ্জে বেপারী ফাউন্ডেশনের ঈদ উপহার বিতরণ, সিআরবিতে ছিন্নমূল ও সুবিধা বঞ্চিতের মধ্যে ইফতার বিতরণ, করোনা আক্রান্ত শিশুকে নিয়ে ওসি মোহাম্মদ আইয়ুবের আবেগঘন স্টেটাস ভাইরাল, চৌগাছায় এডিবির অর্থায়নে সেলাই মেশিন বিতরণ, নওগাঁ সীমান্তে বিজিবি-বিএসএফ’র বাঁধার মুখে এক ভারতীয় নাগরিক, নওগাঁর আম চাষী ও ব্যবসায়ীদের সাথে পুলিশ সুপারের মতবিনিময় সভা, ঝিনাইদহে হতদরিদ্র ও নিম্ন আয়ের মানুষের মাঝে খাদ্যসামগ্রী বিতরণ করেছে আশা, করোনা সঙ্কটেও দেশে এক ডজন জনপ্রতিনিধি বেশ প্রশংসিত, নগরীর রুবি গেইটে বেতনের দাবিতে সালেহ স্টিল ইন্ডাস্ট্রিজের শ্রমিকদের বিক্ষোভ, বনপাড়ায় ২’শ পরিবারকে সাবেক কাউন্সিলর ঈমান আলীর অর্থ সহায়তা, নওগাঁয় র‌্যাবের অভিযান, বিপুল পরিমাণ গাঁজা ও ট্রাকসহ ৭ জন গ্রেফতার, আলোকবালীতে দু’পক্ষের সংঘর্ষে দুইজন গুলিবিদ্ধসহ আহত ১০, ঘূর্ণিঝড় আম্ফান বাংলাদেশে প্রবেশ করবে আগামীকাল মঙ্গলবার, “মানুষের জন্য কাজ করে গেলে মৃত্যুর পরেও তা জীবন্ত হয়ে থাকবে”, ২৪ ঘণ্টায় রেকর্ড ছাড়াল আক্রান্ত ও মৃত্যু!, রাণীনগরে বিদ্যুৎস্পৃষ্টে দুই কৃষি শ্রমিক নিহত, আহত এক, নওগাঁয় কর্মহীন শ্রমিক পরিবারের মাঝে ত্রাণ সামগ্রী বিতরণ, ‘আমরা ক&#8217;জন মুজিব সেনা’র কর্মীদের মাঝে ঈদ উপহার বিতরণ, লিচু পাড়াকে কেন্দ্র করে চাচাকে পিটিয়ে হত্যা করল ভাতিজা!, খাগড়াছড়িতে ৩০ পরিবারকে খাদ্য সামগ্রী দিল হিলর ভালেদী ও শিল্পীদল, চট্টগ্রামে আরও ৭৩ জনের করোনা শনাক্ত, &#8216;এস আলম&#8217; গ্রুপের চেয়ারম্যানের পরিবারে ৬ জন করোনায় আক্রান্ত, সুনামগঞ্জের বিশ্বম্ভরপুরে ৪০টি গাঁজার গাছসহ গাঁজা চাষী আটক, রুহিয়া সমন্বিত প্রেস ক্লাবের &#8220;হাবিব&#8221; আহ্বায়ক, &#8220;আনোয়ার&#8221; যুগ্ম আহব্বায়ক, বাংলাদেশে আটকা পরা স্পেন প্রবাসীদের ফিরিয়ে আনতে দূতাবাসের প্রক্রিয়া চালু, চৌগাছা থানা পুলিশের অভিযানে এক মাদক ব্যবসায়ী আটক">১৮</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/19/" title="চুয়াডাঙ্গায় সাপের কামড়ে স্কুলছা­ত্রের মৃত্যু, নওগাঁয় প্রতিবন্ধী সেবা ও সাহায্য কেন্দ্রের উদ্যোগে প্রতিবন্ধীদের মাঝে টাকা বিতরণ, ঘূর্ণিঝড় ‘আম্ফান’ বুধবার বিকেলে চট্টগ্রামে আঘাত হানতে পারে, হবিগঞ্জে ঈদ উপহার প্রদান করলেন শায়খ মাওলানা ফয়েজ আহমদ, ঠাকুরগাঁওয়ে বোরো ধান-চাল সংগ্রহ অভিযান শুরু, বনরূপা বাজারে ভাসমান কাঁচামাল বিক্রির নিষেধাজ্ঞা, জামালগঞ্জে মুজিবকোট পেয়ে আনন্দিত মুক্তিযোদ্ধাগণ, নওগাঁ সদরে কৃষি অ্যাপসের মাধ্যমে ৮ হাজার ৮৬৪ জন কৃষক নির্বাচিত, শাহজাদপুরে হযরত আলী ফাউন্ডেশন ইউএসএ&#8217;র উদ্যোগে ৫&#8217;শ পরিবারকে অর্থ সহায়তা প্রদান, কর্ণফুলীতে ১০৫ জন সাম্পান মাঝিকে ঈদ উপহার, ৩ দিন ধরে বিজিবি-বিএসএফ’র বাঁধার মুখে পড়ে আছে এক ভারতীয় বৃদ্ধ, ডোমারে প্রধান শিক্ষককের মারধরের প্রতিবাদে যুবলীগ সভাপতির বিচারের দাবীতে মানববন্ধন, মৌলভীবাজারের মার্কেটগুলোতে বাড়ছে ক্রেতাদের ভীর, রাণীনগরে অজ্ঞাত নারীর লাশ উদ্ধার, নিকলীতে ৯০০&#8217;শ হতদরিদ্র পরিবারে ত্রাণ বিতরণ করেছেন শিল্পপতি মামুন চৌধুরী, “মইজ্জারটেক চেকপোস্টে প্রবেশ-বাহিরে&#8217; পুলিশ কঠোর হবে”, কুমিল্লায় ট্রাকে পাচারকালে ১৯ হাজার ইয়াবাসহ আটক-৩, ভৈরবে ঝুঁকিপূর্ণ চতুর্থ সিজারের মাধ্যমে মা ও শিশুর জীবন রক্ষায় মানবতার চিকিৎসক, নরসিংদীতে করোনা আক্রান্ত হয়ে ৮ জনের মৃত্যু!, বড়াইগ্রামে ইমাম, খতিব, মুয়াজ্জিমদের বিশেষ সম্মানী প্রদান, করোনা ভাইরাস হ্রাস পেতে শুরু করেছে যুক্তরাষ্ট্রে, পঞ্চগড়ে করোনায় আক্রান্ত হয়ে প্রথম মৃত্যু, একশ’ পরিবারের মাঝে চাল বিতরণ করল ছাত্রলীগ নেতা সাহাব উদ্দীন জয়তুন, ঘূর্ণিঝড় আম্ফান: ভোলায় খুলে দেয়া হয়েছে ১১’শ সাইক্লোন সেল্টার, কর্মহীন অসহায় মানুষের জন্য ইফতার নিয়ে হাজির বেনাপোল পোর্ট থানা পুলিশ, ডিজিটাল নিরাপত্তা আইনে কুতুবদিয়ার কথিত স্বেচ্ছাসেবক জাহিদ গ্রেপ্তার, পিরোজপুরে করোনার উপসর্গ নিয়ে হোম কোয়ারেন্টিনে থাকা বৃদ্ধার মৃত্যু, সুনামগঞ্জে চা-বিক্রেতার উপর হামলার ঘটনায় দায়েরকৃত অভিযোগের তদন্ত করেছে পুলিশ, চট্টগ্রামে আরও ৫৪ জনের দেহে কোভিড-১৯, প্রবল শক্তি নিয়ে ধেয়ে আসছে ঘূর্ণিঝড় ‘আম্ফান’, পিরোজপুরে ০৭ নম্বর বিপদ সংকেত">১৯</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/20/" title="ঘূর্ণিঝড় আম্পানের কারণে ভোলায় দুজনের মৃত্যু, নরসিংদীতে ২৪তম বিসিএস ফোরামের খাদ্যসামগ্রী বিতরণ, আজ পবিত্র লাইতুল কদর, নওগাঁয় উদ্যোগ মানবিক ফাউন্ডেশনের সাড়ে ৫ শতাধিক পরিবারের মাঝে খাদ্য সহায়তা প্রদান, ঈদে রাঙ্গামাটিতে প্রবেশ নিষেধাজ্ঞা, দোকানপাট বন্ধের নির্দেশ, রাণীনগরে আট ইউনিয়নে কৃষক নির্বাচনের উন্মুক্ত লটারী অনুষ্ঠিত, কুড়িগ্রামে ঈদের নতুন জামা কিনে না দেওয়ায় স্কুলছাত্রীর আত্মহত্যা, দেশে ২৪ ঘণ্টায় রেকর্ড সংখ্যক করোনা রোগী শনাক্ত, মৃত্যু ১৬, সামাজিক দূরত্ব না মেনে ঈদ বাজার করতে যাওয়ায় ঠাকুরগাঁওয়ে ক্রেতার অর্থদণ্ড, মাধবদীতে করোনায় স্বামীর মৃত্যুর একদিনের মাথায় স্ত্রীর মৃত্যু, লকডাউন ভঙ্গ করে কেউ গ্রামের বাড়ি যাওয়ার চেষ্টা করলে তাকে ঈদ পর্যন্ত রাস্তাতেই রাখা হবে: ডিএমপি কমিশনার, আইসোলেশনে এমপি ফজলে করিম চৌধুরী, করোনায় আক্রান্ত উপজেলা চেয়ারম্যান, ঘূর্ণিঝড় আম্পানের প্রভাবে ভোলায় নিম্নাঞ্চল প্লাবিত, ভৈরবে আরো একজনের করোনা উপসর্গ নিয়ে মৃত্যু, চৌগাছা বিদ্যালয়ের সভাপতি ও প্রধান শিক্ষকের নামে দূর্নীতির অভিযোগ, চুয়াডাঙ্গার দামুড়হুদায় দরিদ্র বর্গাচাষির ৪ বিঘা ধান কেটে দিলো কৃষকলীগ, যতক্ষণ আইন মানবেন না ততক্ষণ জনগণের সুরক্ষায় অভিযান চলবে: ইউএনও তাবরীজ, ঠাকুরগাঁওয়ে এক নারীসহ তিন পুরুষের করোনা শনাক্ত, কর্ণফুলীতে শ্রমিকদের বিক্ষোভ, অফিস ঘেরাও অতঃপর বেতন আজ, দিনাজপুরে মাদকসহ পুলিশের উপসহকারী পরিদর্শক আটক, রায়পুরায় কেন্দ্রীয় আঃ লীগ নেতা কাওছারের ঈদ উপহার বিতরণ, আপনি আধুনিক হিসাব করে যেভাবে স্বর্ণ রৌপ্যের যাকাত দিবেন, লক্ষনশ্রী ইউপি সদস্য ফখরুল এর বিরুদ্ধে ৩ প্রতারিত নারী পুরুষের অভিযোগ দায়ের, নরসিংদী শহরের বানিয়াছলে গাজাসহ ২ মাদক কারবারি গ্রেফতার, চট্টগ্রামে আরও ১২৮ জন মিলে করোনায় আক্রান্তের সংখ্যা দাঁড়াল ৯৭৩, পঞ্চগড়ে স্বাস্থ্যবিধি না মানায় ফের দোকানপাট বন্ধের ঘোষণা, স্বরূপকাঠিতে শশুরবাড়ী থেকে জামাইয়ের ঝুলন্ত লাশ উদ্ধার">২০</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/05/21/" title="অভিনব কায়দায় বহনের সময় র‌্যাবের অভিযান ২৮৪ বোতল ফেন্সিডিলসহ আটক ২, বেলাবতে ২ হাজার ৫ শত তৃণমূল নেতাকর্মীদের মাঝে শিল্পমন্ত্রীর ঈদ উপহার বিতরণ, ঘূর্ণিঝড় আম্পানের ক্ষতবিক্ষত বাগেরহাটের মোড়েলগঞ্জ ২০ কিলোমিটার রাস্তা বিধস্ত, মোড়েলগঞ্জে বন্যা কবলিত এলাকায় প্রধানমন্ত্রী’র ত্রাণ নিয়ে ছুটে এলেন জেলা প্রশাসক, সীতাকুণ্ডে ভ্রাম্যমাণ আদালত: ১৩টি মামলায় ২৯ হাজার টাকা অর্থদণ্ড প্রদান, ঘূর্ণিঝড় আম্পানের প্রভাবে নওগাঁয় আমের ব্যাপক ক্ষতি, কর্ণফুলীতে যুবলীগ নেতার উদ্যোগে তিনশ পরিবারকে ঈদ উপহার সামগ্রী বিতরণ, ঝিনাইদহে সাড়ে ৫’শ অসহায়, হতদরিদ্রদের মাঝে খাদ্যসামগ্রী বিতরণ, পবিত্র ঈদুল ফিতরের শুভেচ্ছা জানিয়েছেন সমাজসেবক মাসুক মিয়া, ঠাকুরগাঁওয়ে করোনা জয়ীদের ঈদ সামগ্রী ও আর্থিক সহায়তা প্রদান, রাঙ্গামাটিতে লিচু চাষে বাম্পার ফলন, করোনায় দাম পাচ্ছে না চাষীরা, ঘূর্ণিঝড় আম্পানের প্রভাব দিনাজপুরে, ঘূর্ণিঝড়ে ক্ষতিগ্রস্ততের আজ থেকেই ঘর নির্মাণ ও ত্রাণ দেওয়ার নির্দেশ প্রধানমন্ত্রীর, করোনা চিকিৎসায় উখিয়ায় ১৫০ শয্যার হাসপাতাল উদ্বোধন, স্পেনে রাষ্ট্রীয় সতর্কতার মেয়াদ আরো দুই সপ্তাহ বৃদ্ধি, মাস্ক পরা বাধ্যতামূলক, দিনাজপুরে শতাধিক করোনা রোগী শনাক্ত, স্পেনের সিনেটে অবৈধ অভিবাসীদের বৈধতা নিয়ে আলোচনা, ঝিনাইদহে ঝড়ে ফসলের ব্যাপক ক্ষতি, সাইকেল চড়ানোর কথা বলে ছয় বছরের শিশুকে ধর্ষণ, আটক ১, সাংসদ নুরের সহায়তায় শতাধিক নারী পেলেন ঈদ উপহার, ঘূর্ণিঝড় আম্ফানে ভারতে ১২ জন নিহত, ১ লাখ কোটি টাকার ক্ষতি, নীলফামারীতে অসহায়দের পাশে মানবিক এক ভ্যানচালক, ঠাকুরগাঁওয়ে আরো নতুন করে করোনা সনাক্ত ৩, সুস্থ ২২, নীলফামারীতে নতুন আরও ৭ সহ করোনায় আক্রান্ত মোট ৭২ জন, কর্ণফুলীতে আরও ২ জন করোনায় আক্রান্ত, একজনের ঠিকানায় গড়মিল, তাহিরপুরে শিক্ষার্থীসহ এলাকাবাসীকে হয়রানির অভিযোগ উঠেছে বিকাশ এজেন্টের বিরুদ্ধে, ঘূর্ণিঝড় আম্পান: কুতুবদিয়া দ্বীপের মানুষকে সাহস যোগাচ্ছে পুলিশ, সাংসদ অ্যাড. পীর ফজলুর রহমান মিসবাহ &#8216;র&#8217;নগদ অর্থ ও চেক বিতরণ, কুতুবদিয়ায় ওসির উপস্থিতিতে ১৫০ হতদরিদ্রের মাঝে ‘ঈদ উপহার’ সামগ্রী বিতরণ">২১</a></td><td id="today"  ><a class="has-post" href="https://bdtodays.net/2020/05/22/" title="শীঘ্রই চট্টগ্রাম বিশ্ববিদ্যালয় ল্যাবে করোনা টেস্ট, পাটের আঁশের চেয়ে ঠাকুরগাঁওয়ে শাকে আগ্রহ বেশি কৃষকদের, সুপার সাইক্লোন “আম্পান” এর প্রভাবে পিরোজপুরে নিহত-৩, চট্টগ্রামে করোনায় মারা গেল আরও একজন, মৃত্যুর সংখ্যা দাঁড়াল ৪৬, নীলফামারীতে আরও ৪ জনসহ করোনায় আক্রান্ত ৭৬ জন, বেলাবতে রিক্সা চালকের বসতঘর ভাংচুর করে রাস্তা নির্মাণের অভিযোগ">২২</a></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">৩০</span></td><td class="notday"><span class="notpost">৩১</span></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-21" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>ভারপ্রাপ্ত সম্পাদক</b></h3>
<h4>আবু নাঈম ভূঁঞা</h4>



<h4><b>বার্তা কক্ষঃ</b> ১২/১ রিং রোড, শ্যামলী, ঢাকা</h4>
</div>			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-22" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>বার্তা কক্ষঃ</b></h3>
<h3>ফোন: +02- 9101369,</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>

<b><a href="https://bdtodays.net/members"><font color="#01DF3A">বিডিটুডেস পরিবার</font></a></b>
</div>			</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-23" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3>বিজ্ঞাপন বিভাগ:</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>
<b><a href="https://bdtodays.net/ad"><font color="#FA5858">বিজ্ঞাপনের মূল্য তালিকা</font></a></b>
<br/>
<b><a href="https://bdtodays.net/privacy-policy"><font color="#fff">Privacy Policy</font></a></b>
</div>			</div>
				</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Google+" href="https://plus.google.com/+BDTodaysMedia" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdtodays" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href=" https://twitter.com/bdtodays" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href=" https://bd.linkedin.com/in/bdtodays" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCoH8EvZD0U-P7-ZLhziUqww" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Tumblr" href="http://bdtodays.tumblr.com" target="_blank"><i class="tieicon-tumblr"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, All Rights Reserved | Powered by <a href="http://www.dprcbd.com"><b><font color="#fff">DPRC Media</font></b></a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/bdtodays.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
