<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="820093491346510" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bdtodays.net/xmlrpc.php" />
	<style>
		.englishVersion{
			float: right;
			margin-top: -69px;
			color: #fff;
			background: #BD0937;
			padding: 5px 10px;
			border: 1px solid #000;
			border-radius: 5px;
		}
		.englishVersion:hover{
			color:yellow;
		}
	</style>
	
<title>পিরোজপুরের কাউখালীতে গাছ কাটতে গিয়ে শ্রমিকের মৃত্যু | BDTodays.com</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://bdtodays.net', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bdtodays.net/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:12.5% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="পিরোজপুর জেলার কাউখালী উপজেলায় বৃহস্পতিবার দুপুরের পরে গাছ থেকে পড়ে মো. আবুল কালাম হাওলাদার (৩৫) নামের এক যুবকের মৃত্যু হয়েছে।"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="পিরোজপুরের কাউখালীতে গাছ কাটতে গিয়ে শ্রমিকের মৃত্যু | BDTodays.com" />
<meta property="og:description" content="পিরোজপুর জেলার কাউখালী উপজেলায় বৃহস্পতিবার দুপুরের পরে গাছ থেকে পড়ে মো. আবুল কালাম হাওলাদার (৩৫) নামের এক যুবকের মৃত্যু হয়েছে।" />
<meta property="og:url" content="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/" />
<meta property="og:site_name" content="BDTodays.com" />
<meta property="article:publisher" content="https://www.facebook.com/DrShafiullahProdhan/" />
<meta property="article:tag" content="bangla news" />
<meta property="article:tag" content="bangla paper" />
<meta property="article:tag" content="bangladesh daily newspaper" />
<meta property="article:tag" content="bangladesh newspaper online" />
<meta property="article:tag" content="bd news" />
<meta property="article:tag" content="bd news bangla" />
<meta property="article:tag" content="bd newspapers" />
<meta property="article:tag" content="bdnews24" />
<meta property="article:tag" content="bdtoday" />
<meta property="article:tag" content="daily bangla newspaper" />
<meta property="article:tag" content="daily newspaper bd" />
<meta property="article:tag" content="online news paper" />
<meta property="article:tag" content="অনলাইননিউজপেপার" />
<meta property="article:tag" content="অনলাইনপত্রিকা" />
<meta property="article:tag" content="পিরোজপুরের" />
<meta property="article:section" content="দেশের খবর" />
<meta property="article:published_time" content="2020-07-23T13:45:02+00:00" />
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-12.png" />
<meta property="og:image:secure_url" content="https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-12.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="পিরোজপুর জেলার কাউখালী উপজেলায় বৃহস্পতিবার দুপুরের পরে গাছ থেকে পড়ে মো. আবুল কালাম হাওলাদার (৩৫) নামের এক যুবকের মৃত্যু হয়েছে।" />
<meta name="twitter:title" content="পিরোজপুরের কাউখালীতে গাছ কাটতে গিয়ে শ্রমিকের মৃত্যু | BDTodays.com" />
<meta name="twitter:site" content="@DrProdhan" />
<meta name="twitter:image" content="https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-12.png" />
<meta name="twitter:creator" content="@DrProdhan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bdtodays.net/#website","url":"https://bdtodays.net/","name":"BDTodays.com","potentialAction":{"@type":"SearchAction","target":"https://bdtodays.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/#primaryimage","url":"https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-12.png","width":700,"height":400},{"@type":"WebPage","@id":"https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/#webpage","url":"https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/","inLanguage":"en-US","name":"\u09aa\u09bf\u09b0\u09cb\u099c\u09aa\u09c1\u09b0\u09c7\u09b0 \u0995\u09be\u0989\u0996\u09be\u09b2\u09c0\u09a4\u09c7 \u0997\u09be\u099b \u0995\u09be\u099f\u09a4\u09c7 \u0997\u09bf\u09df\u09c7 \u09b6\u09cd\u09b0\u09ae\u09bf\u0995\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1 | BDTodays.com","isPartOf":{"@id":"https://bdtodays.net/#website"},"primaryImageOfPage":{"@id":"https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/#primaryimage"},"datePublished":"2020-07-23T13:45:02+00:00","dateModified":"2020-07-23T13:45:02+00:00","author":{"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4"},"description":"\u09aa\u09bf\u09b0\u09cb\u099c\u09aa\u09c1\u09b0 \u099c\u09c7\u09b2\u09be\u09b0 \u0995\u09be\u0989\u0996\u09be\u09b2\u09c0 \u0989\u09aa\u099c\u09c7\u09b2\u09be\u09df \u09ac\u09c3\u09b9\u09b8\u09cd\u09aa\u09a4\u09bf\u09ac\u09be\u09b0 \u09a6\u09c1\u09aa\u09c1\u09b0\u09c7\u09b0 \u09aa\u09b0\u09c7 \u0997\u09be\u099b \u09a5\u09c7\u0995\u09c7 \u09aa\u09dc\u09c7 \u09ae\u09cb. \u0986\u09ac\u09c1\u09b2 \u0995\u09be\u09b2\u09be\u09ae \u09b9\u09be\u0993\u09b2\u09be\u09a6\u09be\u09b0 (\u09e9\u09eb) \u09a8\u09be\u09ae\u09c7\u09b0 \u098f\u0995 \u09af\u09c1\u09ac\u0995\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1 \u09b9\u09df\u09c7\u099b\u09c7\u0964"},{"@type":["Person"],"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4","name":"nayem","image":{"@type":"ImageObject","@id":"https://bdtodays.net/#authorlogo","url":"https://secure.gravatar.com/avatar/7eaaf27c01de5d8fa1e53aa25a54ae4b?s=96&d=mm&r=g","caption":"nayem"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Feed" href="https://bdtodays.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Comments Feed" href="https://bdtodays.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; পিরোজপুরের কাউখালীতে গাছ কাটতে গিয়ে শ্রমিকের মৃত্যু Comments Feed" href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bdtodays.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://bdtodays.net/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://bdtodays.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin'></script>
<link rel='https://api.w.org/' href='https://bdtodays.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdtodays.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdtodays.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bdtodays.net/?p=265450' />
<link rel="alternate" type="application/json+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%259c%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%259c%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://bdtodays.net/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2c2c2c;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #666;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/notosansbengali.css" />
  <style>
    html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, cite, code, del, dfn, em, img, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, b, u, i, center, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td, article, aside, canvas, details, embed, figure, figcaption, footer, header, hgroup, menu, nav, output, ruby, section, summary, time, mark, audio, video, textarea, input, select {
      font-family: "Noto Sans Bengali";
    } 
#wpadminbar #wp-admin-bar-my-sites a.ab-item, #wpadminbar #wp-admin-bar-site-name a.ab-item #wpadminbar .quicklinks .ab-empty-item, #wpadminbar .quicklinks a, #wpadminbar .shortlink-input{
      font-family: "Noto Sans Bengali";
    } 
  </style>			<meta property="fb:pages" content="820093491346510" />
							<meta property="ia:markup_url" content="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/?ia_markup=1" />
				<link rel="shortcut icon" href="https://bdtodays.net/wp-content/uploads/2018/04/Untitled-1.png" title="Favicon" /><meta property="og:title" content="পিরোজপুরের কাউখালীতে গাছ কাটতে গিয়ে শ্রমিকের মৃত্যু"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
মো: মিজানুর রহমান, পিরোজপুর: পিরোজপুর জেলার কাউখালী উপজেলায় বৃহস্পতিবার দুপুরের পরে গাছ থেকে পড়ে ম..."/>
<meta property="og:url" content="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/"/>
<meta property="og:site_name" content="BDTodays.com"/>
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-12-620x330.png" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://bdtodays.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">


body{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 15px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 17px !important;
}

.post-title{
	font-weight: lighter !important;
}

h2.post-box-title, h2.post-box-title a{
	font-weight: lighter !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 17px !important;
}

.widget-top h4, .widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}
a:hover {
	color: #D41E21;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #D41E21 !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #D41E21 !important;	}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #D41E21;	}
footer a:hover {color: #D41E21 !important;}

@media only screen and (max-width: 985px) and (min-width: 768px){
/* Responsive CSS */
@media only screen and (min-width: 768px) and (max-width: 985px) {
.topEngDate{margin-right: 150px !important;}
.logo{padding-top: 20px}
.englishVersion:hover{
font-size: 22px;
transition:0.8s;
color: #fff;
background: #BD0937;
}
}

}
@media only screen and (max-width: 767px) and (min-width: 480px){
/* Responsive CSS */
@media only screen and (min-width: 480px) and (max-width: 767px) {
.topEngDate{margin-right: -14px !important; width: 193px !important;}
.logo{padding-top: 50px}
#time_dr{margin-top: -14px !important;}
.shuvoTop{font-size: 9px !important}
}

}
@media only screen and (max-width: 479px) and (min-width: 320px){
/* Responsive CSS */
@media only screen and (min-width: 320px) and (max-width: 479px) {
.topEngDate{margin-right: 102px !important; width: 198px !important;}
.btn_title{width: 65px !important}
.shuvoHeadline{
margin-top: -7px;
height: 41px;
width: 65px;
}
.logo{padding-top: 20px}
#time_dr{margin-top: -28px !important;}
.shuvoTop{font-size: 9px !important}
.englishVersion{
margin-top: -13px;
margin-bottom: 3px;
width: 62px;
font-size: 9px;
}
.drmcAds{
margin-top: 0px;
padding: 5px 14px;
margin-right: 100px;
font-size: 10px;
margin-bottom: -11px;
}
}

}

</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110999918-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110999918-2');
</script>
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
</style></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-265450 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:3px">
			<h2>								<a title="BDTodays.com" href="https://bdtodays.net/">
					<img src="https://bdtodays.net/wp-content/uploads/2018/04/80-png-300x84.png" alt="BDTodays.com" /><strong>BDTodays.com Latest Bangla News Updates</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			<h3>
<script type="text/javascript">
tday=new Array("রবিবার","সোমবার","মঙ্গলবার","বুধবার","বৃহস্পতিবার","শুক্রবার","শনিবার");
tmonth=new Array("জানুয়ারী","ফেব্রুয়ারি","মার্চ","এপ্রিল","মে","জুন","জুলাই","অগাস্ট","সেপ্টেম্বর","অক্টোবর","নভেম্বর","ডিসেম্বর");
tdate=new Array("০","১","২","৩","৪","৫","৬","৭","৮","৯","১০","১১","১২","১৩","১৪","১৫","১৬","১৭","১৮","১৯","২০","২১","২২","২৩","২৪","২৫","২৬","২৭","২৮","২৯","৩০","৩১");

function GetClock(){
var d=new Date();
var nday=d.getDay(),nmonth=d.getMonth(),ndate=d.getDate(),nyear=d.getYear();
if(nyear<1000) nyear+=1900;
var nhour=d.getHours(),nmin=d.getMinutes(),nsec=d.getSeconds(),ap;
var bnyear;
	
if(nhour==0){ap=" AM";nhour=12;}
else if(nhour<12){ap=" AM";}
else if(nhour==12){ap=" PM";}
else if(nhour>12){ap=" PM";nhour-=12;}

if(nmin<=7)nmin="0"+nmin;
if(nsec<=7) nsec="0"+nsec;
	
if (nyear == 2018){bnyear ="২০১৮"}
else if (nyear == 2019){bnyear ="২০১৯"}
else if (nyear == 2020){bnyear ="২০২০"}
else if (nyear == 2021){bnyear ="২০২১"}
else if (nyear == 2022){bnyear ="২০২২"}
else if (nyear == 2023){bnyear ="২০২৩"}
else if (nyear == 2024){bnyear ="২০২৪"}
else if (nyear == 2025){bnyear ="২০২৫"};

document.getElementById('time_dr').innerHTML=""+nhour+":"+nmin+":"+nsec+ap+"";	

//document.getElementById('clockbox').innerHTML=""+tday[nday]+", "+tmonth[nmonth]+" "+tdate[ndate-1]+", "+nyear+" "+nhour+":"+nmin+":"+nsec+ap+"";
	
document.getElementById('clockbox').innerHTML=" "+tdate[ndate]+" "+tmonth[nmonth]+", "+bnyear+" "+['ইংরেজি']+" ";
}

window.onload=function(){
GetClock();
setInterval(GetClock,1000);
}

</script>
<!--Here just paste the code for time, date, weather etc.. just paste below-->
				
				<span><a class="englishVersion" href="https://en.bdtodays.net">English Version</a></span>	

			
			<script type="text/javascript">
				jQuery(function($){
					$("#bn_ticker").liScroll({
					travelocity: 0.07
					});

				});

			</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span><img class="shuvoHeadline" src="https://bdtodays.net/wp-content/uploads/2018/07/qw.png" alt=""></span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker">
							
							
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a7%a7%e0%a7%a9-%e0%a6%8f%e0%a6%95%e0%a6%b0-%e0%a6%9c%e0%a6%ae%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%b2/">কমলগঞ্জে ১৩ একর জমিতে সালাম ভান্ডারীর টমেটো চাষ</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa/">জামালগঞ্জে বন্যার্তদের পাশে সাবেক চেয়ারম্যান রেজাউল করিম শামীম</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/">পিরোজপুরের কাউখালীতে গাছ কাটতে গিয়ে শ্রমিকের মৃত্যু</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%ac%e0%a6%95%e0%a6%b6%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a1%e0%a7%81%e0%a6%ac%e0%a7%87-%e0%a7%a8-%e0%a6%b6/">বকশীগঞ্জে পানিতে ডুবে ২ শিশুর মৃত্যু</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%a1%e0%a7%8b%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%be%e0%a6%a3-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4%e0%a7%87/">ডোমারে ভ্রাম্যমাণ আদালতে ৫ মাদকসেবীর ৩ মাসের জেল</a></li>										
								
	</ul></div></div>		</div>
			
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-178713" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/national/">জাতীয়</a></li>
<li id="menu-item-178714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://bdtodays.net/category/localnews/">দেশের খবর</a></li>
<li id="menu-item-178728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/politics/">রাজনীতি</a></li>
<li id="menu-item-178702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/law-court/">আইন আদালত</a></li>
<li id="menu-item-178704" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/international/">আন্তর্জাতিক খবর</a></li>
<li id="menu-item-178701" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/economics/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-178721" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-178723" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/bollywood/">বলিউড</a></li>
	<li id="menu-item-178722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-178724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/hollywood/">হলিউড</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/horoscope/">রাশিফল</a></li>
<li id="menu-item-178720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/science-and-technology/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-178699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/known-unknown/">অন্যরকম খবর</a></li>
<li id="menu-item-178706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/exclusive/">এক্সক্লুসিভ</a></li>
<li id="menu-item-178708" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/cook-recipie/">খাবার রেসিপি</a></li>
<li id="menu-item-178715" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/islam/">ধর্ম</a></li>
<li id="menu-item-178730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/lifestyle/">লাইফ স্টাইল</a></li>
<li id="menu-item-178709" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/sports/">খেলাধুলা</a>
<ul class="sub-menu">
	<li id="menu-item-178710" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-178712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/football/">ফুটবল</a></li>
	<li id="menu-item-178711" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/education/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-178743" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/literature-civilization/">সাহিত্য ও সভ্যতা</a></li>
<li id="menu-item-178744" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/jobs/">চাকরির খবর</a></li>
<li id="menu-item-178735" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/health-treatment/">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-178741" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
<li id="menu-item-178700" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/others/">অন্যান্য</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-265450 post type-post status-publish format-standard has-post-thumbnail hentry category-localnews tag-bangla-news tag-bangla-paper tag-bangladesh-daily-newspaper tag-bangladesh-newspaper-online tag-bd-news tag-bd-news-bangla tag-bd-newspapers tag-bdnews24 tag-bdtoday tag-daily-bangla-newspaper tag-daily-newspaper-bd tag-online-news-paper tag-23723 tag-23722 tag-10515">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">পিরোজপুরের কাউখালীতে গাছ কাটতে গিয়ে শ্রমিকের মৃত্যু</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://bdtodays.net/category/localnews/" rel="category tag">দেশের খবর</a></span>
	
		
	 <span class="tie-date">5 hours ago</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/"><div class='the_champ_sharing_title' style="font-weight:bold" >পোস্ট টি ভালো লাগলে আপনার বন্ধুদের সাথে শেয়ার করুন</div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/" data-layout="button"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/" data-counturl="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/" data-text="%E0%A6%AA%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%9C%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87+%E0%A6%97%E0%A6%BE%E0%A6%9B+%E0%A6%95%E0%A6%BE%E0%A6%9F%E0%A6%A4%E0%A7%87+%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81" data-via="" data-lang="en_US" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="theChampSharingRound"><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p><img class="aligncenter size-full wp-image-265454" src="https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-12.png" alt="" width="700" height="400" srcset="https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-12.png 700w, https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-12-300x171.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;"><strong>মো: মিজানুর রহমান, পিরোজপুর:</strong> পিরোজপুর জেলার কাউখালী উপজেলায় বৃহস্পতিবার দুপুরের পরে গাছ থেকে পড়ে মো. আবুল কালাম হাওলাদার (৩৫) নামের এক যুবকের মৃত্যু হয়েছে।</p>
<p style="text-align: justify;">তিনি একই গ্রামের মিজানুর রহমান মন্টু মিয়ার বাড়ীর গাছ কাটা শ্রমিক হিসেবে কাজ করতে যায়। সময় অতপর একটি রেন্ট্রি গাছের গোরালীর কিছু অংশ কেটে উপরে রশি বাধতে গেলে গাছসহ আবুল কালাম গাছের নিচে চাপা পড়ে যায়। নিহত ওই যুবক উপজেলার শিয়ালকাঠী ইউনিয়নের জোলাগাতী গ্রামের আব্দুল সালাম হাওলাদারের পুত্র। তিনি ওই ইউনিয়নের ৩নং ওয়ার্ডের দক্ষিণ শিয়ালকাঠী গ্রামে থাকেন।</p>
<p style="text-align: justify;">ওই ওয়ার্ডের ইউপি সদস্য মো. ফারুক হোসেন জানান, কালাম হাওলাদার সকাল ১১টার দিকে নিজ বাড়ির একটি রেন্টি গাছে ঠাল কাটতে গাছে উঠেন। ওই গাছ থেকে পড়ে তিনি গুরুতর আহত হন। এ সময় তাকে উদ্ধার করে উপজেলা স্বাস্থ্য কমপ্লেক্সে নিয়ে গেলে কর্তব্যরত চিকিৎসক তাকে মৃত বলে ঘোষণা করেন।</p>
<p><iframe width="620" height="349" src="https://www.youtube.com/embed/9Zi-5Wbwiz8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: justify;">উপজেলা স্বাস্থ্যকমপ্লেক্সের চিকিৎসক ডাক্তার পার্থ মিস্ত্রি জানান, ওই যুবককে মৃত অবস্থায় হাসপাতালে নিয়ে আসা হয়েছিলো। পুলিশ লা’শ উদ্ধার করে মর্গে প্রেরণ করেন। বিডিটুডেস/এএনবি/ ২৩ জুলাই, ২০২০</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%259c%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%E0%A6%AA%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%9C%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87%20%E0%A6%97%E0%A6%BE%E0%A6%9B%20%E0%A6%95%E0%A6%BE%E0%A6%9F%E0%A6%A4%E0%A7%87%20%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%259c%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%259c%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%2F&title=%E0%A6%AA%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%9C%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87%20%E0%A6%97%E0%A6%BE%E0%A6%9B%20%E0%A6%95%E0%A6%BE%E0%A6%9F%E0%A6%A4%E0%A7%87%20%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%259c%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%2F&title=%E0%A6%AA%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%9C%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87%20%E0%A6%97%E0%A6%BE%E0%A6%9B%20%E0%A6%95%E0%A6%BE%E0%A6%9F%E0%A6%A4%E0%A7%87%20%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%259c%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%E0%A6%AA%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%9C%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87%20%E0%A6%97%E0%A6%BE%E0%A6%9B%20%E0%A6%95%E0%A6%BE%E0%A6%9F%E0%A6%A4%E0%A7%87%20%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81 https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%259c%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/', '%E0%A6%AA%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%9C%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87%20%E0%A6%97%E0%A6%BE%E0%A6%9B%20%E0%A6%95%E0%A6%BE%E0%A6%9F%E0%A6%A4%E0%A7%87%20%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%AE%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://bdtodays.net/tag/bangla-news/" rel="tag">bangla news</a> <a href="https://bdtodays.net/tag/bangla-paper/" rel="tag">bangla paper</a> <a href="https://bdtodays.net/tag/bangladesh-daily-newspaper/" rel="tag">bangladesh daily newspaper</a> <a href="https://bdtodays.net/tag/bangladesh-newspaper-online/" rel="tag">bangladesh newspaper online</a> <a href="https://bdtodays.net/tag/bd-news/" rel="tag">bd news</a> <a href="https://bdtodays.net/tag/bd-news-bangla/" rel="tag">bd news bangla</a> <a href="https://bdtodays.net/tag/bd-newspapers/" rel="tag">bd newspapers</a> <a href="https://bdtodays.net/tag/bdnews24/" rel="tag">bdnews24</a> <a href="https://bdtodays.net/tag/bdtoday/" rel="tag">bdtoday</a> <a href="https://bdtodays.net/tag/daily-bangla-newspaper/" rel="tag">daily bangla newspaper</a> <a href="https://bdtodays.net/tag/daily-newspaper-bd/" rel="tag">daily newspaper bd</a> <a href="https://bdtodays.net/tag/online-news-paper/" rel="tag">online news paper</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/" rel="tag">অনলাইননিউজপেপার</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/" rel="tag">অনলাইনপত্রিকা</a> <a href="https://bdtodays.net/tag/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0/" rel="tag">পিরোজপুরের</a></span>				<span style="display:none" class="updated">2020-07-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://bdtodays.net/author/nayem/" title="Posts by nayem" rel="author">nayem</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/" data-text="পিরোজপুরের কাউখালীতে গাছ কাটতে গিয়ে শ্রমিকের মৃত্যু" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/"></div>
		</li>
				<li><su:badge layout="2" location="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/&amp;media=https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-12-620x330.png" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://bdtodays.net/%e0%a6%ac%e0%a6%95%e0%a6%b6%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a1%e0%a7%81%e0%a6%ac%e0%a7%87-%e0%a7%a8-%e0%a6%b6/" rel="prev"><span>Previous:</span> বকশীগঞ্জে পানিতে ডুবে ২ শিশুর মৃত্যু</a></div>
			<div class="post-next"><a href="https://bdtodays.net/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa/" rel="next"><span>Next:</span> জামালগঞ্জে বন্যার্তদের পাশে সাবেক চেয়ারম্যান রেজাউল করিম শামীম</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>অন্যরা যা পড়ছেনঃ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa/" title="Permalink to জামালগঞ্জে বন্যার্তদের পাশে সাবেক চেয়ারম্যান রেজাউল করিম শামীম" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/07/Untitled-25-8-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/07/Untitled-25-8-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/07/Untitled-25-8-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa/" title="Permalink to জামালগঞ্জে বন্যার্তদের পাশে সাবেক চেয়ারম্যান রেজাউল করিম শামীম" rel="bookmark">জামালগঞ্জে বন্যার্তদের পাশে সাবেক চেয়ারম্যান রেজাউল করিম শামীম</a></h3>
				<p class="post-meta"><span class="tie-date">5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a6%95%e0%a6%b6%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a1%e0%a7%81%e0%a6%ac%e0%a7%87-%e0%a7%a8-%e0%a6%b6/" title="Permalink to বকশীগঞ্জে পানিতে ডুবে ২ শিশুর মৃত্যু" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-11-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-11-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-11-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%ac%e0%a6%95%e0%a6%b6%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a1%e0%a7%81%e0%a6%ac%e0%a7%87-%e0%a7%a8-%e0%a6%b6/" title="Permalink to বকশীগঞ্জে পানিতে ডুবে ২ শিশুর মৃত্যু" rel="bookmark">বকশীগঞ্জে পানিতে ডুবে ২ শিশুর মৃত্যু</a></h3>
				<p class="post-meta"><span class="tie-date">5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a7%a8%e0%a7%af-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf%e0%a6%aa%e0%a7%82%e0%a6%b0/" title="Permalink to ২৯ হাজার দুস্থ ও ঝুঁকিপূর্ণ পরিবার পাচ্ছে সলিডারিটি ত্রাণ" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-8-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-8-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/07/Untitled-24-8-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a7%a8%e0%a7%af-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf%e0%a6%aa%e0%a7%82%e0%a6%b0/" title="Permalink to ২৯ হাজার দুস্থ ও ঝুঁকিপূর্ণ পরিবার পাচ্ছে সলিডারিটি ত্রাণ" rel="bookmark">২৯ হাজার দুস্থ ও ঝুঁকিপূর্ণ পরিবার পাচ্ছে সলিডারিটি ত্রাণ</a></h3>
				<p class="post-meta"><span class="tie-date">6 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a7%ab/" title="Permalink to রাস্তার ইট বিক্রি হচ্ছে ৫ হাজার টাকায়" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/07/Untitled-14-24-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/07/Untitled-14-24-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/07/Untitled-14-24-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a7%ab/" title="Permalink to রাস্তার ইট বিক্রি হচ্ছে ৫ হাজার টাকায়" rel="bookmark">রাস্তার ইট বিক্রি হচ্ছে ৫ হাজার টাকায়</a></h3>
				<p class="post-meta"><span class="tie-date">8 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%AA%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%9C%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%BE%E0%A6%9B/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bdtodays.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>9 &#8722; 7 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="nbwo14veio" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1595530668" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='265450' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ খবর</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://bdtodays.net/%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a7%a7%e0%a7%a9-%e0%a6%8f%e0%a6%95%e0%a6%b0-%e0%a6%9c%e0%a6%ae%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%b2/">কমলগঞ্জে ১৩ একর জমিতে সালাম ভান্ডারীর টমেটো চাষ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa/">জামালগঞ্জে বন্যার্তদের পাশে সাবেক চেয়ারম্যান রেজাউল করিম শামীম</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%89%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%9b/">পিরোজপুরের কাউখালীতে গাছ কাটতে গিয়ে শ্রমিকের মৃত্যু</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a6%95%e0%a6%b6%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a1%e0%a7%81%e0%a6%ac%e0%a7%87-%e0%a7%a8-%e0%a6%b6/">বকশীগঞ্জে পানিতে ডুবে ২ শিশুর মৃত্যু</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a1%e0%a7%8b%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%be%e0%a6%a3-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4%e0%a7%87/">ডোমারে ভ্রাম্যমাণ আদালতে ৫ মাদকসেবীর ৩ মাসের জেল</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93-%e0%a6%a1%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%9f%e0%a6%bf%e0%a6%95-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa/">ঠাকুরগাঁও ডায়াবেটিক হাসপাতালের মানোন্নয়নে জরুরি সভা অনুষ্ঠিত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a7%a8%e0%a7%af-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf%e0%a6%aa%e0%a7%82%e0%a6%b0/">২৯ হাজার দুস্থ ও ঝুঁকিপূর্ণ পরিবার পাচ্ছে সলিডারিটি ত্রাণ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%a5%e0%a6%be%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a7%87%e0%a6%a4/">ব্যথামুক্ত জীবন ফিরে পেতে আস্থাভাজন বিশেষজ্ঞ চিকিৎসক “ডা: মো: সফিউল্যাহ্ প্রধান”</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a1%e0%a6%bf%e0%a6%aa%e0%a6%bf%e0%a6%86%e0%a6%b0%e0%a6%b8%e0%a6%bf-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%8f%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%a1-3/">ডিপিআরসি হাসপাতাল এন্ড ডায়াগনস্টিক ল্যাব- স্বল্প খরচে আন্তর্জাতিক চিকিৎসা ব্যবস্থা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a7%ab/">রাস্তার ইট বিক্রি হচ্ছে ৫ হাজার টাকায়</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a7%a8%e0%a7%a6%e0%a7%a8%e0%a7%a6-%e0%a7%a8%e0%a7%a6%e0%a7%a8/">শ্রীপুর পৌরসভার ২০২০-২০২১ অর্থ বছরের বাজেট ঘোষণা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%81%e0%a7%9c%e0%a6%b9%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%9c%e0%a7%8d%e0%a6%b0%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c/">দামুড়হুদায় বজ্রপাতে কলেজ ছাত্রের মৃত্যু</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%a8-%e0%a6%86%e0%a6%aa%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2-187/">জেনে নিন আপনার রাশিফল</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%9b%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%85%e0%a6%ac/">মোড়েলগঞ্জে মাছের পোনা অবমুক্তকরণ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%aa%e0%a6%b6%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%ae/">বন্যার্তদের মাঝে পশ্চিম পাগলা ইউনিয়ন প্রবাসী পরিষদ&#8217;র নগদ অর্থ বিতরণ</a>
									</li>
					</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-33" class="widget text-html"><div class="widget-top"><h4>ফেসবুকে দেখুন</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div class="fb-page"
  data-href="https://www.facebook.com/bdtodays/" 
  data-width="272"
  data-hide-cover="false"
  data-show-facepile="true"></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>DPRC Hospital Ltd.</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://dprcbd.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-173182 size-full" src="https://bdtodays.net/wp-content/uploads/2018/07/dprc.gif" alt="" width="300" height="250" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>সকল ক্যাটাগরি</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://bdtodays.net" method="get"><label class="screen-reader-text" for="cat">সকল ক্যাটাগরি</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="92">demo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="94">Videos&nbsp;&nbsp;(3,476)</option>
	<option class="level-0" value="17">অন্যরকম খবর&nbsp;&nbsp;(1,701)</option>
	<option class="level-0" value="1">অন্যান্য&nbsp;&nbsp;(1,571)</option>
	<option class="level-0" value="3">অর্থ ও বাণিজ্য&nbsp;&nbsp;(1,865)</option>
	<option class="level-0" value="59">আইন আদালত&nbsp;&nbsp;(3,662)</option>
	<option class="level-0" value="5">আন্তর্জাতিক খবর&nbsp;&nbsp;(3,679)</option>
	<option class="level-0" value="63">ইউনিয়ন পরিষদ নির্বাচন ২০১৬&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="32">এক্সক্লুসিভ&nbsp;&nbsp;(1,063)</option>
	<option class="level-0" value="31">ওয়েবসাইট লিংক&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">খাবার রেসিপি&nbsp;&nbsp;(817)</option>
	<option class="level-0" value="6">খেলাধুলা&nbsp;&nbsp;(3,741)</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;ক্রিকেট&nbsp;&nbsp;(1,989)</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;টেনিস&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;ফুটবল&nbsp;&nbsp;(1,298)</option>
	<option class="level-0" value="23">চাকরির খবর&nbsp;&nbsp;(974)</option>
	<option class="level-0" value="25">জাতীয়&nbsp;&nbsp;(5,478)</option>
	<option class="level-0" value="4">দেশের খবর&nbsp;&nbsp;(19,276)</option>
	<option class="level-0" value="33">ধর্ম&nbsp;&nbsp;(780)</option>
	<option class="level-0" value="70">নাসিক নির্বাচন&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="64">প্রেস বিজ্ঞপ্তি&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="22">ফিচার&nbsp;&nbsp;(3,087)</option>
	<option class="level-0" value="84">ফ্রিলান্সিং&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12">বিজ্ঞান ও প্রযুক্তি&nbsp;&nbsp;(1,191)</option>
	<option class="level-0" value="7">বিনোদন&nbsp;&nbsp;(2,917)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;ঢালিউড&nbsp;&nbsp;(765)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;বলিউড&nbsp;&nbsp;(1,396)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;হলিউড&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="95">ভিডিও&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="71">মিডিয়া&nbsp;&nbsp;(368)</option>
	<option class="level-0" value="61">মুক্তমত&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2">রাজনীতি&nbsp;&nbsp;(4,158)</option>
	<option class="level-0" value="24">রাশিফল&nbsp;&nbsp;(591)</option>
	<option class="level-0" value="11">লাইফ স্টাইল&nbsp;&nbsp;(1,579)</option>
	<option class="level-0" value="19">শিক্ষাঙ্গন&nbsp;&nbsp;(2,788)</option>
	<option class="level-0" value="35">সম্পাদকীয় বিভাগ&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="72">সাক্ষাৎকার&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="62">সাহিত্য ও সভ্যতা&nbsp;&nbsp;(723)</option>
	<option class="level-0" value="60">স্বাস্থ্য ও চিকিৎসা&nbsp;&nbsp;(1,134)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="ajax_ac_widget-3" class="widget widget_ajax_ac_widget"><div class="widget-top"><h4>আর্কাইভ ক্যালেন্ডার</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="ajax_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07" selected="selected" >জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2015">২০১৫</option><option value="2016">২০১৬</option><option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019">২০১৯</option><option value="2020" selected="selected" >২০২০</option><option value="2021">২০২১</option><option value="2022">২০২২</option><option value="2023">২০২৩</option><option value="2024">২০২৪</option><option value="2025">২০২৫</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://bdtodays.net/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/01/" title="চালের দাম বাড়ানোর কোনো অবকাশ নেই: খাদ্যমন্ত্রী, ছাত্রলীগ নেতাসহ দুইজন আটক, ফেনসিডিল উদ্ধার, শ্বাসকষ্ট রোগীর জন্য মিলেনি এ্যাম্বুলেন্স, ব্যথার চিকিৎসায় ইন্টারভেনশন থেরাপি, পলাশে করোনা রোগীদের মধ্যে ইউএনও খাদ্য সহায়তা, কবি সাইফুল করীমের কবিতা, করোনা উপসর্গ নিয়ে মৃত ব্যক্তির দাফন করল তাকরীম ফাউন্ডেশন, জামালগঞ্জ উপজেলা বহুমুখী জনকল্যাণ ট্রাস্টের ত্রাণ সামগ্রী বিতরণ, ক্যান্সার ও কিডনী রোগীদের মাঝে অনুদান প্রদান, করোনায় জয়ী পুলিশ ইন্সপেক্টর তৌহিদুল প্রতিদিনই বিতরণ করছেন মাস্ক, অসহায় গরিব ও দুস্থ্য পরিবারের মাঝে অনুদান বিতরণ, চৌগাছার ৭ ব্যক্তিকে ভ্যান প্রদান, সুনামগঞ্জে অনুদানের চেক প্রদান করলেন জেলা প্রশাসক, পৃথক অভিযানে পল্লীবিদ্যুতের লাইনম্যানসহ আটক-৫, সুনামগঞ্জে আলোকবর্তিকা যুব সংগঠনের আত্মপ্রকাশ, প্রাথমিকে প্যানেলে নিয়োগে সাংসদ শহিদুল ইসলাম বকুলের সুপারিশ, বিশ্বম্ভরপুরে বন্যার্তদের মাঝে খাদ্যসামগ্রী বিতরণ, কিস্তি পরিশোধ করতে না পারায় যুবককে পিটিয়ে আহত, বশেমুরবিপ্রবিতেও শুরু হতে যাচ্ছে অনলাইন ক্লাস, দিনাজপুরে দুই স্বাস্থ্যকর্মীসহ করোনায় নতুন করে ১১ জন আক্রান্ত, স্বরূপদাহে ১ হাজার ৫০ জনের মধ্যে চাল বিতরণ, বন্যা পরিস্থিতির উন্নতি হচ্ছে দাবী পানি উন্নয়ন বোর্ডের, লালপুরে আনুষ্ঠানিকভাবে সাংবাদিক ইউনিয়নের আত্মপ্রকাশ, নরসিংদীতে নতুন ৫২ জনসহ মোট করোনায় আক্রান্ত-১৪১৩, করোনা আক্রান্ত রোগী এবং মৃতদেহ পরিবাহী এম্বুলেন্স পেল সুনামগঞ্জ রেডক্রিসেন্ট, দামুড়হুদা উপজেলা চেয়ারম্যানের প্রশংসনীয়​ উদ্যোগ, গ্রাম পুলিশদের মাঝে বাইসাইকেল বিতরণ (ভিডিওসহ), নির্মল রঞ্জন গুহ&#8217;র আশু রোগমুক্তি কামনায় বিশেষ প্রার্থনা, ফারাজ করিমের সুস্থতা কামনায় খতমে কোরআন ও দোয়া মাহফিল, পতেঙ্গা করোনা হাসপাতালকে শিকড় ফাউন্ডেশনের নগদ অনুদান, ফেসবুকে প্রধানমন্ত্রীকে হত্যার হুমকি, যুবক গ্রেফতার, সাংসদ শেখ হেলাল উদ্দিনের পক্ষ থেকে মাস্ক বিতরণ">১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/02/" title="এক্সরে মেশিন ক্রয়ে দূর্নীতি, হাতেনাতে ধরলেন এমপি, স্বরুপকাঠি উপজেলা প্রশাসনের উদ্যোগে গ্রাম পুলিশদের বাইসাইকেল বিতরণ, পুটিখালীতে এমপি শেখ হেলাল উদ্দিনের দেওয়া মাস্ক বিতরণ, ব্যথা ও শারীরিক পঙ্গুত্বে পুনর্বাসন চিকিৎসা বা Rehabilitation Therapy, বেরিবাঁধ দু’বছরেও মেরামত না করায় প্লাবিত কয়েক লাখ হেক্টর জমির ফসল, অনৈতিক কাজের সময় জনতার হাতে ইউপি সদস্য কট, দুস্থ ও অসহায় নারীদের মাঝে সেলাই মেশিন বিতরণ, রাঙ্গামাটিতে নতুন ৪২ বেড়ে ৩৪১ জন কোভিড আক্রান্ত, করোনা মোকাবিলা করতে হবে স্বাস্থ্যবিধি মেনে- কংজরী চৌধুরী, ভারী বৃষ্টিপাতে নিম্নাঞ্চল প্লাবিত, আউশের বীজতলা পানির নিচে, নদী ভাঙ্গনের কবলে আটগ্রাম সরকারী প্রাথমিক বিদ্যালয়, কুষ্টিয়ায় জীব বৈচিত্র রক্ষায় বৃক্ষ রোপন উদ্বোধন, বন্যায় মৎস্যখাতে ক্ষতি হয়েছে ২১ কোটি ৪৫ লক্ষ টাকা, স্বাভাবিকভাবে আদালতের কার্যক্রম শুরুর দাবিতে মানববন্ধন (ভিডিওসহ), শিশু রিমন হত্যার জেরে চা-বাগানে উত্তেজনা, বাড়ি ঘরে আগুন, বার্সেলোনার দিনব্যাপী সিক্স এ সাইড ক্রিকেট টুর্নামেন্ট, ধর্মপাশায় চিকিৎসা সহায়তার চেক বিতরণ, অসহায় শতবর্ষী বৃদ্ধার সন্তানের দায়িত্ব পালন করছেন মানবিক ওসি সম্রাট, ৫৬ কেজি মাদকদ্রব্য ও ১টি কাভার্ড ভ্যানসহ আটক ২, ট্রাকের চাকায় পিষ্ট হয়ে এনজিও’র সিনিয়র সুপারভাইজারের মর্মান্তিকভাবে মৃত্যু, বিদ্যুৎ স্পৃষ্ট হয়ে বৃদ্ধ দম্পতির মৃত্যু, আহত ২ বছরের নাতি, স্বামীর কাঁচির আঘাতে স্ত্রী নিহত, স্বামী আটক, আঁধার কেটে যাবে, নতুন সূর্য উঠবে: মো: জসীম উদ্দীন, রাঙ্গামাটিতে করোনা উপসর্গ নিয়ে ৩ জনের মৃত্যু, হিন্দু সম্প্রদায়ের জমিতে অবৈধভাবে মাটি কাটার অভিযোগ, বন্যায় ছাতক উপজেলায় শিক্ষা প্রতিষ্ঠানসহ ব্যাপক ক্ষয়ক্ষতি">২</a></td><td class="notday"><span class="notpost">৩</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/04/" title="পরিবেশ রক্ষায় বৃক্ষরোপনের বিকল্প নেই: পরিকল্পনামন্ত্রী, ওসির দুর্নীতির অভিযোগ তদন্তে বাঁধা! আটক ৪ যুবলীগকর্মী, বঙ্গবন্ধু সেতু থেকে ঠাকুরগাঁওয়ের অপহৃত যুবক উদ্ধার, আক্কেলপুরে পুকুরে ডুবে শিশুর মৃত্যু, রাস্তার উপর আমের হাট, যানজটে অতিষ্ঠ এলাকাবাসী!, ডোমারে নদীতে পরে নিখোঁজ ২ শিশু উদ্ধার হয়নি, সড়কের বেহাল দশা বেড়েছে জনদুর্ভোগ, নাটোরে করোনাকালীনের উপযোগী পশুর হাট বাস্তবায়ন করবে জেলা পুলিশ, পীরগন্জে রাস্তা সংস্কারের দাবীতে অবস্থান কর্মসূচি, ফরিদপুরের চরভদ্রাসনে পানিতে ডুবে শিশুর মৃত্যু, ভাপা ডিমের কারি সহজেই রান্না করুন, “করোনা আক্রান্ত রোগী থাকলেই বাড়ী লকডাউন” (ভিডিওসহ), নাঙ্গলকোটে পিকআপ চালকের লাশ উদ্ধার, পাচারের সময় ২০ হাজার পিস ইয়াবাসহ নারী গ্রেফতার, দেশে প্রায় শতভাগ স্যানিটেশন ও বিশুদ্ধ পানি নিশ্চিত করা হয়েছে- রেলপথ মন্ত্রী, স্পেনে করোনায় মৃত্যুবরণকারীদের জন্য দোয়া ও মিলাদ অনুষ্ঠিত, ফরিদপুর সদর থানার ওসি সহ ৭২ জনের করোনা শনাক্ত, আম্পানে নিঃস্ব আল-আমিন পেল প্রধানমন্ত্রীর দূর্যোগসহনীয় ঘর, করোনা উপসর্গ নিয়ে মৃত তপুর লাশ দাফন করল তাকরীম ফাউন্ডেশন, বাঁশের সাঁকো ও নৌকাই চলাচলের মাধ্যম, পাওয়ার ট্রলির চাকায় পিষ্ট হয়ে চালক নিহত, সড়ক দুর্ঘটনায় নসিমন চালক নিহত (ভিডিওসহ), বিষপানে অষ্টম শ্রেণির ছাত্রীর আত্মহত্যা, বিএনপির উদ্যোগে কর্মহীনদের মাঝে খাদ্যসামগ্রী বিতরণ, বিয়ের প্রলোভন দেখিয়ে কালেজ ছাত্রীকে ধর্ষণ, ধর্ষক আটক, বর্ষার পানির স্রোতে ভেঙে গেল পাকা রাস্তা, নিখোঁজের একদিন পর আম বাগান থেকে কিশোরের মরদেহ উদ্ধার, সাবেক শিক্ষক ও স্কাউট লিডার ট্রেনার মো: ইউনুস আলীর ইন্তেকাল, ১৩ বছরের কণ্যা পিতার যৌন লালসার শিকার, নওগাঁয় উপজেলা নির্বাহী কর্মকর্তা ও পুলিশসহ করোনায় আক্রান্ত ৮৮, ব্রীজ থেকে অটোভ্যান উল্টে নদীতে পড়ে নিখোঁজ ২ শিশু, অসহায় দুঃস্থ মানুষের জন্য ফ্রি চিকিৎসা সেবা ও ঔষধ বিতরণ, মানসিক ভারসাম্যহীনদের মধ্যে খাবার তুলে দিলেন জেলা প্রশাসক আব্দুল আহাদ, ছাত্রীকে ধর্ষণের পর টাকায় রফাদফার চেষ্টা, অবশেষে মামলা, বিভিন্ন কন্ঠের ডায়লগ খ্যাত চৌগাছার দুখু মিয়া আর নেই, তাকরীম ফাউন্ডেশন শ্রীমঙ্গল উপজেলা শাখা কমিটির আলোচনা সভা, পাইপের কারণে কমতে পারে নদীর নাব্যতা, চৌগাছার ধুলিয়ানী ইউনিয়নের বিএনপি নেতা হাতেম আলী বিশ্বাসের ইন্তেকাল, অনিয়মের অভিযোগে আক্কেলপুর থানার ওসি প্রত্যাহার, শেখ হাসিনার আমলে কেউ না খেয়ে থাকবেনা: এমপি শামীমা শাহরিয়ার">৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/05/" title="বন্যায় ক্ষতি হওয়া রাস্তাঘাট পুন:নির্মাণের প্রতিশ্রুতি দিলেন এমপি মিসবাহ, ভূমিকম্পে আবারও কাঁপলো লাদাখ, ৫০ জন শিল্পীকে নগদ সহায়তা প্রদান শিল্পকলা একাডেমীর, প্রধানমন্ত্রীর উপহার পেলেন নন এমপিও শিক্ষক-কর্মচারী, নদীর পানি বাড়ার সাথে বাড়ছে আতঙ্ক, লালপুরে রাস্তা এইচবিবি করনের শুভ উদ্বোধন, ডোমারে বিদ্যুতায়িত হয়ে এক কৃষকের মৃত্যু, প্রতিবন্ধী শিশুসহ দুই শিশু ধর্ষণ, ধর্ষক মুয়াজ্জিন আটক, ফলন বেশি হলেও দামে হতাশ মিষ্টি কুমড়া চাষিরা, প্রধানমন্ত্রীর উপহার সামগ্রী এবং শিশু খাদ্য বিতরণ, ডি কক দক্ষিণ আফ্রিকার বছরের সেরা ক্রিকেটার, কোরবানির ঈদে ভিড় যেকোনো মূল্যে এড়াতে হবে: ওবায়দুল কাদের, করোনা জয়ী যোদ্ধাদেরকে ভালোবাসার পরশ বোলালেন উপজেলা নির্বাহী অফিসার!, করোনায় কর্মহীনদের মাঝে এইচডিটি ও বাবুই এর সেলাই মেশিন বিতরণ, পুলিশের তৎপরতায় ১৭০ কি.মি. মহাসড়কে নেই কোনো চাঁদাবাজি, জেনে নিন আপনার রাশিফল, আর্তমানবতার অনুকরণীয় আদর্শ কুষ্টিয়ার যুবনেতা সম্রাট, ময়নামতি রক্ষায় বাঁধ নির্মাণের দাবিতে মানববন্ধন, পদ্মার চরে পানিতে ভাসছে সাড়ে ৩শ’ পরিবার, তামান্না ভাটিয়ার উপস্থাপনার পারিশ্রমিক জেনে নিন, শিবপুরে মোবাইল নিয়ে দ্বন্দ্বের জেরে ছোট ভাইয়ের হাতে বড় ভাই খুন, র‌্যাবের ভুয়া পরিচয়দানকারীসহ ২ জন আটক, নিলুফার মঞ্জুর &#8211; উজ্জ্বল প্রদীপ, সীমিত পরিসরে চালু হচ্ছে কুবির প্রশাসনিক কার্যক্রম, শিক্ষানবীশ আইনজীবীদের গেজেট করে সনদের দাবীর সাথে সহমত প্রকাশ পরিকল্পনামন্ত্রীর, এক্সরে মেশিন দূর্নীতির ঘটনায় স্বাস্থ্য কমপ্লেক্সে দু’জনকে শোকজ, কাপড়ের হাট দুইদিন করার দাবীতে তাঁতী ও কাপড় ব্যবসায়ীদের বিক্ষোভ, বাবা হাড়ি-পাতিল বিক্রি করে পড়ানো সেই মেয়েটি আজ বিসিএস ক্যাডার, যুবলীগ কর্মী রুবায়েতের ওপর হামলাকারিদের গ্রেফতারের দাবি, বালুর পরিবর্তে মাটি এবং নিম্নমানের ইট-খোয়া দিয়ে চলছে রাস্তার কাজ, ছাত্রী ধর্ষণ মামলার অভিযুক্ত প্রধান আসামী গ্রেফতার, ছবি তুলতে বাঁধা পুলিশের!, কর্মহীন প্রবাসীদের জন্য ভালিয়েন্তে বাংলার মাসব্যাপী ত্রাণ কার্যক্রম, মধ্যনগরে ত্রাণ বিতরণ করলেন এমপি শামীমা শাহরিয়ার">৫</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/06/" title="পদ্মা নদীর ভাঙ্গন ও বন্যায় ক্ষতিগ্রস্ত চরাঞ্চলের হাজার হাজার মানুষ, ১ কেজি গাঁজাসহ মাদক ব্যবসায়ী আটক, বন্যা কবলিত ২৭৫ পরিবার পেল জরুরী ত্রাণ, ঋণের চাপে পিটার কস্তা’র আত্মহত্যা, পরকীয়ার ঘটনা এখন ধর্ষণের চেষ্টা, অভিযুক্ত যুবক জেলে, বিপুল পরিমাণ বালু ও বালু তোলার বিভিন্ন সরঞ্জাম জব্দ, এবার চীনে প্লেগের হানা, মহামারির শঙ্কা, লেবু পানির ৭টি উপকারিতা সম্পর্কে জানুন, দূর্নীতির দায়ে আওয়ামীলীগ নেতার ডিলারশিপ বাতিল, এসএম কলেজ ছাত্রলীগের বৃক্ষ রোপন (ভিডিওসহ), এন্ড্রু কিশোরের শারীরিক অবস্থার অবনতি, জেনে নিন আপনার রাশিফল, চৌগাছায় সেনাবাহিনীর চিকিৎসা ক্যাম্পেইন, বন্যায় ক্ষতিগ্রস্তদের মাঝে এমপি মিসবাহ&#8217;র&#8217; ত্রাণ বিতরণ (ভিডিওসহ), এ বছর হজে পবিত্র কাবা ছোঁয়া বা চুমু খাওয়া যাবে না, শিশু ও বয়স্কদের পশুর হাটে না যাওয়ার আহ্বান মেয়র আতিকের, মুজিব শতবর্ষ উপলক্ষে মোরেলগঞ্জে ছাত্রলীগের বৃক্ষ রোপন, চৌগাছায় নবাগত ও বিদায়ী ইউএনওকে সংবর্ধনা, চুয়াডাঙ্গা যুবলীগের দামুড়হুদা উপজলার বিভিন্ন স্থানে বৃক্ষরোপন, অল ইউরোপ বাংলাদেশ প্রেসক্লাবের সাধারণ সভা অনুষ্ঠিত, টাকা চাওয়াকে কেন্দ্র করে একজনকে কুপিয়ে জখম, যাত্রীবাহি বাসের তেল চোরদের আটক করেছে পুলিশ, নির্মাণের এক সপ্তাহেই বৃষ্টির পানিতে ভেসে গেলো এডিবি প্রকল্পের ড্রেন, নওগাঁয় দুই মহিলা খুন: এক মাসেও উৎঘাটন করতে পারেনি পুলিশ, তাকরীম ফাউন্ডেশনকে নিত্য প্রয়োজনীয় সামগ্রী প্রদান, করোনা রোগীর সাথে প্রতিবেশীর প্রশ্নবিদ্ধ আচরণ, গৃহবধূ ধর্ষণের আলোচিত মূল হোতা আজাদ গ্রেফতার, “শেখ হাসিনা হাওরাঞ্চলের মানুষের প্রতি সবসময় আলাদা নজর রাখেন”">৬</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/07/" title="পশুর হাট যেন না হয় করোনা তৈরির কারখানা!, বন্যার্ত পরিবারের মাঝে জনকল্যাণ ট্রাস্টের ত্রাণ বিতরণ, জবির মার্কেটিং বিভাগের প্রতিষ্ঠাবার্ষিকী উপলক্ষে অনলাইন সেমিনার অনুষ্ঠিত, রাণীনগরে উদ্ধার করা মূর্তি প্রত্নতত্ত অধিদপ্তরে হস্তান্তর, হরিপুরে নাগর নদী থেকে যুবকের লাশ উদ্ধার, নবাগত জেলা প্রশাসককে বরণ ও বিদায়ী জেলা প্রশাসককে সংবর্ধনা, মুক্তিযোদ্ধাকে অফিসে ঢুকতে দিলেন না প্রকৌশলী, ৮ ক্যান বিয়ারসহ ১ মাদক ব্যবসায়ী আটক, আধ্যাত্মিক সম্রাট শাহজালাল (রহ:), অপারেশন থিয়েটার চালুর দাবীতে মানববন্ধন, যুবমহিলা লীগের প্রতিষ্ঠা বার্ষিকীতে দোয়া মাহফিল, যুব মহিলা লীগের ১৮ তম প্রতিষ্ঠা বার্ষিকী পালিত (ভিডিওসহ), বিআরটিসি বাস চাপায় ৫ জন নিহত, আক্কেলপুরে সামাজিক সচেতনতামূলক প্রশিক্ষণ অনুষ্ঠিত, শেষ ইচ্ছে পূরণ হচ্ছে এন্ড্রু কিশোরের, গাজা ও ইয়াবাসহ ৪ মাদক কারবারি গ্রেফতার, দ্বিতীয় টেস্টে করোনা নেগেটিভ &#8216;মানবিক&#8217; ইউপি চেয়ারম্যান কারার তুলিপের, ভাতার কার্ড দেওয়ার নামে আ&#8217;লীগ নেতার অর্থ আত্মসাৎ, এন্ড্রু কিশোরের মৃত্যুতে শোক প্রকাশ করেছেন রাষ্ট্রপতি, ৪৩২ বোতল ফেন্সিডিলসহ মাদক ব্যবসায়ি গ্রেফতার (ভিডিওসহ), ওরা বৃষ্টিতে ভিজলেও মানুষকে ভিজতে দেয় না, ব্যবসায়ী অপহরণ মামলায় ঠাকুরগাঁও জেলা পুলিশের সংবাদ সম্মেলন, নওগাঁর নিয়ামতপুর উপজেলায় শিবপুর পুলিশ তদন্ত কেন্দ্রের উদ্বোধন, দিনাজপুরে করোনায় নতুন আক্রান্ত ৩৩ জন, সুরমা নদীর ভাঙ্গন রোধে স্থায়ী প্রতিরক্ষা কাজ বাস্তবায়ন করা হবে, নিয়ম-নীতি না মেনে কর্মী নিয়োগ, ফরিদপুরের অতিরিক্ত পুলিশ সুপার রাশেদুল পরিবারসহ করোনায় আক্রান্ত">৭</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/08/" title="বড়পুকুরিয়া কয়লা খনিতে শ্রমিকদের বিক্ষোভ, শ্রীমঙ্গল প্রেসক্লাব থেকে এম ইদ্রিছ আলীকে স্থায়ীভাবে বহিস্কার, কিন্ডারগার্টেন স্কুলগুলোর জন্য আর্থিক অনুদানের দাবীতে অবস্থান কর্মসূচী, সীমান্তে কঠোর অবস্থানে বিজিবি-১৬, সহকারী প্রক্টর হিসেবে এক বছর পূর্ণ হলো চবি&#8217;র সহকারী অধ্যাপক মরিয়ম ইসলাম লিজার, সেচমূল্য বেশী নেওয়ার প্রতিবাদ করায় কৃষকের জমিতে পানি সেচ বন্ধ, ফরিদপুরের আওয়ামীলীগে তৃনমূলের চাওয়া, চাঁদা না দেয়ায় প্রবাসীর বাবা ও ভাইকে কুপিয়ে হত্যা চেষ্টা, নবনিযুক্ত জেলা প্রশাসকের সাথে সৌজন্য সাক্ষাত তাকরীম ফাউন্ডেশন এর সদস্যদের, স্বাস্থ্যকর্মীদের মাঝে স্বাস্থ্য উপকরণ বিতরণ (ভিডিওসহ), ২ কেজি গাঁজা ও ৪৮ বোতল ফেন্সিডিল উদ্ধার, আটক ২, দেশে ১ দিনে করোনায় আরো ৪৬ জনের মৃত্যু, শীতলক্ষ্যা নদীতে জাহাজের ধাক্কায় বাল্কহেড ডুবে চালক নিহত, জেনে নিন আপনার রাশিফল, স্ত্রীর চোখ উপড়ে ফেলায় ঘাতক স্বামীর শাস্তির দাবিতে মানববন্ধন, ১৯টি সিলিকা বালুমহালের ইজারা অবৈধ ঘোষণা: হাইকোর্ট, “করোনা ভাইরাস বৃষ্টির মতো, এতে সবাই ভিজব“, বকশীগঞ্জ পৌরসভা ও ইউনিয়ন পরিষদ লকডাউন ঘোষণা, রেললাইন থেকে অজ্ঞাত নারীর লাশ উদ্ধার, ঢাকা থেকে লাশ আনতে পারেননি হতদরিদ্র চা শ্রমিক পিতা, উদ্ধার করা মূর্তি প্রত্নতত্ত অধিদপ্তরে হস্তান্তর, ১৪ দলের সমন্বয়ক ও মুখপাত্র আমির হোসেন আমু, ৫টি অবৈধ মশার কয়েল কারখানা সিলগালা, ৫ কর্মকর্তাকে এক বছরের কারাদণ্ড, স্বরূপকাঠিতে পিতা-পুত্র সহ আক্রান্ত ২৪, বার্সেলোনায় স্থায়ী কনস্যুলেট অফিস না থাকায় প্রবাসীদের ভোগান্তি, শাহজাদপুরে ১০ বছরের শিশুর রহস্যজনক মৃত্যু, চুয়াডাঙ্গায় আরো ১১ জনের করোনা পজেটিভ, প্রধানমন্ত্রী শেখ হাসিনা আপনাদের পাশে আছেন: ড. জয়া সেন গুপ্তা এমপি, করোনায় মারা গেলেন শিবু চাকমা, জামালগঞ্জে গুচ্ছগ্রাম পরিদর্শন করলেন জেলা প্রশাসক, মহিলা আওয়ামিলীগ সভাপতির ত্রাণ বিতরণ">৮</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/09/" title="আম গাছের ডালে কলেজ শিক্ষকের ঝুলন্ত লাশ, নৌপথে যাতায়াতের জন্য স্পীডবোট পেল প্রশাসন, সামাজিক দূরত্ব নিশ্চিত করণে পুলিশের অভিযান, বেলাবতে আড়িয়াল খাঁ নদে ডুবে দুই বোন হতাহত, দেশে ফিরেছেন সপ্তক, সংজ্ঞার অপেক্ষায় এন্ড্রু কিশোর, নারীর কল্যাণে পৈতৃক ভিটা দান করলেন পরিকল্পনামন্ত্রী, সাংবাদিক উজ্জলের পিতার দাফন সম্পন্ন, অবশেষে মুক্তিযোদ্ধা রওশন আলীর কাছে প্রকৌশলীর দুঃখ প্রকাশ, তিনি এসেছেন ফিরে &#8211; শামসুর রাহমান, চৌগাছা বাজারে এক রাতে দু’দোকানে চুরি, চৌগাছা উপজেলা যুবলীগের বৃক্ষ বিতরণ, দেশে ২৪ ঘণ্টায় করোনায় আরও ৪১ জনের মৃত্যু, তাহিরপুরে ঢেউটিন বিতরণ করেন ইঞ্জিনিয়ার মোয়াজ্জেম হোসেন রতন,  দক্ষিণ আফ্রিকা আগাম ১৫ লাখ কবর খুঁড়ে রাখছে, জেনে নিন আপনার রাশিফল, মাদারীপুর শিবচরে বন্যার পানি কমলেও ভাঙ্গন অব্যাহত, স্থায়ী বাঁধ নির্মাণের আশ্বাস দিলেন পানি সম্পদ প্রতিমন্ত্রী (ভিডিওসহ), ২ দশক পূর্ণ করলো বশেমুরবিপ্রবি, শেখ হাসিনার হাতে থাকলে দেশ, পথ হারাবেনা বাংলাদেশ: মৎস্য ও প্রাণিসম্পদ মন্ত্রী, দিনাজপুর শিক্ষা বোর্ড কর্মচারীদের মানববন্ধন, রাঙ্গামাটিতে কোভিড-১৯ আক্রান্ত ৩৯৬ জন, মৃত্যু ৭, চৌগাছায় শ্বাসকষ্টে চিকিৎসাধীন অবস্থায় বৃদ্ধের মৃত্যু, কিন্ডারগার্টেন এসোসিয়েশনের মানববন্ধন, আমুকে প্রাণঢালা শুভেচ্ছা ও অভিনন্দন জানান সাংসদ জন, “হাওর অঞ্চলের মানুষের প্রতি আন্তরিক জননেত্রী শেখ হাসিনা“, মোরেলগঞ্জে উপজেলা পরিষদের উদ্যোগে খাদ্যসহায়তা বিতরণ, কাউখালীতে অগ্রণী ব্যাংক ও ইউনিয়ন ভূমি অফিস লগডাউন, ফতুল্লায় ছুরিকাঘাত করে স্ত্রী ও ছেলেকে হত্যা, নাসিমের চেয়ারে স্থলাভিষিক্ত হলেন দীপংকর তালুকদার, &#8220;ভুল্লির বাঁধ&#8221; এ যেন এক স্বপ্নের সমুদ্রসৈকত, নিষিদ্ধ বাদাই ও কারেন্ট জাল দিয়ে চলছে মাছ শিকার, ডিবি&#8217;র পৃথক অভিযানে ফেন্সিডিল ও গাঁজাসহ আটক ৪">৯</a></td><td class="notday"><span class="notpost">১০</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/11/" title="আত্রাই নদীর পানি ঢুকে প্লাবিত হচ্ছে নিম্নাঞ্চল, নিখোঁজের তিনদিন পরে ইয়াহিয়ার লাশ উদ্ধার, পঞ্চগড় ৭৮ পিস ইয়াবাসহ আটক ১, বিশ্ব জনসংখ্যা দিবসে আলোচনা ও পুরস্কার বিতরণ, সবজির বাজারে আগুন, বেড়েছে চাল, মাছ ও মুরগীর দাম, সুনামগঞ্জে দ্বিতীয় দফায় বন্যা পরিস্থিতির অবনতি, জোম ভিডিওর মাধ্যমে বিশ্ব জনসংখ্যা দিবস পালিত, মাক্রোবাসের চাকা ফেটে চার সাংবাদিকসহ ৬ জন আহত, নাঙ্গলকোটে চোরাই স্বর্ণসহ আটক-১, রাণীশংকৈলে কচুতে কৃষকের মুখে হাসি, আখ খেতের পাশ থেকে এক নারীর লাশ উদ্ধার, বাস থেকে ১৯ হাজার ২ শ&#8217; ইয়াবাসহ এক মাদক ব্যবসায়ী আটক, করোনার বড় চিকিৎসা অক্সিজেন, এন্টিবায়োটিক ও ফিজিওথেরাপি: ডা. জাফরুল্লাহ চৌধুরী, ডোমারে করোনাজয়ী দুই ভাই, চট্টগ্রাম উত্তর জেলা সবুজ পরিবেশ আন্দোলনের বৃক্ষরোপন ও বিতরণ, ১৫ জুলাই থেকে ববিতে অনলাইন ক্লাস শুরু, পাটের জাগ দেয়ার সময় বজ্রপাতে কৃষকের মৃত্যু, ৫ বছরের শিশু হত্যার অভিযোগে ১৪ বছরের কিশোরী আটক, অনলাইন ক্লাস কতোটা যৌক্তিক: সিদরাতুল মুনতাহা প্রান্ত, পরিবার পরিকল্পনার উদ্যোগে জনসংখ্যা দিবসে আলোচনা সভা, শাহজাদপুরে কিশোরীর আত্মহত্যা, &#8216;আপা বাংলাদেশ আপনাকে ভুলবে না&#8217;: ইশতিয়াক আহমেদ জয়, করোনায় ফরিদপুর জেলা পরিষদের চেয়ারম্যানের মৃত্যু, “কোভিড-১৯ কে প্রতিরোধ করি, সকলের সুস্বাস্থ্যের অধিকার নিশ্চিত করি”, এখনো গ্রামের মানুষ সচেতন হচ্ছে না, দিনাজপুরে চিকিৎসক, সাংবাদিক ও স্বাস্থ্যকর্মীসহ করোনায় ৩৪ জন আক্রান্ত, বান্দরবানের আবার সন্ত্রাসীদের গুলাগুলিতে নারী নিহত, স্কুলের মাঠ দখল মুক্ত করলেন শিক্ষার্থী ও অভিভাবক, ইয়াবা ট্যাবলেটসহ পুলিশের হাতে যুবক আটক, কমলগঞ্জে ৩শ অসহায়দের মধ্যে নগদ বিতরণ, ডোমারে মটরসাইকেল দূর্ঘটনায় ১ জন নিহত, নীলফামারীতে পিসিআর ল্যাব বসানোর প্রাথমিক কাজ শুরু, স্পেনে ৭৩টি স্থানে নতুন করে দেখা দিয়েছে করোনাভাইরাস, আমরা এক পরীক্ষিত ও বিশ্বস্ত সহযোদ্ধাকে হারালাম: ওয়াসিকা আয়শা খান এমপি, দামুড়হুদায় মরণব্যাধি থ্যালাসিমিয়ায় আক্রান্ত সােনালির পাশে উপজেলা চেয়ারম্যান, বড়াইগ্রামে জনমতের বাইরে বসার চৌকি নির্মাণ করায় উত্তেজনা">১১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/12/" title="৯৯ বোতল ফেন্সিডিলসহ ২ যুবক আটক, যুবলীগ নেতাকে ‘মিথ্যে’ মামলায় হয়রানির অভিযোগ, বিশ্বম্ভরপুরে বন্যার পানি বৃদ্ধি অব্যাহত (ভিডিওসহ), দিকপ্রান্তে &#8211; সুকান্ত ভট্টাচার্য, বিশ্ব জনসংখ্যা দিবসে আলোচনা ও পুরস্কার বিতরণ (ভিডিওসহ), যুক্তরাষ্ট্রে আরও ৬৬ হাজার ৫২৮ জন আক্রান্ত, ঐশ্বরিয়া ও কন্যা আরাধ্যা করোনায় আক্রান্ত, সাত জুয়াড়ীকে আটক করেছে পুলিশ, কলেজ শিক্ষক মহররম হত্যার বিচার দাবীতে শিক্ষার্থীদের মানববন্ধন, ২২ কেজি মাদকদ্রব্যসহ মাদক ব্যবসায়ী আটক (ভিডিওসহ), অবশেষে মাস্ক পরলেন ডোনাল্ড ট্রাম্প, আপনার রাশিফল জেনে নিন, সুনামগঞ্জে দ্বিতীয় দফা বন্যায় জনদূর্ভোগ চরমে, প্রধানমন্ত্রীর অনুদান পেলেন সাংস্কৃতিক কর্মী সুব্রাহ মনিয়াম সেনগুপ্ত, এমপি ইসরাফিল আলম এর রোগমুক্তি কামনায় দোয়া মাহফিল, অধ্যাপক জামিলুর রেজা চৌধুরী সততার আদর্শ, ফেসবুকে স্টেটাস দিয়ে খৃস্টান নারীর আত্মহত্যা, নওগাঁর হাট বাজারগুলোতে পড়েছে খলশানি বিক্রির ধুম, মরহুম ফজলে রাব্বি চৌধুরীর চেহলাম উপলক্ষে সেন্ট্রাল বয়েজের শ্রদ্ধা নিবেদন, ফের তিস্তার পানি বিপদসীমার ৩৩ সেন্টিমিটার উপরে, দিনাজপুরে করোনায় আরও ১ ব্যবসায়ীর মৃত্যু, করোনা মোকাবিলায় প্রশিক্ষণ নিলেন চরলক্ষ্যায় ৬০ সাহসী স্বেচ্ছাসেবক, ২য় দফায় বন্যাপ্লাবিত বানভাসীদের করুন আর্তনাদ, দিনাজপুরে করোনায় একজনের মৃত্যু, অমিতাভ ও ছেলে অভিষেক করোনায় আক্রান্ত, বঙ্গবন্ধুর প্রতিকৃতিতে ফুল দিয়ে শ্রদ্ধা জানান মৎস্যজীবী লীগ, স্বরুপকাঠিতে আ.লীগের নেতা সপরিবারে করোনা পজিটিভ, দিনাজপুরে করোনায় আক্রান্ত সাংবাদিক">১২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/13/" title="চৌগাছায় পথচারীদের মধ্যে বৃক্ষ বিতরণ, করোনায় মারা গেলেন যমুনা গ্রুপের চেয়ারম্যান নুরুল ইসলাম বাবুল, রাঙ্গামাটিতে পাহাড় ধসের ঝুঁকি, করোনা শনাক্তের ৪ দিনের মাথায় স্বাস্থ্যকর্মীর মৃত্যু!, যমুনা গ্রুপের চেয়ারম্যানের মৃত্যুতে অল ইউরোপ বাংলাদেশ প্রেস ক্লাবের শোক, পীরগঞ্জে একদিন পর আম ব্যবসায়ীর লাশ উদ্ধার, ১৯ হাজার ইয়াবাসহ আটক-২ (ভিডিওসহ), আপনার রাশিফল জেনে নিন, সিন্দুরের বেসাতি &#8211; জসীম উদ্‌দীন, বন্যার্তদের মাঝে ত্রাণসামগ্রী বিতরণ, নানার বাড়ীতে বেড়াতে এসে ডোবার পানিতে ডুবে শিশুর মৃত্যু, মাদারীপুরে ট্রলি চাপায় প্রাণ হারাল কাঠমিস্ত্রী, দক্ষিণ সুনামগঞ্জে বন্যা পরিস্থিতি অপরিবর্তিত, চার কোটি ৫৬ লাখ টাকা ব্যয়ে নবনির্মিত ভবনের উদ্বোধন, র‍্যাবের অভিযানে ৮৫ বোতল ফেন্সিডিলসহ আটক ১, বৃষ্টির পানিতে জলাবদ্ধতা নিরসনে কর্তৃপক্ষের সুদৃষ্টি কামনা, একাধিক শিশুকে ধর্ষণের চেষ্টা, মুদি দোকানদার আটক, ডা. সাবরিনা তিন দিনের রিমান্ডে, ১০৪ গ্রাম পুলিশের ২৮ মাসের থানা হাজিরার টাকা বকেয়া!, মরমী কবি পাগলা কানাইয়ের ১শ&#8217; ৩১তম মৃত্যুবার্ষিকী পালন (ভিডিওসহ), জয়ার মুকুটে যুক্ত হলো আরও একটি পালক, স্বামীর ছুরিকাঘাতে স্ত্রী নিহত, ভোয়াখালী খালে সড়কবিহীন ভুয়া কালভার্ট!, গবাদি পশু নিয়ে বিরাট সমস্যায় বন্যার্তরা, পুনঃনির্মাণের ৪ দিনেই বৃষ্টির পানিতে ভেসে গেলো এডিবির ড্রেন, অসহায় মানুষগুলো সহযোগিতা এখনও পায়নি, আটোয়ারীতে সোনালী ব্যাংক শাখা লকডাউন ঘোষণা, মোটরসাইকেলে “প্রেস” লিখে ফেন্সিডিল বহন! যুবক আটক, সড়ক সংস্কারে অনিয়মের তদন্তকালে ঠিকাদারের ক্যাডার বাহিনীর হামলা!">১৩</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/14/" title="পল্লীবন্ধু এরশাদ স্মরণে আলোচনা ও দোয়া মাহফিল, শাহজাদপুরে বগুড়া-নগরবাড়ি মহাসড়কের ১০ কিলোমিটার যানজট, করোনাভাইরাস প্রতিরোধে জীবাণুনাশক ট্যানেল উদ্বোধন, করোনাভাইরাস সন্দেহে পিতাকে রাস্তায় ফেলে দিল সন্তান!, ৬০ বোতল ফেনসিডিলসহ মাদক ব্যবসায়ী আটক (ভিডিওসহ), নরসিংদীতে কোরবানির পশুর হাটে নেই স্বাস্থ্যবিধির তোয়াক্কা, হিন্দু-মুসলিম সকলের কাছে পৌঁছে দিচ্ছেন জামালগঞ্জ জমিয়তের ত্রাণ, ফরিদপুরে পানিতে ডুবে দুই শিশুর মর্মান্তিক মৃত্যু, টাকার অভাবে দিনমজুরি পেশায় শিক্ষার্থীরা, অবৈধ ড্রেজার জব্দ ও জরিমানা, ধরাছোয়ার বাইরে মূল হোতারা, করোনার ঝুঁকিতে গ্রাম, বাড়াতে হবে সচেতনতা, বেসরকারি বিশ্ববিদ্যালয় ছাত্রলীগ নেতার বৃক্ষরোপণ, ইজিবাইক ও রিক্সা চালকদের মাঝে স্বাস্থ্য সুরক্ষা উপকরণ বিতরণ (ভিডিওসহ), জেনে নিন আপনার রাশিফল, প্রধানমন্ত্রীর অনুদান পেলেন শিক্ষক মোহন লাল সরকার, পিসিআর ল্যাব স্থাপনে দিতে হলো ২ শ্রমিকের প্রাণ, রোদ ও ভ্যাপসা গরম বাড়লেও কমছেনা বন্যার পানি, দুর্নীতির সাথে এক ঘন্টাও থাকতে চাইনা: আবদুল মান্নান (ভিডিওসহ), পৃথিবীতে করোনাভাইরাসে আক্রান্তের সংখ্যা ১ কোটি ৩০ লাখের বেশী, করোনায় মারা গেলেন সেই ম্যাজিস্ট্রেট, ইয়াবাসহ তালিকাভুক্ত মাদক কারবারি গ্রেফতার, ইন্দুরকানীবাসীর স্বাস্থ্যসেবার শেষ জায়গা ইসলামিক মিশন, বিপুল পরিমাণ নকল প্রসাধনী জব্দ, দুই জনের কারাদণ্ড (ভিডিওসহ), জামালগঞ্জ উপজেলার ভীমখালী ইউনিয়নে ত্রাণ বিতরণ, যমুনা গ্রুপের চেয়ারম্যানের মৃত্যুতে স্পেন বাংলা প্রেসক্লাবের শোক, গণপরিবহণে স্বাস্থ্যবিধি মানাতে পুলিশী তদারকি, ৪ ব্যবসা প্রতিষ্ঠানকে ভোক্তা অধিকারের জরিমানা, চুয়াডাঙ্গায় উপজেলা চেয়ারম্যানের মাক্স বিতরণ, শিবপুরে হাড়িধোয়া নদীতে ডুবে যুবকের মৃত্যু, কাউখালীর করোনা যোদ্ধা ইউএনও খালেদা খাতুন কেভিট-১৯ পজিটিভ">১৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/15/" title="আন্তর্জাতিক ফটোগ্রাফি প্রতিযোগিতায় বশেমুরবিপ্রবি&#8217;র রণির কৃতিত্ব, শ্বসান ও কবরস্থান ভুমি দস্যুদের কবলে, সরকারের সুদৃষ্টি কামনা (ভিডিওসহ), প্রণোদনার দাবিতে ডেকোরেশন ও সাউন্ড সার্ভিস মালিকদের বিক্ষোভ, দৈনিক যুগান্তরের প্রতিষ্ঠাতা নুরুল ইসলাম বাবুলের মৃত্যুতে দোয়া মাহফিল অনুষ্ঠিত, পুলিশের সংবাদ সম্মেলন, গ্রেফতার ৩, ৫৯তম ইসলামী ব্যাংক লিমিটেডের উপশাখার উদ্বোধন (ভিডিওসহ), ইছামতি মহিলা ডিগ্রী কলেজের অধ্যক্ষ ও চেয়ারম্যান আর নেই, হাত পা বাধা অবস্থায় অজ্ঞাত ব্যক্তির মরদেহ উদ্ধার (ভিডিওসহ), র‌্যাবের নজরদারির বাইরে ছিলো না সাহেদ: র‌্যাব ডিজি, ই-পাসপোর্ট কার্যক্রম শুরু (ভিডিওসহ), মনোহরদীতে ডোবায় পরে ২ শিশুর মৃত্যু, নৌ-যান এ কর্মরত নাবিকদের বকেয়া বেতন, বোনাসের দাবি, শিক্ষার্থীদের মেধা যাচাইয়ে প্রধান শিক্ষকের ব্যতিক্রমী উদ্যোগ, পুকুরের পানিতে ডুবে দুই শিশুর মর্মান্তিক মৃত্যু, ৮টি মশার কয়েল ফ্যাক্টরীকে ১০ লাখ টাকা জরিমানা, জেনে নিন আমে যত উপকারিতা, পল্লীবিদ্যুতের লাইন টেকনিশিয়ানকে কুপিয়ে জখম, থানায় মামলা দায়ের, গাঁজাসহ ৩ মাদকসেবী গ্রেফতার করেছে পুলিশ, দিনাজপুরে করোনায় আরও ১ জনের মৃত্যু, পলাশে ছাত্রলীগ সভাপতিকে হত্যা চেষ্টার অভিযোগ, বনভূমির ২০ শতাংশ বৃদ্ধিকরণে কাজ করছে ছাত্রলীগ, এমপি ইসরাফিল আলমের সুস্থতা কামনায় কোরানখানি ও মিলাদ মাহফিল অনুষ্ঠিত, প্রতারণা মামলার প্রধান আসামি সাহেদ গ্রেপ্তার, চৌগাছার সুখপুকুরিয়া ইউনিয়ন বিএনপির কমিটি বিলুপ্তি, ইয়াবা সহ মাদক ব্যবসায়ী গ্রেফতার, বন্যার্তদের মাঝে আনিসুল হকের পক্ষে শুকনো খাবার বিতরণ, অধিক পুষ্টিগুণ সম্পন্ন কচু ও কচুর লতির চাষ বাড়ছে">১৫</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/16/" title="বেদে পল্লীর বাসিন্দাদের মাঝে স্বাস্থ্যসুরক্ষা উপকরণ বিতরণ, এমপি বকুলের জন্মদিনে লালপুর সাংবাদিক ইউনিয়নের শুভেচ্ছা বিনিময়, আম্পানে ক্ষতিগ্রস্থ বৃদ্ধার ঘর নির্মাণ করে দিল র‌্যাব-৬ ক্যাম্প, বঙ্গবন্ধুর জন্মশতবার্ষিকী উপলক্ষে নরসিংদীতে এমপি বুবলির বৃক্ষরোপণ, নদ-নদীর পানি বিপদ সীমার উপর দিয়ে প্রবাহিত হচ্ছে, মুজিববর্ষ উপলক্ষে বৃক্ষ রোপন কর্মসূচির উদ্বোধন, টিনের বাক্স থেকে বের হলো যুবকের গলিত দেহ, সাহেদ নিজেকে করোনার রোগী দাবী করলেন আদালতে, পানীয় জলের অভাব, নেই জনপ্রতিনিধিদের উদ্যোগ, বেড়িবাঁধ ভেঙ্গে নিম্নাঞ্চল প্লাবিত, পানিবন্দি কয়েক হাজার মানুষ, বঙ্গবন্ধুর জন্ম শতবর্ষ উপলক্ষ্যে বৃক্ষ রোপন ও বিতরণ কর্মসূচী, দক্ষিণ সুনামগঞ্জে গবাদিপশু নিয়ে বিপাকে বন্যার্তরা, ঈদের পর জানা যাবে শিক্ষা প্রতিষ্ঠান খোলার সিদ্ধান্ত , সবুজ খানের দু&#8217;টি প্রেমের কবিতা, করোনা দুর্যোগ-বনাম-মানবিক পুলিশ, করোনায় ইউপি চেয়ারম্যান ও পৌসভার স্টাফসহ আরো ৪ জনের মৃত্যু, নবীগঞ্জে সর্দারসহ ২ ডাকাত গ্রেফতার, রাউজানে ফারাজ করিমের উদ্যোগে ৫০ শয্যার আইসোলেশন সেন্টার, জুয়ার আসরে পুলিশের অভিযান, ৪ জুয়াড়ী আটক, বিপদ সীমার উপড়ে পানি, ২ সহস্রাধিক মানুষ পানিবন্দী..!, বন্যার্তদের মাঝে ত্রাণ সহায়তা প্রদান করেন এমপি শামীমা শাহরিয়ার, দুর্দশাগ্রস্থ পানি বন্দি মানুষের পাশে উপজেলা চেয়ারম্যান, স্বাস্থ্যসেবায় আরও একধাপ এগিয়ে চরলক্ষ্যা স্বাস্থ্য সুরক্ষা সমন্বয় পরিষদ, নবীগঞ্জে নুরুল ইসলাম বাবুল স্মরণে শোকসভা, স্পেনে কমিউনিটি নেতা আবুল খায়ের বিদায়ী সংবর্ধনা অনুষ্ঠিত, নির্মাণ কাজে অনিয়মের অভিযোগে কাজ বন্ধ করলেন উপজেলা নির্বাহী অফিসার">১৬</a></td><td class="notday"><span class="notpost">১৭</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/18/" title="অনলাইন ক্লাসের রেকর্ড দিতে অনিহা জবি শিক্ষকদের!, সড়ক দূর্ঘটনায় মোটর সাইকেল আরোহী নিহত , শিবচরে পানিবন্দি ৮ হাজার মানুষ, ৭টি ইউনিয়নে বেড়েছে ভাঙন, বিদ্যুৎস্পৃষ্ট শ্রমিকের মৃত্যু, ডোমারে অর্ধশতাধিক পেরিয়ে করোনা রোগী, পানিতে ডুবে সেনা সদস্যের মৃত্যু !, ইজিবাইক অটো-ট্রাকের মুখোমুখি সংর্ঘষে ৩ জন নিহত (ভিডিওসহ), মোবাইল কিনে না দেয়ায় স্কুল ছাত্রীর আত্মহত্যা, প্রবীণ সাংবাদিক ড. বিজয় কান্তী রায় আর নেই, প্রাকৃতিক দূর্যোগে ক্ষতিগ্রস্তদের মাঝে ঢেউটিন এবং চেক বিতরণ, ডোমারে প্রধান সড়ক ঢালাই হচ্ছে সুপারভাইজারের উপস্থিতিতে, তেল-গ্যাস জাতীয় কমিটির প্রতিবাদ সভা, দেনমোহরানায় মহরে ফাতেমি ও আমাদের অজ্ঞতা, বন্যার্ত মানুষের মাঝে শুকনো খাবার বিতরণ করলেন এমপি মিসবাহ্, আত্রাইয়ের চারপাশে থৈ থৈ করছে অথৈয় পানি, জমে উঠেছে নৌকার হাট, দেশের চাহিদা মিটিয়ে বিশ্ববাজারে রপ্তানী করছে স্বরুপকাঠির রোপশিল্প, জন্মদিনে পথশিশুদের মুখে হাসি ফোটালেন যুবলীগ নেতা সম্রাট, নীলফামারীতে ২৩ চীনা নাগরিকসহ আরও ৪৫ জন করোনায় আক্রান্ত, চুয়াডাঙ্গায় ভ্রাম্যমাণ আদালতে ৮ জনকে জরিমানা, ইয়াবাসহ ৬ মাদক কারবারি গ্রেপ্তার, মুজিববর্ষ উপলক্ষে নওগাঁয় শ্রমিকলীগের বৃক্ষ রোপন, বানভাসীদের মাঝে ত্রাণ বিতরণ করেন জেলা প্রশাসক, স্ত্রীকে মারপিট করে হত্যা, ঘাতক স্বামী পলাতক, দামুড়হুদায় বৃক্ষ রোপন কর্মসূচি পালন, বিশ্বম্ভপুর আওয়ামী যুবলীগের উদ্যোগে বৃক্ষ রোপণ, স্বামীর মৃত্যুর ৪ দিন পর করোনা পজেটিভ রিপোর্ট, নমুনা দেয়ার দিনেই স্ত্রীর মৃত্যু, ঐক্যবদ্ধ চরলক্ষ্যায় পুরোদমে চলছে ফ্রি চিকিৎসা সেবা, আরো দুইদিনের রিমান্ডে সাবরিনা, টানা বর্ষণে চলাচল অনুপযোগী রাস্তা সংস্কারে &#8220;অগ্রগতি&#8221; একতা সেবা সংঘ, বাংলাদেশের ৯০ ভাগ বাজেট নিজেদের অর্থায়নে বাস্তবায়ন হচ্ছে: খালিদ মাহমুদ (ভিডিওসহ), ধর্ষণে সহযোগিতা করায় যুব মহিলা লীগ নেতৃকে সাময়িক বহিষ্কার, ভাংচুর ও লুটপাট মামলায় রেজাউলের জামিন না মঞ্জুর, এলাকায় মিষ্টি বিতরণ, মুজিব শতবর্ষ উপলক্ষে ৪ লাখ বৃক্ষরোপণের উদ্বোধন, নিজ ঘরে পরকিয়া প্রেমিকসহ স্ত্রীকে আটক করলেন স্বামী!, প্রধানমন্ত্রী ঘোষিত এক কোটি গাছের চারা রোপণ কর্মসূচির শুভ উদ্বোধন">১৮</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/19/" title="পরিবার পরিকল্পনা বিভাগের মুজিববর্ষ উপলক্ষে বৃক্ষ রোপন, রাস্তার দু’পাশে পুকুর খননের মাটি, কৃত্রিম জলাবদ্ধতার মুখে গ্রামবাসী, শহিদুল্লাহ হত্যা মামলার প্রধান আসামী গ্রেফতার, ফোম তৈরীর কারখানায় অগ্নিকাণ্ড (ভিডিওসহ), হয়রানিমূলক মিথ্যা মামলার প্রতিবাদে মানববন্ধন, ২ মাদক সেবীর ৬ মাস করে কারাদণ্ড (ভিডিওসহ), বন্যায় ক্ষতিগ্রস্তদের মধ্যে জমিয়তের মধ্যাহ্ন ভোজন, ১ লক্ষ ৪০ হাজার প্রজাতির বৃক্ষরোপণ কর্মসূচির উদ্বোধন, করোনায় মানুষ ও মানবতার পাশে অভিনেত্রী নাজনীন নাহার কেয়া, জবি শিক্ষার্থী মুনিরের মুক্তির দাবিতে শিক্ষার্থীদের মানববন্ধন, নকল পানির কারখানায় র‌্যাবের অভিযান, ২ লাখ টাকা জরিমানা, ১০ হাজার গাছ লাগাবে ডিপ্লোমা কৃষিবিদ ইনস্টিটিউশন (ভিডিওসহ), অতিরিক্ত পুলিশ সুপার মোল্লা আজাদ করোনা পজিটিভ, ছাত্রলীগের উদ্যোগে মুজিববর্ষ উপলক্ষে গাছের চারা রোপন, ফেনীতে খামার কর্মচারী খুনের রহস্য উদঘাটন! গ্রেফতার ৩, নায়ক রহমানের ১৫ তম মৃত্যু বার্ষিকী পালিত, নদীর বাঁধ ভেঙ্গে ৩টি উপজেলার শতাধিক গ্রাম প্লাবিত, ৯৭০ বোতল ফেন্সিডিলসহ ২ মাদক ব্যবসায়ী আটক, দিনাজপুরে করোনায় একজনের মৃত্যু, নতুন আক্রান্ত ৩২ (ভিডিওসহ), তাহিরপুরে নৌকা ডুবে চা-বিক্রেতা যুবকের মৃত্যু, সিমেন্ট বোঝাই জাহাজ ডুবি, গোয়েন্দা পুলিশের পৃথক অভিযানে মোট ৯ জন আটক, পুকরে বিষ দিয়ে ৮৫ হাজার পাবদা পোনা ধ্বংস করে দূর্বৃত্তরা!, কোম্পানীগঞ্জে চাঁদাবাজির সময় ৭ জন আটক, ইউপি সদস্যের বিরুদ্ধে বিভিন্ন প্রকল্পের ভাতা ও খাস জমি বরাদ্দের নামে অর্থ আদায়ের অভিযোগ, নওগাঁয় করোনায় ১, উপসর্গে ২ জনের মৃত্যু, সনাক্ত ৭৭৯, সুন্দরবন লর্ড প্রজাস্বত্ত্ব এস্টেট জারিপ কার্য শুরু, জঙ্গী সংগঠন “আল্লাহ’র দল”এর বিভাগীয় সংগঠকসহ দু’জন গ্রেফতার, রাষ্ট্রীয় মর্যাদায় শায়িত হলেন বীর মুক্তিযোদ্ধা জয়নাল আবেদীন, ডিমলায় যুবকের গলাকাটা লাশ উদ্ধার">১৯</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/20/" title="মোরেলগঞ্জ বৃক্ষরোপন কর্মসূচির শুভ উদ্ধোধন, সিনেমা হল খুলে দেওয়ার সিদ্ধান্ত নিল চীন, ঈদ-উল-আযহাকে সামনে রেখে নওগাঁর সীমান্তে বিজিবি টহল বৃদ্ধি, ‘করোনা ভ্যাকসিন বিনামূল্যেই পাবে বাংলাদেশ’, আগামীকাল মঙ্গলবার যেসব এলাকায় গ্যাস থাকবে না, কলেজগেইটে অবৈধ স্থাপনা উচ্ছেদ করলো জেলা প্রশাসন, জেনে নিন আপনার রাশিফল, ঈদগাহ ও মাদ্রাসার জমি দখল করে আ.লীগ নেতার ব্যবসা প্রতিষ্ঠান নির্মাণ, পার্বত্য চট্টগ্রাম উন্নয়ন বোর্ডের উদ্যোগে বৃক্ষ রোপন, ঈদ-উল-আযহাকে সামনে রেখে সীমান্তে বিজিবির কার্যক্রম জোরদার, নাঙ্গলকোটে মাদ্রাসা ছাত্রীর রহস্যজনক মৃত্যু!, ইয়াবা ও ফেন্সিডিলসহ ৬ মাদক ব্যবসায়ী আটক, বেদে পল্লীর বাসিন্দাদের মাঝে স্বাস্থ্যসুরক্ষা উপকরণ বিতরণ, রাণীনগরে বানভাসীদের মাঝে ত্রাণ সামগ্রী বিতরণ, শিক্ষানবিশ আইনজীবিদের অবস্থান কর্মসূচী (ভিডিওসহ), নাঙ্গলকোটে বিট পুলিশ কর্মকর্তার কার্যালয় উদ্ভোধন, নাঙ্গলকোট পৌরসভার বাজেটোত্তর মতবিনিময়, মোড়েলগঞ্জে ৯৫টি কলা গাছ কেটে এ কেমন শত্রুতা!, লাইন টেকনিশিয়নের উপর হামলাকারী বিদ্যুৎ গ্রেফতার, ৭ম শ্রেণির স্কুল ছাত্রীর ঝুলন্ত লাশ উদ্ধার!, সবুজ বাংলাদেশ গড়তে এইচবিএফের বৃক্ষরোপণ, কৃষি শিক্ষকের শখের ছাদ বাগান ভরে গেছে ফুল আর ফলে, বেকায়দায় পরেছেন দেড় হাজার মৎস্যজীবি, স্পেনে বৈধতার দাবিতে মহাসমাবেশ অবৈধ অভিবাসীদের, এনপিপি&#8217;র ১৩তম প্রতিষ্ঠাবার্ষিকী পালিত, সৈয়দপুরে নতুন করে আরও ৪ জন করোনায় আক্রান্ত, দিনাজপুরে নারী চিকিৎসক ও নার্সসহ করোনায় নতুন আক্রান্ত ৪২ জন, ক্ষুদ্র নৃ-গোষ্ঠি শিক্ষার্থীদের মাঝে উপবৃত্তি ও বাইসাইকেল বিতরণ করলেন সংস্কৃতি বিষয়ক প্রতিমন্ত্রী, অসুস্থ্য সাবেক কাউন্সিলরের পাশে দাঁড়ালেন বিএনপি নেতৃবৃন্দ">২০</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/21/" title="খাদে পড়া বাস উদ্ধার, কেউ নিখোঁজ বা নিহত হয়নি, এমপি ইসরাফিল আলমের সুস্থতা কামনায় কোরানখানি ও মিলাদ মাহফিল অনুষ্ঠিত, গুলিভর্তি রিভলবারসহ ১১ মামলার আসামী গ্রেফতার, নকল ও বিক্রয় নিষিদ্ধ প্রসাধনী জব্দ (ভিডিওসহ), মোড়েলগঞ্জের নিশানবাড়িয়া ইউনিয়নে গাছের চারা বিতরণ, বাঁশখালীতে মরদেহ সৎকার করল গাউসিয়া কমিটি বাংলাদেশ, পিতার বিরুদ্ধে নিজ মেয়েকে ধর্ষণের অভিযোগ, এবারের ঈদে বাড়ানো হবে না বিশেষ ট্রেন, তেঁতুলিয়ায় পানিতে ডুবে শিশুর মৃত্যু, কোভিড-১৯ ঠেকাতে অক্সফোর্ড এর টিকা নিরাপদ, সাহেদের মামলার তদন্ত করবে র‌্যাব, পিরোজপুরের নেছারাবাদে হুহুকরে বাড়ছে করোনার তান্ডব, সুনামগঞ্জে যাত্রীসহ বাস খালে, ৬ জন উদ্ধার, বিদ্যালয় বন্ধের সুযোগে সীমানা লঙ্ঘন করে বাড়ী নির্মাণ, সুনামগঞ্জে তৃতীয় দফায় বন্যা পরিস্থিতির অবনতি, মোড়েলগঞ্জে সুন্দরবন প্রজাস্বত্ব এস্টেটের কমিটি গঠন, ৪৮৫ পিস ইয়াবাসহ ২ জন মাদক ব্যবসায়ী আটক, অবৈধভাবে নদী থেকে বালু উত্তোলন বন্ধ করলো পুলিশ, ভোররাতে কেটে ফেলা হলো রাস্তার পাশের সরকারি গাছ, নাঙ্গলকোট পৌরসভা বিট পুলিশ কর্মকর্তার কার্যালয় উদ্ভোধন, টুং টাং শব্দে মুখরিত ভোলার কামারশালা, স্বেচ্ছাসেবক লীগের উদ্যোগে বৃক্ষ রোপন ও বিতরণ (ভিডিওসহ), চুয়াডাঙ্গার দু&#8217;টি সড়কের বেহালদশা, দূর্ভোগে পথচারী, ঈদের আগেই বেতন-বোনাস ও রেশন চালুর দাবিতে মানববন্ধন (ভিডিওসহ), শ্রীমঙ্গলে জরুরী খাদ্য ও সুরক্ষা সামগ্রী সহায়তা প্রদান, মোরেলগঞ্জের পঞ্চকরণে দু’টি গরু চুরির ঘটনায় থানায় অভিযোগ, বংশী নদীতে অবৈধ বালু উত্তোলন, ড্রেজার মেশিন ধ্বংস, করোনায় কর্মহীন হয়ে পড়া কেউ না খেয়ে থাকবে না: শিল্পমন্ত্রী">২১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/22/" title="বিদ্যুৎস্পৃষ্ট হয়ে এক ভাইয়ের মৃত্যু, অপর ভাই আহত, চৌগাছা পশুহাটে অতিরিক্ত খাজনা আদায়ের অভিযোগ, পলাশে ৫০০ দরিদ্র পরিবারে ভিজিএফ এর চাল বিতরণ, বেলাব&#8217;র কৃতী সন্তান ভূতত্ত্ববিদ ডঃ রইছ উদ্দীন আর নেই, জাতীয় মৎস্য সপ্তাহ উপলক্ষে মাছের পোনা অবমুক্তকরণ, গোপালপুর পৌরসভায় উন্মুক্ত বাজেট অধিবেশন, কুষ্টিয়ায় সড়ক দূর্ঘটনায় পুলিশ সদস্য নিহত, নারী সহ সঙ্গবদ্ধ প্রতারক চক্রের ৫ সদস্য আটক, করোনা সংক্রমণ প্রতিরোধে ঠাকুরগাঁও ওয়ার্ল্ড ভিশনের কার্যক্রম বৃদ্ধি, টাকার লোভে বৌদ্ধ সন্ন্যাসীকে হত্যার চেষ্টা, পঞ্চগড়ে অজ্ঞাত ব্যক্তির লাশ উদ্ধার, লালপুরে বন্যার্তদের মাঝে নগদ অর্থ বিতরণ, মুক্তিযোদ্ধা কমান্ডারের মৃত্যু-মৎস্য ও প্রাণিসম্পদ মন্ত্রীর শোক প্রকাশ, গ্রামের বস ১৫ লাখ ও গ্রামের বাবু&#8217;র দাম হাঁকা হচ্ছে ১২ লাখ, পিরোজপুরে এসএসসি পরীক্ষায় জিপিএ-৫ প্রাপ্তদের সংবর্ধনা, শাহজাদপুরে বিদুৎস্পৃষ্ট হয়ে যুবক ও আত্মহত্যা করে ২ শিশুর মৃত্যু, ইসলামী বিশ্ববিদ্যালয়ের উপাচার্যকে উৎসর্গ করে সানি&#8217;র কবিতা, সম্পাদক ও প্রকাশক আবেদ মাহমুদ চৌধুরীর ইন্তেকাল, আবারো নাটকে দেখা যাবে জয়াকে, বিশ্বম্ভরপুরে মদ ও গাঁজাসহ ২ জন গ্রেফতার, চৌগাছা বিএনপির যুগ্ম আহবায়ক ইউনুচ ও সালাম রাজনৈতিকভাবে দেউলিয়া, এবারের ঈদুল আজহায় মসজিদুল হারাম বন্ধ থাকবে, ক্লাইমেট ভালনারেবল ফোরামের দূত সায়মা ওয়াজেদ, শিক্ষকদের উৎসর্গ করে এইচবিএফের বৃক্ষরোপণ, জেনে নিন আপনার রাশিফল, সাপাহারে করোনা ভাইরাসের সেঞ্চুরি..!, মুসলিম নিষেধাজ্ঞা তুলে নেবেন জো বাইডেন, বিপুল পরিমাণ ইয়াবা ট্যাবলেটসহ যুবক আটক, দিনাজপুরে পুলিশসহ করোনায় নতুন ৩৬ জন আক্রান্ত, পুলিশের উদ্যোগে দের হাজার বৃক্ষ চারা রোপনের উদ্বোধন">২২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/07/23/" title="কমলগঞ্জে ১৩ একর জমিতে সালাম ভান্ডারীর টমেটো চাষ, জামালগঞ্জে বন্যার্তদের পাশে সাবেক চেয়ারম্যান রেজাউল করিম শামীম, পিরোজপুরের কাউখালীতে গাছ কাটতে গিয়ে শ্রমিকের মৃত্যু, বকশীগঞ্জে পানিতে ডুবে ২ শিশুর মৃত্যু, ডোমারে ভ্রাম্যমাণ আদালতে ৫ মাদকসেবীর ৩ মাসের জেল, ঠাকুরগাঁও ডায়াবেটিক হাসপাতালের মানোন্নয়নে জরুরি সভা অনুষ্ঠিত, ২৯ হাজার দুস্থ ও ঝুঁকিপূর্ণ পরিবার পাচ্ছে সলিডারিটি ত্রাণ, ব্যথামুক্ত জীবন ফিরে পেতে আস্থাভাজন বিশেষজ্ঞ চিকিৎসক “ডা: মো: সফিউল্যাহ্ প্রধান”, ডিপিআরসি হাসপাতাল এন্ড ডায়াগনস্টিক ল্যাব- স্বল্প খরচে আন্তর্জাতিক চিকিৎসা ব্যবস্থা, রাস্তার ইট বিক্রি হচ্ছে ৫ হাজার টাকায়, শ্রীপুর পৌরসভার ২০২০-২০২১ অর্থ বছরের বাজেট ঘোষণা, দামুড়হুদায় বজ্রপাতে কলেজ ছাত্রের মৃত্যু, জেনে নিন আপনার রাশিফল, মোড়েলগঞ্জে মাছের পোনা অবমুক্তকরণ, বন্যার্তদের মাঝে পশ্চিম পাগলা ইউনিয়ন প্রবাসী পরিষদ&#8217;র নগদ অর্থ বিতরণ, মোড়েলগঞ্জে কৈশোর বান্ধব স্বাস্থ্য সেবার উদ্ধোধন, সাইকেল চালাতে গিয়ে আহত ঋতুপর্ণা, প্রধানমন্ত্রীর উদ্বোধন: কক্সবাজারে উদ্বাস্তুদের স্বপ্নের ঠিকানা &#8216;শেখ হাসিনা আশ্রয়ণ প্রকল্প&#8217;, ভারতে করোনা রোগী শনাক্ত ও মৃত্যুর নতুন রেকর্ড, ৭ কেজি গাজাসহ মহিলা মাদক ব্যবসায়ী আটক, অল্প দামে টিসিবির পণ্য বিক্রি (ভিডিওসহ), অক্সিজেনের চাহিদা মেটাতে এইচবিএফের বৃক্ষরোপণ, করোনায় রেল কর্মচারীর মৃত্যু! রেল স্টেশন লকডাউন ঘোষণা, আক্কেলপুরে স্বাস্থ্যবিধি না মেনে ঝুঁকিতে চলছে পশুর হাট!, সাংবাদিক আবেদকে নিয়ে সাংসদ মিসবাহ&#8217;র&#8217; হৃদয়গ্রাহী ট্যাটাস, আরপিননগর কবরস্থানে শায়িত হলেন সাংবাদিক আবেদ মাহমুদ চৌধুরী, দিনাজপুরে করোনায় আরো ৩ জনের মৃত্যু, নতুন ৩৬ জন আক্রান্ত, নৌকাঘাটে চাঁদা আদায়ের অভিযোগ">২৩</a></td><td id="today"  ><span class="notpost">২৪</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td><td class="notday"><span class="notpost">৩১</span></td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-21" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>ভারপ্রাপ্ত সম্পাদক</b></h3>
<h4>আবু নাঈম ভূঁঞা</h4>



<h4><b>বার্তা কক্ষঃ</b> ১২/১ রিং রোড, শ্যামলী, ঢাকা</h4>
</div>			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-22" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>বার্তা কক্ষঃ</b></h3>
<h3>ফোন: +02- 9101369,</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>

<b><a href="https://bdtodays.net/members"><font color="#01DF3A">বিডিটুডেস পরিবার</font></a></b>
</div>			</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-23" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3>বিজ্ঞাপন বিভাগ:</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>
<b><a href="https://bdtodays.net/ad"><font color="#FA5858">বিজ্ঞাপনের মূল্য তালিকা</font></a></b>
<br/>
<b><a href="https://bdtodays.net/privacy-policy"><font color="#fff">Privacy Policy</font></a></b>
</div>			</div>
				</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Google+" href="https://plus.google.com/+BDTodaysMedia" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdtodays" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href=" https://twitter.com/bdtodays" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href=" https://bd.linkedin.com/in/bdtodays" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCoH8EvZD0U-P7-ZLhziUqww" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Tumblr" href="http://bdtodays.tumblr.com" target="_blank"><i class="tieicon-tumblr"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, All Rights Reserved | Powered by <a href="http://www.dprcbd.com"><b><font color="#fff">DPRC Media</font></b></a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/bdtodays.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
