<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="820093491346510" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bdtodays.net/xmlrpc.php" />
	<style>
		.englishVersion{
			float: right;
			margin-top: -69px;
			color: #fff;
			background: #BD0937;
			padding: 5px 10px;
			border: 1px solid #000;
			border-radius: 5px;
		}
		.englishVersion:hover{
			color:yellow;
		}
	</style>
	
<title>‘বিক্ষোভ’ এর জন্য আগামীকাল ঢাকায় আসছেন শ্রাবন্তী | BDTodays.com</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://bdtodays.net', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bdtodays.net/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:12.5% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="রাজধানীতে চলছে নির্মাতা শামীম আহেমদ রনির ‘বিক্ষোভ’ ছবির শুটিং। গত সোমবার থেকে শুরু হয়েছে এর শেষ লটের কাজ। ছবিতে নাম ভূমিকায় অভিনয়"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘বিক্ষোভ’ এর জন্য আগামীকাল ঢাকায় আসছেন শ্রাবন্তী | BDTodays.com" />
<meta property="og:description" content="রাজধানীতে চলছে নির্মাতা শামীম আহেমদ রনির ‘বিক্ষোভ’ ছবির শুটিং। গত সোমবার থেকে শুরু হয়েছে এর শেষ লটের কাজ। ছবিতে নাম ভূমিকায় অভিনয়" />
<meta property="og:url" content="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/" />
<meta property="og:site_name" content="BDTodays.com" />
<meta property="article:publisher" content="https://www.facebook.com/DrShafiullahProdhan/" />
<meta property="article:tag" content="bangla news" />
<meta property="article:tag" content="bangla paper" />
<meta property="article:tag" content="bangladesh daily newspaper" />
<meta property="article:tag" content="bangladesh newspaper online" />
<meta property="article:tag" content="bd news" />
<meta property="article:tag" content="bd news bangla" />
<meta property="article:tag" content="bd newspapers" />
<meta property="article:tag" content="bdnews24" />
<meta property="article:tag" content="bdtoday" />
<meta property="article:tag" content="daily bangla newspaper" />
<meta property="article:tag" content="daily newspaper bd" />
<meta property="article:tag" content="online news paper" />
<meta property="article:tag" content="অনলাইননিউজপেপার" />
<meta property="article:tag" content="অনলাইনপত্রিকা" />
<meta property="article:tag" content="শ্রাবন্তী" />
<meta property="article:section" content="বিনোদন" />
<meta property="article:published_time" content="2020-01-08T13:09:41+00:00" />
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/01/Untitled-43-2.jpg" />
<meta property="og:image:secure_url" content="https://bdtodays.net/wp-content/uploads/2020/01/Untitled-43-2.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="রাজধানীতে চলছে নির্মাতা শামীম আহেমদ রনির ‘বিক্ষোভ’ ছবির শুটিং। গত সোমবার থেকে শুরু হয়েছে এর শেষ লটের কাজ। ছবিতে নাম ভূমিকায় অভিনয়" />
<meta name="twitter:title" content="‘বিক্ষোভ’ এর জন্য আগামীকাল ঢাকায় আসছেন শ্রাবন্তী | BDTodays.com" />
<meta name="twitter:site" content="@DrProdhan" />
<meta name="twitter:image" content="https://bdtodays.net/wp-content/uploads/2020/01/Untitled-43-2.jpg" />
<meta name="twitter:creator" content="@DrProdhan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bdtodays.net/#website","url":"https://bdtodays.net/","name":"BDTodays.com","potentialAction":{"@type":"SearchAction","target":"https://bdtodays.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/#primaryimage","url":"https://bdtodays.net/wp-content/uploads/2020/01/Untitled-43-2.jpg","width":700,"height":400},{"@type":"WebPage","@id":"https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/#webpage","url":"https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/","inLanguage":"en-US","name":"\u2018\u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad\u2019 \u098f\u09b0 \u099c\u09a8\u09cd\u09af \u0986\u0997\u09be\u09ae\u09c0\u0995\u09be\u09b2 \u09a2\u09be\u0995\u09be\u09df \u0986\u09b8\u099b\u09c7\u09a8 \u09b6\u09cd\u09b0\u09be\u09ac\u09a8\u09cd\u09a4\u09c0 | BDTodays.com","isPartOf":{"@id":"https://bdtodays.net/#website"},"primaryImageOfPage":{"@id":"https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/#primaryimage"},"datePublished":"2020-01-08T13:09:41+00:00","dateModified":"2020-01-08T13:09:41+00:00","author":{"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4"},"description":"\u09b0\u09be\u099c\u09a7\u09be\u09a8\u09c0\u09a4\u09c7 \u099a\u09b2\u099b\u09c7 \u09a8\u09bf\u09b0\u09cd\u09ae\u09be\u09a4\u09be \u09b6\u09be\u09ae\u09c0\u09ae \u0986\u09b9\u09c7\u09ae\u09a6 \u09b0\u09a8\u09bf\u09b0 \u2018\u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad\u2019 \u099b\u09ac\u09bf\u09b0 \u09b6\u09c1\u099f\u09bf\u0982\u0964 \u0997\u09a4 \u09b8\u09cb\u09ae\u09ac\u09be\u09b0 \u09a5\u09c7\u0995\u09c7 \u09b6\u09c1\u09b0\u09c1 \u09b9\u09df\u09c7\u099b\u09c7 \u098f\u09b0 \u09b6\u09c7\u09b7 \u09b2\u099f\u09c7\u09b0 \u0995\u09be\u099c\u0964 \u099b\u09ac\u09bf\u09a4\u09c7 \u09a8\u09be\u09ae \u09ad\u09c2\u09ae\u09bf\u0995\u09be\u09df \u0985\u09ad\u09bf\u09a8\u09df"},{"@type":["Person"],"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4","name":"nayem","image":{"@type":"ImageObject","@id":"https://bdtodays.net/#authorlogo","url":"https://secure.gravatar.com/avatar/7eaaf27c01de5d8fa1e53aa25a54ae4b?s=96&d=mm&r=g","caption":"nayem"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Feed" href="https://bdtodays.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Comments Feed" href="https://bdtodays.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; ‘বিক্ষোভ’ এর জন্য আগামীকাল ঢাকায় আসছেন শ্রাবন্তী Comments Feed" href="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bdtodays.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://bdtodays.net/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://bdtodays.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin'></script>
<link rel='https://api.w.org/' href='https://bdtodays.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdtodays.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdtodays.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bdtodays.net/?p=246726' />
<link rel="alternate" type="application/json+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a7%258b%25e0%25a6%25ad-%25e0%25a6%258f%25e0%25a6%25b0-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%2586%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2580%25e0%25a6%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a7%258b%25e0%25a6%25ad-%25e0%25a6%258f%25e0%25a6%25b0-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%2586%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2580%25e0%25a6%2595%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://bdtodays.net/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2c2c2c;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #666;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/notosansbengali.css" />
  <style>
    html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, cite, code, del, dfn, em, img, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, b, u, i, center, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td, article, aside, canvas, details, embed, figure, figcaption, footer, header, hgroup, menu, nav, output, ruby, section, summary, time, mark, audio, video, textarea, input, select {
      font-family: "Noto Sans Bengali";
    } 
#wpadminbar #wp-admin-bar-my-sites a.ab-item, #wpadminbar #wp-admin-bar-site-name a.ab-item #wpadminbar .quicklinks .ab-empty-item, #wpadminbar .quicklinks a, #wpadminbar .shortlink-input{
      font-family: "Noto Sans Bengali";
    } 
  </style>			<meta property="fb:pages" content="820093491346510" />
							<meta property="ia:markup_url" content="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/?ia_markup=1" />
				<link rel="shortcut icon" href="https://bdtodays.net/wp-content/uploads/2018/04/Untitled-1.png" title="Favicon" /><meta property="og:title" content="‘বিক্ষোভ’ এর জন্য আগামীকাল ঢাকায় আসছেন শ্রাবন্তী"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
বিডিটুডেস ডেস্ক: রাজধানীতে চলছে নির্মাতা শামীম আহেমদ রনির ‘বিক্ষোভ’ ছবির শুটিং। গত সোমবার থেকে শুর..."/>
<meta property="og:url" content="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/"/>
<meta property="og:site_name" content="BDTodays.com"/>
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/01/Untitled-43-2-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://bdtodays.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">


body{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 15px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 17px !important;
}

.post-title{
	font-weight: lighter !important;
}

h2.post-box-title, h2.post-box-title a{
	font-weight: lighter !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 17px !important;
}

.widget-top h4, .widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}
a:hover {
	color: #D41E21;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #D41E21 !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #D41E21 !important;	}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #D41E21;	}
footer a:hover {color: #D41E21 !important;}

@media only screen and (max-width: 985px) and (min-width: 768px){
/* Responsive CSS */
@media only screen and (min-width: 768px) and (max-width: 985px) {
.topEngDate{margin-right: 150px !important;}
.logo{padding-top: 20px}
.englishVersion:hover{
font-size: 22px;
transition:0.8s;
color: #fff;
background: #BD0937;
}
}

}
@media only screen and (max-width: 767px) and (min-width: 480px){
/* Responsive CSS */
@media only screen and (min-width: 480px) and (max-width: 767px) {
.topEngDate{margin-right: -14px !important; width: 193px !important;}
.logo{padding-top: 50px}
#time_dr{margin-top: -14px !important;}
.shuvoTop{font-size: 9px !important}
}

}
@media only screen and (max-width: 479px) and (min-width: 320px){
/* Responsive CSS */
@media only screen and (min-width: 320px) and (max-width: 479px) {
.topEngDate{margin-right: 102px !important; width: 198px !important;}
.btn_title{width: 65px !important}
.shuvoHeadline{
margin-top: -7px;
height: 41px;
width: 65px;
}
.logo{padding-top: 20px}
#time_dr{margin-top: -28px !important;}
.shuvoTop{font-size: 9px !important}
.englishVersion{
margin-top: -13px;
margin-bottom: 3px;
width: 62px;
font-size: 9px;
}
.drmcAds{
margin-top: 0px;
padding: 5px 14px;
margin-right: 100px;
font-size: 10px;
margin-bottom: -11px;
}
}

}

</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110999918-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110999918-2');
</script>
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
</style></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-246726 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:3px">
			<h2>								<a title="BDTodays.com" href="https://bdtodays.net/">
					<img src="https://bdtodays.net/wp-content/uploads/2018/04/80-png-300x84.png" alt="BDTodays.com" /><strong>BDTodays.com Latest Bangla News Updates</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			<h3>
<script type="text/javascript">
tday=new Array("রবিবার","সোমবার","মঙ্গলবার","বুধবার","বৃহস্পতিবার","শুক্রবার","শনিবার");
tmonth=new Array("জানুয়ারী","ফেব্রুয়ারি","মার্চ","এপ্রিল","মে","জুন","জুলাই","অগাস্ট","সেপ্টেম্বর","অক্টোবর","নভেম্বর","ডিসেম্বর");
tdate=new Array("০","১","২","৩","৪","৫","৬","৭","৮","৯","১০","১১","১২","১৩","১৪","১৫","১৬","১৭","১৮","১৯","২০","২১","২২","২৩","২৪","২৫","২৬","২৭","২৮","২৯","৩০","৩১");

function GetClock(){
var d=new Date();
var nday=d.getDay(),nmonth=d.getMonth(),ndate=d.getDate(),nyear=d.getYear();
if(nyear<1000) nyear+=1900;
var nhour=d.getHours(),nmin=d.getMinutes(),nsec=d.getSeconds(),ap;
var bnyear;
	
if(nhour==0){ap=" AM";nhour=12;}
else if(nhour<12){ap=" AM";}
else if(nhour==12){ap=" PM";}
else if(nhour>12){ap=" PM";nhour-=12;}

if(nmin<=7)nmin="0"+nmin;
if(nsec<=7) nsec="0"+nsec;
	
if (nyear == 2018){bnyear ="২০১৮"}
else if (nyear == 2019){bnyear ="২০১৯"}
else if (nyear == 2020){bnyear ="২০২০"}
else if (nyear == 2021){bnyear ="২০২১"}
else if (nyear == 2022){bnyear ="২০২২"}
else if (nyear == 2023){bnyear ="২০২৩"}
else if (nyear == 2024){bnyear ="২০২৪"}
else if (nyear == 2025){bnyear ="২০২৫"};

document.getElementById('time_dr').innerHTML=""+nhour+":"+nmin+":"+nsec+ap+"";	

//document.getElementById('clockbox').innerHTML=""+tday[nday]+", "+tmonth[nmonth]+" "+tdate[ndate-1]+", "+nyear+" "+nhour+":"+nmin+":"+nsec+ap+"";
	
document.getElementById('clockbox').innerHTML=" "+tdate[ndate]+" "+tmonth[nmonth]+", "+bnyear+" "+['ইংরেজি']+" ";
}

window.onload=function(){
GetClock();
setInterval(GetClock,1000);
}

</script>
<!--Here just paste the code for time, date, weather etc.. just paste below-->
				
				<span><a class="englishVersion" href="https://en.bdtodays.net">English Version</a></span>	

			
			<script type="text/javascript">
				jQuery(function($){
					$("#bn_ticker").liScroll({
					travelocity: 0.07
					});

				});

			</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span><img class="shuvoHeadline" src="https://bdtodays.net/wp-content/uploads/2018/07/qw.png" alt=""></span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker">
							
							
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%8b%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be-%e0%a6%b9%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%b6/">উদ্যোক্তা হওয়ার পরামর্শ দিয়েছেন রাষ্ট্রপতি আবদুল হামিদ</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/">‘বিক্ষোভ’ এর জন্য আগামীকাল ঢাকায় আসছেন শ্রাবন্তী</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a7%8d%e0%a6%af-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3-%e0%a6%85%e0%a6%a7-6/">মাদকদ্রব্য নিয়ন্ত্রণ অধিদফতরে চাকরির সুযোগ</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a1%e0%a6%be-%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b8%e0%a6%b0-%e0%a6%9a%e0%a7%8c%e0%a6%a7%e0%a7%81/">জামালগঞ্জে ডা. মনিসর চৌধুরীকে সকল মহলের বিদায় সংবর্ধনা</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%be-%e0%a6%b9%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%93-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%be/">পাতিবিলা, হাকিমপুর ও পাশাপোল ইউনিয়ন আওয়ামীলীগের বর্ধিত সভা অনুষ্ঠিত</a></li>										
								
	</ul></div></div>		</div>
			
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-178713" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/national/">জাতীয়</a></li>
<li id="menu-item-178714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/localnews/">দেশের খবর</a></li>
<li id="menu-item-178728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/politics/">রাজনীতি</a></li>
<li id="menu-item-178702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/law-court/">আইন আদালত</a></li>
<li id="menu-item-178704" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/international/">আন্তর্জাতিক খবর</a></li>
<li id="menu-item-178701" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/economics/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-178721" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://bdtodays.net/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-178723" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/bollywood/">বলিউড</a></li>
	<li id="menu-item-178722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://bdtodays.net/category/entertainment/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-178724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/hollywood/">হলিউড</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/horoscope/">রাশিফল</a></li>
<li id="menu-item-178720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/science-and-technology/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-178699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/known-unknown/">অন্যরকম খবর</a></li>
<li id="menu-item-178706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/exclusive/">এক্সক্লুসিভ</a></li>
<li id="menu-item-178708" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/cook-recipie/">খাবার রেসিপি</a></li>
<li id="menu-item-178715" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/islam/">ধর্ম</a></li>
<li id="menu-item-178730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/lifestyle/">লাইফ স্টাইল</a></li>
<li id="menu-item-178709" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/sports/">খেলাধুলা</a>
<ul class="sub-menu">
	<li id="menu-item-178710" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-178712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/football/">ফুটবল</a></li>
	<li id="menu-item-178711" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/education/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-178743" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/literature-civilization/">সাহিত্য ও সভ্যতা</a></li>
<li id="menu-item-178744" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/jobs/">চাকরির খবর</a></li>
<li id="menu-item-178735" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/health-treatment/">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-178741" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
<li id="menu-item-178700" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/others/">অন্যান্য</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-246726 post type-post status-publish format-standard has-post-thumbnail hentry category-67 category-entertainment tag-bangla-news tag-bangla-paper tag-bangladesh-daily-newspaper tag-bangladesh-newspaper-online tag-bd-news tag-bd-news-bangla tag-bd-newspapers tag-bdnews24 tag-bdtoday tag-daily-bangla-newspaper tag-daily-newspaper-bd tag-online-news-paper tag-23723 tag-23722 tag-41811">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">‘বিক্ষোভ’ এর জন্য আগামীকাল ঢাকায় আসছেন শ্রাবন্তী</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://bdtodays.net/category/entertainment/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/" rel="category tag">ঢালিউড</a>, <a href="https://bdtodays.net/category/entertainment/" rel="category tag">বিনোদন</a></span>
	
		
	 <span class="tie-date">7 hours ago</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/"><div class='the_champ_sharing_title' style="font-weight:bold" >পোস্ট টি ভালো লাগলে আপনার বন্ধুদের সাথে শেয়ার করুন</div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/" data-layout="button"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/" data-counturl="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/" data-text="%E2%80%98%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E2%80%99+%E0%A6%8F%E0%A6%B0+%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF+%E0%A6%86%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%95%E0%A6%BE%E0%A6%B2+%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F+%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%80" data-via="" data-lang="en_US" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="theChampSharingRound"><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p style="text-align: justify;"><img class="aligncenter size-full wp-image-246727" src="https://bdtodays.net/wp-content/uploads/2020/01/Untitled-43-2.jpg" alt="" width="700" height="400" srcset="https://bdtodays.net/wp-content/uploads/2020/01/Untitled-43-2.jpg 700w, https://bdtodays.net/wp-content/uploads/2020/01/Untitled-43-2-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;"><strong>বিডিটুডেস ডেস্ক: </strong>রাজধানীতে চলছে নির্মাতা শামীম আহেমদ রনির ‘বিক্ষোভ’ ছবির শুটিং। গত সোমবার থেকে শুরু হয়েছে এর শেষ লটের কাজ। ছবিতে নাম ভূমিকায় অভিনয় করছেন শান্ত খান। আর তার বিপরীতে অভিনয় করেছেন কলকাতার জনপ্রিয় নায়িকা শ্রাবন্তী।</p>
<p style="text-align: justify;">নির্মাতা শামীম আহমেদ রনি বলেন, ‘ছবির শেষ লটের শুটিং চলছে। শুটিংয়ে অংশ নিতে আগামীকাল ঢাকায় আসছেন শ্রাবন্তী। আর ১০ জানুয়ারি থেকে তিনি এফডিসিতে শুটিংয়ে অংশ নেবেন।’ তিনি আরও বলেন, ‘রাজধানীর আফতাব নগরে এবার শুটিং শুরু করেছি। আজ এফডিসিতেও কাজ করবো। আশা করি, সপ্তাহখানেক কাজ করলেই “বিক্ষোভ”র শুটিং শেষ হয়ে যাবে। এরপর মুক্তির প্রস্তুতি নেব।’</p>
<p style="text-align: justify;">জানা গেছে, ‘বিক্ষোভ’ ছবিতে একজন স্কুল শিক্ষিকার চরিত্রে দেখা যাবে ওপার বাংলার জনপ্রিয় এই অভিনেত্রীকে। নিরাপদ সড়ক আন্দোলনের একটি সত্য ঘটনা অবলম্বনে গড়ে উঠেছে ছবির গল্প। এটি লিখেছেন নির্মাতা শামীম আহমেদ রনি নিজেই। আর চিত্রনাট্য লিখেছেন দেলোয়ার হোসেন দিল। ছবিটি প্রযোজনা করছে স্টোরি স্প্ল্যাশ মিডিয়া।</p>
<p><img class="aligncenter size-full wp-image-246495" src="https://bdtodays.net/wp-content/uploads/2020/01/fb-post-640-2.png" alt="" width="1558" height="1066" srcset="https://bdtodays.net/wp-content/uploads/2020/01/fb-post-640-2.png 1558w, https://bdtodays.net/wp-content/uploads/2020/01/fb-post-640-2-300x205.png 300w, https://bdtodays.net/wp-content/uploads/2020/01/fb-post-640-2-768x525.png 768w, https://bdtodays.net/wp-content/uploads/2020/01/fb-post-640-2-1080x739.png 1080w" sizes="(max-width: 1558px) 100vw, 1558px" /></p>
<p style="text-align: justify;">ছবির বিশেষ আকর্ষণ হিসেবে থাকছে সানি লিওনির একটি আইটেম গান। কোনালের গাওয়া ‘সানি সানি সানি’ গানটিতে পারফর্ম করেছেন বলিউডের জনপ্রিয় এই অভিনেত্রী। গত বছর ৯ সেপ্টেম্বর মুম্বাইয়ে এর দৃশ্যধারণ করা হয়। শ্রাবন্তীর পাশাপাশি এতে আরও অভিনয় করছেন ওপার বাংলার জনপ্রিয় অভিনেতা রজতাভ দত্ত, রাহুল দেব, বাংলাদেশের অমিত হাসান, সাদেক বাচ্চুসহ অনেকে। সূত্র: আমাদের সময়, বিডিটুডেস/এএনবি/ ০৮ জানুয়ারি, ২০২০</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a7%258b%25e0%25a6%25ad-%25e0%25a6%258f%25e0%25a6%25b0-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%2586%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2580%25e0%25a6%2595%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%E2%80%98%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E2%80%99%20%E0%A6%8F%E0%A6%B0%20%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF%20%E0%A6%86%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%95%E0%A6%BE%E0%A6%B2%20%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%80&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a7%258b%25e0%25a6%25ad-%25e0%25a6%258f%25e0%25a6%25b0-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%2586%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2580%25e0%25a6%2595%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a7%258b%25e0%25a6%25ad-%25e0%25a6%258f%25e0%25a6%25b0-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%2586%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2580%25e0%25a6%2595%2F&title=%E2%80%98%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E2%80%99%20%E0%A6%8F%E0%A6%B0%20%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF%20%E0%A6%86%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%95%E0%A6%BE%E0%A6%B2%20%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%80")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a7%258b%25e0%25a6%25ad-%25e0%25a6%258f%25e0%25a6%25b0-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%2586%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2580%25e0%25a6%2595%2F&title=%E2%80%98%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E2%80%99%20%E0%A6%8F%E0%A6%B0%20%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF%20%E0%A6%86%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%95%E0%A6%BE%E0%A6%B2%20%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%80")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a7%258b%25e0%25a6%25ad-%25e0%25a6%258f%25e0%25a6%25b0-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%2586%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2580%25e0%25a6%2595%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%E2%80%98%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E2%80%99%20%E0%A6%8F%E0%A6%B0%20%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF%20%E0%A6%86%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%95%E0%A6%BE%E0%A6%B2%20%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%80 https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a7%258b%25e0%25a6%25ad-%25e0%25a6%258f%25e0%25a6%25b0-%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%2586%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2580%25e0%25a6%2595%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/', '%E2%80%98%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD%E2%80%99%20%E0%A6%8F%E0%A6%B0%20%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF%20%E0%A6%86%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%95%E0%A6%BE%E0%A6%B2%20%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F%20%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%80', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://bdtodays.net/tag/bangla-news/" rel="tag">bangla news</a> <a href="https://bdtodays.net/tag/bangla-paper/" rel="tag">bangla paper</a> <a href="https://bdtodays.net/tag/bangladesh-daily-newspaper/" rel="tag">bangladesh daily newspaper</a> <a href="https://bdtodays.net/tag/bangladesh-newspaper-online/" rel="tag">bangladesh newspaper online</a> <a href="https://bdtodays.net/tag/bd-news/" rel="tag">bd news</a> <a href="https://bdtodays.net/tag/bd-news-bangla/" rel="tag">bd news bangla</a> <a href="https://bdtodays.net/tag/bd-newspapers/" rel="tag">bd newspapers</a> <a href="https://bdtodays.net/tag/bdnews24/" rel="tag">bdnews24</a> <a href="https://bdtodays.net/tag/bdtoday/" rel="tag">bdtoday</a> <a href="https://bdtodays.net/tag/daily-bangla-newspaper/" rel="tag">daily bangla newspaper</a> <a href="https://bdtodays.net/tag/daily-newspaper-bd/" rel="tag">daily newspaper bd</a> <a href="https://bdtodays.net/tag/online-news-paper/" rel="tag">online news paper</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/" rel="tag">অনলাইননিউজপেপার</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/" rel="tag">অনলাইনপত্রিকা</a> <a href="https://bdtodays.net/tag/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%80/" rel="tag">শ্রাবন্তী</a></span>				<span style="display:none" class="updated">2020-01-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://bdtodays.net/author/nayem/" title="Posts by nayem" rel="author">nayem</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/" data-text="‘বিক্ষোভ’ এর জন্য আগামীকাল ঢাকায় আসছেন শ্রাবন্তী" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/"></div>
		</li>
				<li><su:badge layout="2" location="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/&amp;media=https://bdtodays.net/wp-content/uploads/2020/01/Untitled-43-2-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://bdtodays.net/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a7%8d%e0%a6%af-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3-%e0%a6%85%e0%a6%a7-6/" rel="prev"><span>Previous:</span> মাদকদ্রব্য নিয়ন্ত্রণ অধিদফতরে চাকরির সুযোগ</a></div>
			<div class="post-next"><a href="https://bdtodays.net/%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%8b%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be-%e0%a6%b9%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%b6/" rel="next"><span>Next:</span> উদ্যোক্তা হওয়ার পরামর্শ দিয়েছেন রাষ্ট্রপতি আবদুল হামিদ</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>অন্যরা যা পড়ছেনঃ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%86%e0%a6%9c-%e0%a6%9d%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%9a/" title="Permalink to আজ ঝর্ণা স্পটের সামনে নাচবেন বুবলী" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/01/Untitled-40-3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/01/Untitled-40-3-300x160.jpg 300w, https://bdtodays.net/wp-content/uploads/2020/01/Untitled-40-3-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%86%e0%a6%9c-%e0%a6%9d%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%9a/" title="Permalink to আজ ঝর্ণা স্পটের সামনে নাচবেন বুবলী" rel="bookmark">আজ ঝর্ণা স্পটের সামনে নাচবেন বুবলী</a></h3>
				<p class="post-meta"><span class="tie-date">1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b6%e0%a6%82%e0%a6%b8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%9f%e0%a6%a8%e0%a6%be%e0%a6%b0/" title="Permalink to দর্শকদের প্রশংসায় “ময়নার চর” নাট্যানুষ্ঠান মঞ্চস্থ" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/01/Untitled-14-6-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/01/Untitled-14-6-300x160.jpg 300w, https://bdtodays.net/wp-content/uploads/2020/01/Untitled-14-6-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b6%e0%a6%82%e0%a6%b8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%9f%e0%a6%a8%e0%a6%be%e0%a6%b0/" title="Permalink to দর্শকদের প্রশংসায় “ময়নার চর” নাট্যানুষ্ঠান মঞ্চস্থ" rel="bookmark">দর্শকদের প্রশংসায় “ময়নার চর” নাট্যানুষ্ঠান মঞ্চস্থ</a></h3>
				<p class="post-meta"><span class="tie-date">2 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%8b/" title="Permalink to পুলিশের হাতে গ্রেফতার মোশাররফ করিম!" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/01/Untitled-31-3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/01/Untitled-31-3-300x160.jpg 300w, https://bdtodays.net/wp-content/uploads/2020/01/Untitled-31-3-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%8b/" title="Permalink to পুলিশের হাতে গ্রেফতার মোশাররফ করিম!" rel="bookmark">পুলিশের হাতে গ্রেফতার মোশাররফ করিম!</a></h3>
				<p class="post-meta"><span class="tie-date">2 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a5%e0%a7%87-%e0%a6%a8%e0%a7%8b%e0%a6%ac%e0%a7%87/" title="Permalink to এবার পূর্ণিমার সাথে নোবেল" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/01/Untitled-15-4-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/01/Untitled-15-4-300x160.jpg 300w, https://bdtodays.net/wp-content/uploads/2020/01/Untitled-15-4-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a5%e0%a7%87-%e0%a6%a8%e0%a7%8b%e0%a6%ac%e0%a7%87/" title="Permalink to এবার পূর্ণিমার সাথে নোবেল" rel="bookmark">এবার পূর্ণিমার সাথে নোবেল</a></h3>
				<p class="post-meta"><span class="tie-date">4 days ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD-%E0%A6%8F%E0%A6%B0-%E0%A6%9C%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%86%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%95/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bdtodays.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>seventeen &#8722; 15 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="732bnbcwo3" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1578515191" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='246726' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ খবর</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://bdtodays.net/%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%8b%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be-%e0%a6%b9%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%b6/">উদ্যোক্তা হওয়ার পরামর্শ দিয়েছেন রাষ্ট্রপতি আবদুল হামিদ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8b%e0%a6%ad-%e0%a6%8f%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95/">‘বিক্ষোভ’ এর জন্য আগামীকাল ঢাকায় আসছেন শ্রাবন্তী</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a7%8d%e0%a6%af-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3-%e0%a6%85%e0%a6%a7-6/">মাদকদ্রব্য নিয়ন্ত্রণ অধিদফতরে চাকরির সুযোগ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a1%e0%a6%be-%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b8%e0%a6%b0-%e0%a6%9a%e0%a7%8c%e0%a6%a7%e0%a7%81/">জামালগঞ্জে ডা. মনিসর চৌধুরীকে সকল মহলের বিদায় সংবর্ধনা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a6%be-%e0%a6%b9%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%93-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%be/">পাতিবিলা, হাকিমপুর ও পাশাপোল ইউনিয়ন আওয়ামীলীগের বর্ধিত সভা অনুষ্ঠিত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%a8%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b2-%e0%a6%87%e0%a6%b8-2/">দূরের বন্ধু &#8211; কাজী নজরুল ইসলাম</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a7%e0%a7%a6%e0%a7%a6%e0%a6%9f%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be%e0%a6%aa%e0%a6%a8/">আরও ১০০টি মার্কিন স্থাপনা টার্গেটে আছে: ইরান</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%aa%e0%a6%a3%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2/">ইরানের ক্ষেপণাস্ত্র হামলা বিষয়ে মুখ খুলেছেন ডোনাল্ড ট্রাম্প</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%86%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%b9%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%9c%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%a6-%e0%a6%95%e0%a6%b0/">আল্লাহর রাস্তায় জিহাদ করা সর্বোত্তম আমল</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%a8/">মানুষের ক্যালাণের জন্য নিয়ে আসি কোটি কোটি টাকা বরাদ্ধ: পীর মিসবাহ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%85%e0%a6%b8%e0%a6%b9%e0%a6%be%e0%a7%9f-%e0%a6%93-%e0%a6%a6%e0%a7%81%e0%a6%b8%e0%a7%8d/">ঠাকুরগাঁওয়ে অসহায় ও দুস্থদের মাঝে শীতবস্ত্র বিতরণ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%80-%e0%a6%b0%e2%80%8c%e0%a7%8d/">ঝিনাইদহে মাদক বিরোধী র‌্যালী ও আলোচনা সভা অনুষ্ঠিত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%9b%e0%a7%8b%e0%a6%9f-%e0%a6%a8%e0%a6%a6%e0%a7%80-%e0%a6%96%e0%a6%be%e0%a6%b2-%e0%a6%93/">ঠাকুরগাঁওয়ে ছোট নদী, খাল ও জলাশয় পুন: খনন কাজের উদ্বোধন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a7%80-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%be%e0%a6%a3/">লালপুরে দিনব্যাপী কৃষাণ-কৃষাণী প্রশিক্ষণ কর্মশালা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ad%e0%a7%88%e0%a6%b0%e0%a6%ac%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be-%e0%a7%a8-%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%bf-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a6%b8/">ভৈরবে গাঁজা, ২ মিনি ট্রাকসহ ৪ মাদক ব্যবসায়ী র‌্যাবের হাতে আটক</a>
									</li>
					</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-33" class="widget text-html"><div class="widget-top"><h4>ফেসবুকে দেখুন</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div class="fb-page"
  data-href="https://www.facebook.com/bdtodays/" 
  data-width="272"
  data-hide-cover="false"
  data-show-facepile="true"></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>DPRC Hospital Ltd.</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://dprcbd.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-173182 size-full" src="https://bdtodays.net/wp-content/uploads/2018/07/dprc.gif" alt="" width="300" height="250" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>সকল ক্যাটাগরি</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://bdtodays.net" method="get"><label class="screen-reader-text" for="cat">সকল ক্যাটাগরি</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="92">demo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="94">Videos&nbsp;&nbsp;(2,993)</option>
	<option class="level-0" value="17">অন্যরকম খবর&nbsp;&nbsp;(1,554)</option>
	<option class="level-0" value="1">অন্যান্য&nbsp;&nbsp;(1,544)</option>
	<option class="level-0" value="3">অর্থ ও বাণিজ্য&nbsp;&nbsp;(1,625)</option>
	<option class="level-0" value="59">আইন আদালত&nbsp;&nbsp;(3,360)</option>
	<option class="level-0" value="5">আন্তর্জাতিক খবর&nbsp;&nbsp;(3,468)</option>
	<option class="level-0" value="63">ইউনিয়ন পরিষদ নির্বাচন ২০১৬&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="32">এক্সক্লুসিভ&nbsp;&nbsp;(972)</option>
	<option class="level-0" value="31">ওয়েবসাইট লিংক&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">খাবার রেসিপি&nbsp;&nbsp;(802)</option>
	<option class="level-0" value="6">খেলাধুলা&nbsp;&nbsp;(3,655)</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;ক্রিকেট&nbsp;&nbsp;(1,941)</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;টেনিস&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;ফুটবল&nbsp;&nbsp;(1,271)</option>
	<option class="level-0" value="23">চাকরির খবর&nbsp;&nbsp;(956)</option>
	<option class="level-0" value="25">জাতীয়&nbsp;&nbsp;(5,106)</option>
	<option class="level-0" value="4">দেশের খবর&nbsp;&nbsp;(16,695)</option>
	<option class="level-0" value="33">ধর্ম&nbsp;&nbsp;(740)</option>
	<option class="level-0" value="70">নাসিক নির্বাচন&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="64">প্রেস বিজ্ঞপ্তি&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="22">ফিচার&nbsp;&nbsp;(3,087)</option>
	<option class="level-0" value="84">ফ্রিলান্সিং&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12">বিজ্ঞান ও প্রযুক্তি&nbsp;&nbsp;(1,171)</option>
	<option class="level-0" value="7">বিনোদন&nbsp;&nbsp;(2,852)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;ঢালিউড&nbsp;&nbsp;(736)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;বলিউড&nbsp;&nbsp;(1,379)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;হলিউড&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="95">ভিডিও&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="71">মিডিয়া&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="61">মুক্তমত&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="2">রাজনীতি&nbsp;&nbsp;(3,876)</option>
	<option class="level-0" value="24">রাশিফল&nbsp;&nbsp;(534)</option>
	<option class="level-0" value="11">লাইফ স্টাইল&nbsp;&nbsp;(1,574)</option>
	<option class="level-0" value="19">শিক্ষাঙ্গন&nbsp;&nbsp;(2,529)</option>
	<option class="level-0" value="35">সম্পাদকীয় বিভাগ&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="72">সাক্ষাৎকার&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="62">সাহিত্য ও সভ্যতা&nbsp;&nbsp;(643)</option>
	<option class="level-0" value="60">স্বাস্থ্য ও চিকিৎসা&nbsp;&nbsp;(918)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="ajax_ac_widget-3" class="widget widget_ajax_ac_widget"><div class="widget-top"><h4>আর্কাইভ ক্যালেন্ডার</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="ajax_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01" selected="selected" >জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2015">২০১৫</option><option value="2016">২০১৬</option><option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019">২০১৯</option><option value="2020" selected="selected" >২০২০</option><option value="2021">২০২১</option><option value="2022">২০২২</option><option value="2023">২০২৩</option><option value="2024">২০২৪</option><option value="2025">২০২৫</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://bdtodays.net/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/01/01/" title="বকশীগঞ্জে আজাদ আলোকিত বিশেষ শিক্ষালয়ের প্রতিবন্ধী শিক্ষার্থীদের মাঝে বই বিতরণ, সম্মিলনী মাধ্যমিক বিদ্যালয়ে বই বিতরণ উৎসব-২০২০ পালিত, ঠাকুরগাঁওয়ের রামরাই সামরাই দীঘি অতিথি ও দেশীয় পাখির স্বর্গরাজ্য, অস্বাস্থ্যকর খোলা খাবার বিক্রি বন্ধের দাবীতে ঝিনাইদহে র‌্যালী ও মানববন্ধন, নওগাঁয় নতুন বছরের প্রথম দিনে শিক্ষার্থীদের মাঝে বই বিতরণ, লালপুরে বিদ্যালয়ের নতুন ভবনের উদ্বোধন, পশ্চিম চরপাথরঘাটা সরকারি প্রাথমিক বিদ্যালয়ে বই উৎসব, ঘাটাইলে প্রতিবন্ধী বিদ্যালয়ে তথ্য ও ভিডিও চিত্র সম্পাদন, তাহিরপুরে উৎসব মুখর পরিবেশে বই উৎসব, সুনামগঞ্জে ছাত্রদলের মিছিলে পুলিশের বাঁধা, ঝিনাইদহে শিক্ষার্থীদের মাঝে নতুন বই বিতরণ, তোমরাই হবে বঙ্গবন্ধু কন্যা প্রধানমন্ত্রী শেখ হাসিনার মূল চালিকা শক্তি: তালুকদার, বিরল প্রজা‌তির ৫টি লক্ষ্মীপ্যাঁচা উদ্ধার, লালপুরে বই বিতরণ উৎসব-২০২০, রাঙ্গামাটিতে বাসের ধাক্কায় সাইকেল আরোহী নিহত, আক্কেলপুরে উৎসব মুখর পরিবেশে বই উৎসব পালিত, উৎসবমুখর পরিবেশে শাহ্ অহিদিয়া স্কুলে বই উৎসব পালন, নাঙ্গলকোটে বই বিতরণ উৎসব পালিত, ঝিনাইদহে চ্যানেল আই প্রকৃতি মেলা উপলক্ষে র‌্যালী ও আলোচনা সভা অনুষ্ঠিত, পৌর কাউন্সিলরের উদ্যোগে শীতবস্ত্র বিতরণ, সুনামগঞ্জের বিশ্বম্ভরপুরে বিনামূল্যে পাঠ্যপুস্তক বিতরণ, নওগাঁর ছিন্নমূল, অসহায়, গরীব ও খেটে খাওয়া মানুষের মাঝে শীতবস্ত্র বিতরণ, ভৈরবে বই উৎসব দিবস পালিত, ডাচ্ বাংলা ব্যাংকের এজেন্ট ব্যাংকিং উদ্বোধন, প্রিয়াকে চ্যালেঞ্জ ছুঁড়ে দিয়েছেন দীপিকা পাডুকোন, আজ এই দিনের শেষে &#8211; রবীন্দ্রনাথ ঠাকুর, মোরেলগঞ্জে নতুন বইয়ের মৌ মৌ গন্ধে ৭৪ হাজার শিক্ষার্থী, ঢালুয়া ইউনিয়ন ছাত্রলীগের আয়োজনে রাত্রিকালিন ব্যাডমিন্টন টুর্নামেন্ট অনুষ্ঠিত, ঢাকায় ৬ মেট্রোরেল আগামী ২০৩০ সালের মধ্যে: সেতুমন্ত্রী, ঝিনাইদহে দুর্নীতি, মাদক, জঙ্গীবাদ ও মজুদদারের বিরুদ্ধে শপথ পাঠ, মুক্তিযুদ্ধের চেতনায় উদ্বুদ্ধ বাগেহরহাটের আল আমিন, খাগড়াছড়ির নতুন পুলিশ সুপার মোহাম্মদ আব্দুল আজিজ, ঝিনাইদহে এ্যাপসের মাধ্যমে কৃষকদের কাছ থেকে ধান ক্রয় শুরু, জামালগঞ্জে পাশের হার পিইসিতে ৯২.৯০, জেএসসিতে ৯০.০৯ শতাংশ, ফ্রি মেডিকেল ক্যাম্প শেষ দুইদিনে সেবা নিলেন প্রায় দশ হাজার রোগী">১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/01/02/" title="সুনামগঞ্জে অসহায় দুস্থ ও ছিন্নমূল মানুষের মাঝে শীতবস্ত্র বিতরণ, নওগাঁয় ৪৯তম জাতীয় শীতকালীন ক্রীড়া প্রতিযোগিতার উদ্বোধন, পিরোজপুরে দারুল কুরআন মহিলা আলিম মাদরাসায় বই উৎসব, আমি ও কলকাতা &#8211; সুনীল গঙ্গোপাধ্যায়, জামালপুর-১ আসনের সাবেক এমপি এম. রশিদুজ্জামান মিল্লাতের মায়ের ইন্তেকাল, নাঙ্গলকোটে জনচলাচলের রাস্তা কাটার প্রতিবাদে মানববন্ধন, রাণীনগরের মেঘনা অধ্যয়ন কেন্দ্রে বই বিতরণ, আওয়ামী পরিবারের সদস্যরাই শুধুমাত্র মৎস্যজীবি লীগের সদস্য হতে পারবে, রামগড়ে সিআইজি ও নন সিআইজি প্রশিক্ষণ কর্মশালা অনুষ্ঠিত, আপনার রাশিফল জেনে নিন, সেনাবাহিনীতে এসএসসি পাসেই চাকরির সুযোগ, ডোমারে বিনামুল্যে স্কুল ড্রেস পেল শিক্ষার্থীরা, সুনামগঞ্জে জাতীয় সমাজসেবা দিবস পালিত, দেড়শ’ বছরের ঐতিহ্য ধরে রেখেছে, কুষ্টিয়ার সু-স্বাদু তিলের খাজা, বশেমুরবিপ্রবিতে নবীনবরণ উৎসব অনুষ্ঠিত, রাণীনগরে ছাত্রদলের ৪১তম প্রতিষ্ঠাবার্ষিকী পালন, বাগেরহাটে ডেমোক্রেসী ইন্টার ন্যাশনালের মিট দ্য প্রেস অনুষ্ঠিত, জিপিএ ৫ পেয়েছে শাহরিয়ার হাসান জয়, বরগুনায়  অবৈধ দখল উচ্ছেদে ৪র্থ দিনের মত অভিযান (ভিডিওসহ), পিরোজপুরে বিনামূল্যে পাঠ্য পুস্তক বিতরণ উৎসব, লালপুরে মাদক বিরোধী প্রচারণা সপ্তাহ উপলক্ষে র‌্যালি ও আলোচনা সভা, বকশীগঞ্জে মাদকদ্রব্য নিয়ন্ত্রণ অধিদপ্তরের প্রতিষ্ঠাবার্ষিকী উপলক্ষে মানববন্ধন, ভৈরবে সরিষার মৌশুমে ১টি বাড়িতে চল্লিশটি মৌচাক আসে ৭ বছর যাবত, কমলগঞ্জে মাদকদ্রব্য নিয়ন্ত্রণ অধিদপ্তরের ৩০তম প্রতিষ্ঠাবার্ষিকী উদযাপিত, বকশীগঞ্জে শীতার্তদের মাঝে পৌর মেয়র নজরুল সওদাগরের কম্বল বিতরণ, ঘুমের মধ্যেই লরিচাপায় প্রাণ হারাল একই পরিবারের পাঁচজন, এবার ইএসপিএনক্রিকইনফোর দশক সেরা ওয়ানডে একাদশে সাকিব, ঝিনাইদহের বিভিন্ন শিক্ষা প্রতিষ্ঠানে শিক্ষার্থীদের মাঝে নতুন বই বিতরণ, পুলিশের বাঁধায় ছাত্রদলের প্রতিষ্ঠাবার্ষিকীর কর্মসূচী পণ্ড, ফেনীতে নতুন বই বিতরণ করেছেন সাংসদ নিজাম হাজারী ও জেলা প্রশাসক, রাঙ্গামাটির রাজস্থলীতে পিকআপ খাদে পড়ে আহত ৯, নাঙ্গলকোটে ছাত্রদলের প্রতিষ্ঠাবার্ষিকী পালিত, মোড়েলগঞ্জে দক্ষিণাঞ্চল সমাচার পত্রিকার চতুর্থ প্রতিষ্ঠা বার্ষিকী পালন, নওগাঁয় র‌্যাবের ৮ ঘন্টা অভিযানে ৩৩ জন আটক, আমরা যা কল্পনা করতে পারি না, প্রধানমন্ত্রী তা করে দেখান: ইউএনও তাবরীজ, ওয়ার্ল্ড আইসিটি এ্যাওয়ার্ড পেলেন ঠাকুরগাঁওয়ের জুয়েল">২</a></td><td class="notday"><span class="notpost">৩</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/01/04/" title="৪ ব্যাংকে ৪০ জনের চাকরির সুযোগ, লালপুরে বেসরকারীভাবে স্কুল টিফিন প্রোগামের উদ্বোধন, লক্ষ্মীপুরে আগুনে পুড়ে ৮টি দোকান ছাই, ৫০ লাখ টাকার ক্ষতি, শ্রীমঙ্গলের যানজট নিরসনে সড়কে স্থাপিত হলো রোড ডিভাইডার, সব তো আমারই স্বপ্ন &#8211; মহাদেব সাহা, কুমিল্লায় ২ শ &#8216;বোতল ফেনসিডিলসহ ৮ মামলার আসামী আটক, ঝিনাইদহে অস্বাস্থ্যকর খোলা খাবার বিক্রি বন্ধে প্রচার অভিযানের সংবাদ সম্মেলন, নওগাঁয় অতিরিক্ত জেলা প্রশাসক মাহবুবুর রহমানকে বিদায় সংবর্ধনা, মোড়েলগঞ্জে দু’দিনের বৃষ্টিপাতে শীতকালীন ফসলে ব্যাপক ক্ষতি, লালপুরে ছাত্রলীগের ৭২তম প্রতিষ্ঠা বার্ষিকী উপলক্ষে র‌্যালি ও আলোচনা সভা, রাণীনগরে ছাত্রলীগ নেতার বাড়ীতে ভাংচুর ও অগ্নি সংযোগ, কুমিল্লায় মাদকদ্রব্য নিয়ন্ত্রণ অধিদপ্তরের ৩০ তম প্রতিষ্ঠা বার্ষিকী উদযাপন, এবার ইমনের সাথে ববি, কুষ্টিয়ায় মরণফাঁদের নেই কোনো দারোয়ান, সবাইকে নিয়েই ফেনীকে এগিয়ে নিতে চাই: নিজাম হাজারী, চৌগাছা রিপোর্টার্স ক্লাবের দ্বি-বার্ষিক নির্বাচন ১১ জানুয়ারী, তাহিরপুর ভ্রাম্যমাণ আদালতে ৪টি প্রতিষ্ঠানকে ১৩ হাজার টাকা জরিমানা, নওগাঁয় আন্তঃ ব্যাটালিয়ন তায়কোয়ান্ডো প্রতিযোগিতা অনুষ্ঠিত, চৌগাছায় সাংবাদিক সুজনের পিতার সুস্থ্যতা কামনা, প্রধানমন্ত্রী অসহায় মানুষের কথা ভাবেন: দুর্যোগ ব্যবস্থাপনা ও ত্রাণ প্রতিমন্ত্রী, মাঘ মাসের কনকনে শীতে বৃষ্টি, বরগুনায় কৃষকের ব্যাপক ক্ষতি (ভিডিওসহ), ঝিনাইদহে জাতীয় সমাজসেবা দিবস পালিত, মাদকদ্রব্য নিয়ন্ত্রণ অধিদপ্তরের প্রতিষ্ঠা বার্ষিকী উপলক্ষে বাগেরহাটে আলোচনা সভা, রামগড়ে সুবিধাবঞ্চিত নারীদের সমস্যা সমাধানে “তথ্য আপা কেন্দ্র”, অতিথি পাখির কলতানে মুখরিত ভোলার চরাঞ্চলগুলো, নাটোরে দুই যুবকের জুতোর ভেতর থেকে ৮০ হাজার ডলার উদ্ধার, সার বোঝাই কার্গো জাহাজ ডুবে গেছে মোংলা বন্দরের মেহেরআলীর চরে, ডোমারে পিএসসি ও জেএসসিতে উপজেলার সেরা গ্রামের দুই স্কুল, নওগাঁয় পুলিশের উদ্যোগে দুঃস্থ ও অসহায়দের মাঝে শীতবস্ত্র বিতরণ, টাঙ্গাইলের ভূঞাপুরে সাংবাদিকদের উপর সন্ত্রাসীর হামলার প্রতিবাদে বিক্ষোভ মিছিল, বঙ্গবন্ধুর সমাধিতে ১০ সচিবের শ্রদ্ধা, বাগাতিপাড়ায় প্রতিবন্ধী শিক্ষার্থীদের মাঝে কম্বল বিতরণ, নওগাঁয় উপজেলা পর্যায়ে সর্বোচ্চ নম্বর পেয়ে প্রথম স্থান অর্জন করেছে মুশফিক, অল্প খরচে কম সময়ে অধিক লাভ হওয়ায় সরিষা চাষে আগ্রহী চৌগাছার চাষিরা, দেবীগঞ্জে ৩ রাউন্ড গুলিসহ পরিত্যাক্ত অবস্থায় রাইফেল উদ্ধার, শেকৃবি অধিভুক্ত সিরাজগঞ্জ ভেটেরিনারি কলেজে ভর্তি পরীক্ষা অনুষ্ঠিত, শ্রীপুরে পুলিশ পরিচয়ে পরিবহনে ছিনতাইকালে গ্রেফতার-৪, নওগাঁয় খাদ্য বিষক্রিয়ায় মারা গেছে ৭টি গরু">৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/01/05/" title="সুনামগঞ্জের গৌরারং ইউনিয়নে দুটি গ্রামীণ রাস্তা সংষ্কার কাজের ভিত্তি প্রস্থর উদ্বোধন, রাণীনগরে ফসলি জমিতে পুকুর খনন করায় ৫০ হাজার টাকা জরিমানা, নওগাঁ ভবানিপুরে ৮ শত ২২ ফিট রাস্তা ঢালায় কাজের উদ্ধোধন, ৬০ বছর পরের বাংলাদেশ কি হবে শেখ হাসিনা তা পরিকল্পনা করছেন: পরিকল্পনা মন্ত্রী, বকশীগঞ্জে সোনার বাংলা পাবলিক স্কুলে কৃতি শিক্ষার্থীদের সংবর্ধনা, নাঙ্গলকোটের কুবি উপাচার্যের মায়ের ইন্তেকাল, অবিস্বাস্য হলেও সত্য: নওগাঁয় একটি গাভীর ৪ বাছুর ছানা প্রসব, পীর আবুল বাশারের ফাঁসির দাবীতে উত্তাল ভৈরব (ভিডিওসহ), লালপুরে জাতীয় বিজ্ঞান ও প্রযুক্তি মেলা উদ্বোধন, নওগাঁয় ফ্রিল্যান্সি ও আউট সোর্সিং প্রশিক্ষণ কোর্স-এর সনদপত্র বিতরণ, কুমিল্লায় মাদক, বালয়বিয়ে, দুর্নীতিকে না বলে ফুল নিলো শিক্ষার্থীরা, ডোমারে মেয়র ব্যাডমিন্টন টুর্নামেন্টের ফাইনাল অনুষ্ঠিত, নওগাঁয় প্রতিবন্ধী ও অসহায় মানুষের মাঝে হুইল চেয়ারসহ শীতবস্ত্র বিতরণ, পিইসি পরীক্ষার ফলাফল পুন মূল্যায়নের দাবীতে মানবববন্ধন (ভিডিওসহ), মোসাদ্দেক ১ মাস মাঠের বাইরে, একজন পুরুষের পক্ষে চারটি বিবাহ করা শরিয়াহ সম্মত ব্যাপার, সহজেই তৈরি করুন মাছের ডিমের দোপেঁয়াজা, সাংবাদিকদের উপর হামলাকারীদের গ্রেফতারের দাবিতে কালিহাতীতে মানববন্ধন, আপনার রাশিফল জেনে নিন, কেন্দ্রীয় কর্মী সম্মেলন সামনে রেখে ব্যাপক কর্মসূচী গ্রহণ, ঝিনাইদহে ২ শতাধিক শিক্ষার্থীর মাদক বিরোধী শপথ গ্রহণ (ভিডিওসহ), মার্কিন দূতাবাসে চাকরির সুযোগ, রাণীনগরে ছাত্রলীগের প্রতিষ্ঠা বার্ষিকী পালিত, সোলেইমানির এমন মৃত্যুতে প্রতিবাদে ক্ষোভে ফুঁসে উঠেছে ইরান, এবার পূর্ণিমার সাথে নোবেল, ধূলিয়ানী ইউনিয়ন ছাত্রলীগের আয়োজনে বাংলাদেশ ছাত্রলীগের ৭২ তম প্রতিষ্ঠাবার্ষিকী পালন, এম এ আজিজ অটিস্টিক ও প্রতিবন্ধী বিদ্যালয়ের শিক্ষার্থীদের নতুন বই বিতরণ, তাহিরপুরের বাদাঘাটে ছাত্রলীগের প্রতিষ্ঠাবার্ষিকী পালিত, ঠাকুরগাঁওয়ে বিলুপ্তির পথে খেজুরের রস, রাঙ্গামাটিতে সর্বপ্রথম অনুষ্ঠিত হলো পাহাড়ি ক্ষুদে সঙ্গীত প্রতিযোগিতা, কর্ণফুলীতে বাংলাদেশ ছাত্রলীগের ৭২তম প্রতিষ্ঠাবার্ষিকী উদযাপন, চৌগাছায় বাংলাদেশ ছাত্রলীগের ৭২ তম প্রতিষ্ঠাবার্ষিকী পালন, নওগাঁ চেম্বার অব কমার্সের আয়োজনে শীতবস্ত্র বিতরণ, রাণীনগরে শ্রমিকদের মাঝে বোনাস প্রদান, খাগড়াছড়ি জেলার পানছড়িতে ছাত্রলীগের ৭২ তম প্রতিষ্ঠা বার্ষিকী পালিত, গড়েয়া প্রেসক্লাবের নতুন অফিস উদ্বোধন">৫</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/01/06/" title="ধূলিয়ানী ইউনিয়ন আওয়ামীলীগের বর্ধিত সভা অনুষ্ঠিত, গোল্ডেন জিপিও ৫ পেয়েছে কাজী সুমায়রা আলম ও আননাফ, ‘সকলে মানবিকবোধ থেকে শীতার্ত মানুষের পাশে দাঁড়াই’- সাবেকুন নাহার, ইবি ল্যাবরেটরি স্কুল এন্ড কলেজের নতুন ভবনের উদ্বোধন, ঢাবির সাথে শেকৃবির সমঝোতার চুক্তি, বাড়াবে গবেষণার পরিধি, গোপালগঞ্জে মুজিববর্ষ উপলক্ষ্যে শীতবস্ত্র বিতরণ, বর্ণাঢ্য আয়োজনে কুবির লোক প্রশাসন উৎসবের সমাপ্তি, ধোপাজান নদীতে চাঁদা আদায়কালে ৩ চাঁদাবাজ আটক, অবৈধ দখলদার ও খননের অভাবে নদ-নদীগুলো মরা খালে পরিণত, ডোমারে পাট চাষিদের প্রশিক্ষণ কর্মশালা অনুষ্ঠিত, সাংবাদিকদের ওপর হামলা: মূলহোতারা গ্রেপ্তার না হওয়ায় প্রধানমন্ত্রীর নিকট স্মারকলিপি, নওগাঁয় মাদকবিরোধী লিফলেট বিতরণ, স্বদেশ প্রত্যাবর্তন দিবস উপলক্ষ্যে উপজেলা আওয়ামীলীগের বর্ধিত সভা অনুষ্ঠিত, পুলিশের হাতে গ্রেফতার মোশাররফ করিম!, নওগাঁয় সুবিধা বঞ্চিত মানুষের পাশে সিরাজী ফাউন্ডেশন, বাগেরহাটের মোরেলগঞ্জে ২৮শ’ প্রতিবন্ধী পাবেন ভাতা, হারিয়ে যাচ্ছে ঠাকুরগাঁওয়ের বাঁশ শিল্প, জমজম সুইটস এন্ড বেকস লিঃ এর খাগড়াছড়ি শাখার শুভ উদ্বোধন, লালপুরে তাঁতীলীগের উদ্যেগে বর্ধিত সভা, আপনার রাশিফল জেনে নিন, বাগেরহাটে দক্ষিণাঞ্চল সমাচার পত্রিকার চতুর্থ প্রতিষ্ঠা বার্ষিকী পালন, শ্রীপুরে বানার নদীর পাড় কেটে তৈরী হচ্ছে ইট, হুমকির মুখে ব্রীজ, পরমাণু চুক্তি আর মেনে চলবে না ইরান: তেহরানের ঘোষণা, অবশেষে বিপিএল মাতাতে বাংলাদেশে আসলেন গেইল, বরগুনায় শুভ গ্রামে বিদ্যুতায়ন উদ্বোধন (ভিডিওসহ), কুবিতে ফের ছাত্রলীগের হাতে মারধরের শিকার সাংবাদিক, বাগেরহাট জয়েন্ট ট্রান্সপোর্ট এজেন্সির চিতলমারি শাখার রুট কমিটি গঠন, লালপুরে পদ্মা নদীতে ধরা পড়েছে একমণ ওজনের বাঘাইড় মাছ, “আইসিজিএস সুজয়” ও “আইসিজিএস সারোজিনি নাইডু” আসছে বাংলাদেশে, দীর্ঘদিন বন্ধ থাকার পর চালু হয়েছে ঐতিহ্যবাহী সাতাখামাইর রেলস্টেশন, নাটোরে নিখোঁজের একদিন পর বাঁশঝাড় থেকে বিশ্ববিদ্যালয় ছাত্রের লাশ উদ্ধার, স্কুলছাত্রীর গলায় ছুরি ঠেকিয়ে ধর্ষণের ঘটনায় বখাটে কারাগারে, চৌগাছায় ৪৮০ পিচ ইয়াবাসহ দুই মাদক ব্যবসায়ী আটক, আবহাওয়ার বৈরীতায় বোরো ধানের বীজ তলার ব্যাপক ক্ষতি, নওগাঁ জেলা গোয়েন্দা পুলিশের এস আই মিজানের পিতার ইন্তেকাল, রামগড়ে আগুনে পোড়া বসত বাড়ি পরিদর্শন করলেন জেলা পরিষদ চেয়ারম্যান">৬</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/01/07/" title="মাংসের পিঠালি রান্না করুন সহজেই, মিতাভাষণ &#8211; জীবনানন্দ দাশ, আজ ঝর্ণা স্পটের সামনে নাচবেন বুবলী, ঢাবি ছাত্রী ধর্ষণের ঘটনায় কুমিল্লা ছাত্রলীগের বিক্ষোভ, নাটোরে ৩ দিন পর রসুন ক্ষেতে মিললো শিশুটির বিচ্ছিন্ন মাথা, রাণীনগরে ১০টি স্কুলে প্রায় আড়াই লক্ষ টাকার উপকরণ বিতরণ, ডোমারে সেনাবাহিনীর উদ্যোগে চক্ষু শিবির ও চিকিৎসা সহায়তা, সাংবাদিক হামলাকারীদের দৃষ্টান্তমূলক শাস্তির দাবিতে এপেক্স ক্লাব অব জামালপুর এর মানববন্ধন, ঢাবি ছাত্রী ধর্ষণের প্রতিবাদে বশেমুরবিপ্রবিতে মানববন্ধন, পিরোজপুরে শীতার্তদের মাঝে কম্বল বিতরণ, পেঁয়াজ নিয়ে দুশ্চিন্তায় জাতি, নীরবে বেড়ে গেছে অধিকাংশ নিত্য পণ্যের দাম, কুমিল্লায় অগ্নিকাণ্ড অক্ষত কোরআন শরীফ, লালপুরে জাতীয় বিজ্ঞান মেলার সমাপনী এবং পুরষ্কার বিতরণ, কাসেম সোলাইমানির শোকমিছিলে পদদলিত হয়ে নিহত ৩৫, আহত ৪৫, ঠাকুরগাঁওয়ে প্রতিবন্ধীদের ভাতা কার্ড বিতরণ, মাদারীপুর লেকপাড়ে ফার্মেসী মালিকদের পক্ষ থেকে শীতবস্ত্র বিতরণ, পিতা-মাতার সন্তুষ্টির ফযীলত, গোপালগঞ্জে ট্রেনের চাকায় পিষ্ট হয়ে নারীর মৃত্যু, সিলেটে জামেয়া ক্বাসিমুল উলূম দরগাহ হযরত শাহজালাল রহ.&#8217;র&#8217; পরামর্শ সভা, আপনার রাশিফল জেনে নিন, ধর্ষককে রাস্তায় নামিয়ে প্রকাশ্যে শাস্তির দাবী, ঠাকুরগাঁওয়ে ভালোবাসায় সিক্ত সাংবাদিক প্রবাল, যুক্তরাষ্ট্র ভিসা দেয়নি ইরানের পররাষ্ট্রমন্ত্রীকে, ভিটামিন এ প্লাস ক্যাম্পেইন উপলক্ষে সাংবাদিকদের ওরিয়েন্টেশন কর্মশালা, আজ মাঠে নামছেন অধিনায়ক মাহমুদুল্লাহ, দর্শকদের প্রশংসায় “ময়নার চর” নাট্যানুষ্ঠান মঞ্চস্থ, ডাঃ গৌতম রায়কে সিভিল সার্জন পদে দেখতে চান সুনামগঞ্জবাসী, কুমিল্লায় ৪৫ টি নকল পণ্যের কারখানায় র‌্যাবের অভিযান, আটক-১, এমপি’র সুস্থ্যতা কামনা করে মোরেলগঞ্জের পুটিখালীতে দোয়া অনুষ্ঠিত, ঝিনাইদহে শুরু হয়েছে ২ দিন ব্যাপী শিশুমেলা (ভিডিওসহ), বদলে যাওয়া এক মোকসেদার গল্প, রাঙ্গামাটিতে হিলর ভালেদী ও হিলর প্রোডাকশন’র তৃতীয় প্রতিষ্ঠাবার্ষিকী পালিত, সুনামগঞ্জ রিপোর্টার্স ইউনিটিকে ২ লাখ টাকা অনুদানের ঘোষণা দিলেন মুকুট, ফেনীতে পরিবহনে মাদক বিরোধী স্টিকার লাগালেন ডিসি, বিশ্বম্ভরপুর বালিকা বিদ্যালয়কে কলেজে রুপান্তরিত করবো- হুইপ মিসবাহ">৭</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/01/08/" title="উদ্যোক্তা হওয়ার পরামর্শ দিয়েছেন রাষ্ট্রপতি আবদুল হামিদ, ‘বিক্ষোভ’ এর জন্য আগামীকাল ঢাকায় আসছেন শ্রাবন্তী, মাদকদ্রব্য নিয়ন্ত্রণ অধিদফতরে চাকরির সুযোগ, জামালগঞ্জে ডা. মনিসর চৌধুরীকে সকল মহলের বিদায় সংবর্ধনা, পাতিবিলা, হাকিমপুর ও পাশাপোল ইউনিয়ন আওয়ামীলীগের বর্ধিত সভা অনুষ্ঠিত, দূরের বন্ধু &#8211; কাজী নজরুল ইসলাম, আরও ১০০টি মার্কিন স্থাপনা টার্গেটে আছে: ইরান, ইরানের ক্ষেপণাস্ত্র হামলা বিষয়ে মুখ খুলেছেন ডোনাল্ড ট্রাম্প, আল্লাহর রাস্তায় জিহাদ করা সর্বোত্তম আমল, মানুষের ক্যালাণের জন্য নিয়ে আসি কোটি কোটি টাকা বরাদ্ধ: পীর মিসবাহ, ঠাকুরগাঁওয়ে অসহায় ও দুস্থদের মাঝে শীতবস্ত্র বিতরণ, ঝিনাইদহে মাদক বিরোধী র‌্যালী ও আলোচনা সভা অনুষ্ঠিত, ঠাকুরগাঁওয়ে ছোট নদী, খাল ও জলাশয় পুন: খনন কাজের উদ্বোধন, লালপুরে দিনব্যাপী কৃষাণ-কৃষাণী প্রশিক্ষণ কর্মশালা, ভৈরবে গাঁজা, ২ মিনি ট্রাকসহ ৪ মাদক ব্যবসায়ী র‌্যাবের হাতে আটক, মাদকদ্রব্য নিয়ন্ত্রণ অধিদপ্তরের ৩০তম প্রতিষ্ঠা বার্ষিকী উপলক্ষে নওগাঁয় বর্নাঢ্য র‌্যালী, কালিহাতীতে জমি সংক্রান্ত বিরোধে সংঘর্ষ, রিভলবারসহ যুবক আটক (ভিডিওসহ), বড়াইগ্রাম সার্কেলের এএসপি হারুন-অর-রশিদ পেলেন ‘আইজিপি ব্যাজ’, নওগার সাপাহারে পেঁয়াজ চাষাবাদে ঝুঁকে পড়েছেন কৃষকগণ, বড়াইগ্রামে জাতীয় বিজ্ঞান অলিম্পিয়াড উদ্বোধন, কুমিল্লায় সুবর্ণ এক্সপ্রেস ট্রেনে পাথর নিক্ষেপ আহত-৪, জামালগঞ্জে মুজিব বর্ষ পালনে প্রস্তুতি সভা, জয় দিয়ে শেষ চার নিশ্চিত করতে চায় ঢাকা প্লাটুন, যুদ্ধাপরাধী মামলায় অভিযুক্ত জামালগঞ্জের ঝুনু মিয়ার বিরুদ্ধে দ্বিতীয় দফা তদন্ত, মার্কিন সামরিক ঘাঁটি গুঁড়িয়ে দিল ইরান, সুনামগঞ্জ ধোপাযান চলতি নদীতে অভিযানে একজন আটক, ইরানে বিমান বিধ্বস্ত হয়ে ১৮০ যাত্রীর সবাই নিহত, তাহিরপুরে প্রথমবারের মত ব্লাড ট্র্যান্সমিশন সেবাদান কযক্রম শুরু, আপনার রাশিফল জেনে নিন, মৌলভীবাজারে পর্যটন গ্রামের ভিত্তি প্রস্তরের শুভ উদ্বোধন, কয়েক দিনের ভিতরে আমার নির্বাচনী এলাকা শতভাগ বিদ্যুতায়িত হবে: পীর মিসবাহ, ধর্ষকের বিচারের দাবী, স্লোগানে প্রকম্পিত ফেনী, সুখপুকুরিয়া, সিংহঝুলী ও স্বরুপদাহ ইউনিয়ন আওয়ামীলীগের বর্ধিত সভা অনুষ্ঠিত, সুনামগঞ্জের ছাতকে বালু ব্যাবসায়ী সমিতির বার্ষিক সাধারণ সভা সম্পন্ন, জামালগঞ্জে খেলাঘর আসরের শীতবস্ত্র বিতরণ">৮</a></td><td id="today"  ><span class="notpost">৯</span></td><td class="notday"><span class="notpost">১০</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">১১</span></td><td class="notday"><span class="notpost">১২</span></td><td class="notday"><span class="notpost">১৩</span></td><td class="notday"><span class="notpost">১৪</span></td><td class="notday"><span class="notpost">১৫</span></td><td class="notday"><span class="notpost">১৬</span></td><td class="notday"><span class="notpost">১৭</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">১৮</span></td><td class="notday"><span class="notpost">১৯</span></td><td class="notday"><span class="notpost">২০</span></td><td class="notday"><span class="notpost">২১</span></td><td class="notday"><span class="notpost">২২</span></td><td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td><td class="notday"><span class="notpost">৩১</span></td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-21" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>ভারপ্রাপ্ত সম্পাদক</b></h3>
<h4>আবু নাঈম ভূঁঞা</h4>



<h4><b>বার্তা কক্ষঃ</b> ১২/১ রিং রোড, শ্যামলী, ঢাকা</h4>
</div>			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-22" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>বার্তা কক্ষঃ</b></h3>
<h3>ফোন: +02- 9101369,</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>

<b><a href="https://bdtodays.net/members"><font color="#01DF3A">বিডিটুডেস পরিবার</font></a></b>
</div>			</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-23" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3>বিজ্ঞাপন বিভাগ:</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>
<b><a href="https://bdtodays.net/ad"><font color="#FA5858">বিজ্ঞাপনের মূল্য তালিকা</font></a></b>
<br/>
<b><a href="https://bdtodays.net/privacy-policy"><font color="#fff">Privacy Policy</font></a></b>
</div>			</div>
				</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Google+" href="https://plus.google.com/+BDTodaysMedia" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdtodays" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href=" https://twitter.com/bdtodays" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href=" https://bd.linkedin.com/in/bdtodays" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCoH8EvZD0U-P7-ZLhziUqww" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Tumblr" href="http://bdtodays.tumblr.com" target="_blank"><i class="tieicon-tumblr"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, All Rights Reserved | Powered by <a href="http://www.dprcbd.com"><b><font color="#fff">DPRC Media</font></b></a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/bdtodays.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
