<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="820093491346510" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bdtodays.net/xmlrpc.php" />
	<style>
		.englishVersion{
			float: right;
			margin-top: -69px;
			color: #fff;
			background: #BD0937;
			padding: 5px 10px;
			border: 1px solid #000;
			border-radius: 5px;
		}
		.englishVersion:hover{
			color:yellow;
		}
	</style>
	
<title>বড়াইগ্রামে অভ্যন্তরীণ আমন চাল সংগ্রহ অভিযানের উদ্বোধন | BDTodays.com</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://bdtodays.net', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bdtodays.net/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:12.5% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="নাটোরের বড়াইগ্রামের বনপাড়া খাদ্যগুদামে ২০১৯-২০২০ সালের অভ্যন্তরীণ আমন চাল সংগ্রহ অভিযানের উদ্বোধন করা হয়েছে। সোমবার দুপুরে উপজেলার"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="বড়াইগ্রামে অভ্যন্তরীণ আমন চাল সংগ্রহ অভিযানের উদ্বোধন | BDTodays.com" />
<meta property="og:description" content="নাটোরের বড়াইগ্রামের বনপাড়া খাদ্যগুদামে ২০১৯-২০২০ সালের অভ্যন্তরীণ আমন চাল সংগ্রহ অভিযানের উদ্বোধন করা হয়েছে। সোমবার দুপুরে উপজেলার" />
<meta property="og:url" content="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/" />
<meta property="og:site_name" content="BDTodays.com" />
<meta property="article:publisher" content="https://www.facebook.com/DrShafiullahProdhan/" />
<meta property="article:tag" content="bangla news" />
<meta property="article:tag" content="bangla paper" />
<meta property="article:tag" content="bangladesh daily newspaper" />
<meta property="article:tag" content="bangladesh newspaper online" />
<meta property="article:tag" content="bd news" />
<meta property="article:tag" content="bd news bangla" />
<meta property="article:tag" content="bd newspapers" />
<meta property="article:tag" content="bdnews24" />
<meta property="article:tag" content="bdtoday" />
<meta property="article:tag" content="daily bangla newspaper" />
<meta property="article:tag" content="daily newspaper bd" />
<meta property="article:tag" content="online news paper" />
<meta property="article:tag" content="অনলাইননিউজপেপার" />
<meta property="article:tag" content="অনলাইনপত্রিকা" />
<meta property="article:tag" content="আমন" />
<meta property="article:tag" content="বড়াইগ্রামে" />
<meta property="article:section" content="জাতীয়" />
<meta property="article:published_time" content="2019-12-23T11:45:34+00:00" />
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2019/12/Untitled-31-18.jpg" />
<meta property="og:image:secure_url" content="https://bdtodays.net/wp-content/uploads/2019/12/Untitled-31-18.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="নাটোরের বড়াইগ্রামের বনপাড়া খাদ্যগুদামে ২০১৯-২০২০ সালের অভ্যন্তরীণ আমন চাল সংগ্রহ অভিযানের উদ্বোধন করা হয়েছে। সোমবার দুপুরে উপজেলার" />
<meta name="twitter:title" content="বড়াইগ্রামে অভ্যন্তরীণ আমন চাল সংগ্রহ অভিযানের উদ্বোধন | BDTodays.com" />
<meta name="twitter:site" content="@DrProdhan" />
<meta name="twitter:image" content="https://bdtodays.net/wp-content/uploads/2019/12/Untitled-31-18.jpg" />
<meta name="twitter:creator" content="@DrProdhan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bdtodays.net/#website","url":"https://bdtodays.net/","name":"BDTodays.com","potentialAction":{"@type":"SearchAction","target":"https://bdtodays.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/#primaryimage","url":"https://bdtodays.net/wp-content/uploads/2019/12/Untitled-31-18.jpg","width":700,"height":400},{"@type":"WebPage","@id":"https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/#webpage","url":"https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/","inLanguage":"en-US","name":"\u09ac\u09dc\u09be\u0987\u0997\u09cd\u09b0\u09be\u09ae\u09c7 \u0985\u09ad\u09cd\u09af\u09a8\u09cd\u09a4\u09b0\u09c0\u09a3 \u0986\u09ae\u09a8 \u099a\u09be\u09b2 \u09b8\u0982\u0997\u09cd\u09b0\u09b9 \u0985\u09ad\u09bf\u09af\u09be\u09a8\u09c7\u09b0 \u0989\u09a6\u09cd\u09ac\u09cb\u09a7\u09a8 | BDTodays.com","isPartOf":{"@id":"https://bdtodays.net/#website"},"primaryImageOfPage":{"@id":"https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/#primaryimage"},"datePublished":"2019-12-23T11:45:34+00:00","dateModified":"2019-12-23T11:45:34+00:00","author":{"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4"},"description":"\u09a8\u09be\u099f\u09cb\u09b0\u09c7\u09b0 \u09ac\u09dc\u09be\u0987\u0997\u09cd\u09b0\u09be\u09ae\u09c7\u09b0 \u09ac\u09a8\u09aa\u09be\u09dc\u09be \u0996\u09be\u09a6\u09cd\u09af\u0997\u09c1\u09a6\u09be\u09ae\u09c7 \u09e8\u09e6\u09e7\u09ef-\u09e8\u09e6\u09e8\u09e6 \u09b8\u09be\u09b2\u09c7\u09b0 \u0985\u09ad\u09cd\u09af\u09a8\u09cd\u09a4\u09b0\u09c0\u09a3 \u0986\u09ae\u09a8 \u099a\u09be\u09b2 \u09b8\u0982\u0997\u09cd\u09b0\u09b9 \u0985\u09ad\u09bf\u09af\u09be\u09a8\u09c7\u09b0 \u0989\u09a6\u09cd\u09ac\u09cb\u09a7\u09a8 \u0995\u09b0\u09be \u09b9\u09df\u09c7\u099b\u09c7\u0964 \u09b8\u09cb\u09ae\u09ac\u09be\u09b0 \u09a6\u09c1\u09aa\u09c1\u09b0\u09c7 \u0989\u09aa\u099c\u09c7\u09b2\u09be\u09b0"},{"@type":["Person"],"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4","name":"nayem","image":{"@type":"ImageObject","@id":"https://bdtodays.net/#authorlogo","url":"https://secure.gravatar.com/avatar/7eaaf27c01de5d8fa1e53aa25a54ae4b?s=96&d=mm&r=g","caption":"nayem"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Feed" href="https://bdtodays.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Comments Feed" href="https://bdtodays.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; বড়াইগ্রামে অভ্যন্তরীণ আমন চাল সংগ্রহ অভিযানের উদ্বোধন Comments Feed" href="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bdtodays.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://bdtodays.net/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://bdtodays.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin'></script>
<link rel='https://api.w.org/' href='https://bdtodays.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdtodays.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdtodays.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bdtodays.net/?p=244892' />
<link rel="alternate" type="application/json+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a7%259c%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2585%25e0%25a6%25ad%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a3-%25e0%25a6%2586%25e0%25a6%25ae%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a7%259c%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2585%25e0%25a6%25ad%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a3-%25e0%25a6%2586%25e0%25a6%25ae%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://bdtodays.net/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2c2c2c;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #666;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/notosansbengali.css" />
  <style>
    html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, cite, code, del, dfn, em, img, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, b, u, i, center, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td, article, aside, canvas, details, embed, figure, figcaption, footer, header, hgroup, menu, nav, output, ruby, section, summary, time, mark, audio, video, textarea, input, select {
      font-family: "Noto Sans Bengali";
    } 
#wpadminbar #wp-admin-bar-my-sites a.ab-item, #wpadminbar #wp-admin-bar-site-name a.ab-item #wpadminbar .quicklinks .ab-empty-item, #wpadminbar .quicklinks a, #wpadminbar .shortlink-input{
      font-family: "Noto Sans Bengali";
    } 
  </style>			<meta property="fb:pages" content="820093491346510" />
							<meta property="ia:markup_url" content="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/?ia_markup=1" />
				<link rel="shortcut icon" href="https://bdtodays.net/wp-content/uploads/2018/04/Untitled-1.png" title="Favicon" /><meta property="og:title" content="বড়াইগ্রামে অভ্যন্তরীণ আমন চাল সংগ্রহ অভিযানের উদ্বোধন"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
অমর ডি কস্তা, নাটোর: নাটোরের বড়াইগ্রামের বনপাড়া খাদ্যগুদামে ২০১৯-২০২০ সালের অভ্যন্তরীণ আমন চাল সংগ..."/>
<meta property="og:url" content="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/"/>
<meta property="og:site_name" content="BDTodays.com"/>
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2019/12/Untitled-31-18-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://bdtodays.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">


body{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 15px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 17px !important;
}

.post-title{
	font-weight: lighter !important;
}

h2.post-box-title, h2.post-box-title a{
	font-weight: lighter !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 17px !important;
}

.widget-top h4, .widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}
a:hover {
	color: #D41E21;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #D41E21 !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #D41E21 !important;	}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #D41E21;	}
footer a:hover {color: #D41E21 !important;}

@media only screen and (max-width: 985px) and (min-width: 768px){
/* Responsive CSS */
@media only screen and (min-width: 768px) and (max-width: 985px) {
.topEngDate{margin-right: 150px !important;}
.logo{padding-top: 20px}
.englishVersion:hover{
font-size: 22px;
transition:0.8s;
color: #fff;
background: #BD0937;
}
}

}
@media only screen and (max-width: 767px) and (min-width: 480px){
/* Responsive CSS */
@media only screen and (min-width: 480px) and (max-width: 767px) {
.topEngDate{margin-right: -14px !important; width: 193px !important;}
.logo{padding-top: 50px}
#time_dr{margin-top: -14px !important;}
.shuvoTop{font-size: 9px !important}
}

}
@media only screen and (max-width: 479px) and (min-width: 320px){
/* Responsive CSS */
@media only screen and (min-width: 320px) and (max-width: 479px) {
.topEngDate{margin-right: 102px !important; width: 198px !important;}
.btn_title{width: 65px !important}
.shuvoHeadline{
margin-top: -7px;
height: 41px;
width: 65px;
}
.logo{padding-top: 20px}
#time_dr{margin-top: -28px !important;}
.shuvoTop{font-size: 9px !important}
.englishVersion{
margin-top: -13px;
margin-bottom: 3px;
width: 62px;
font-size: 9px;
}
.drmcAds{
margin-top: 0px;
padding: 5px 14px;
margin-right: 100px;
font-size: 10px;
margin-bottom: -11px;
}
}

}

</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110999918-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110999918-2');
</script>
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
</style></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-244892 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:3px">
			<h2>								<a title="BDTodays.com" href="https://bdtodays.net/">
					<img src="https://bdtodays.net/wp-content/uploads/2018/04/80-png-300x84.png" alt="BDTodays.com" /><strong>BDTodays.com Latest Bangla News Updates</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			<h3>
<script type="text/javascript">
tday=new Array("রবিবার","সোমবার","মঙ্গলবার","বুধবার","বৃহস্পতিবার","শুক্রবার","শনিবার");
tmonth=new Array("জানুয়ারী","ফেব্রুয়ারি","মার্চ","এপ্রিল","মে","জুন","জুলাই","অগাস্ট","সেপ্টেম্বর","অক্টোবর","নভেম্বর","ডিসেম্বর");
tdate=new Array("০","১","২","৩","৪","৫","৬","৭","৮","৯","১০","১১","১২","১৩","১৪","১৫","১৬","১৭","১৮","১৯","২০","২১","২২","২৩","২৪","২৫","২৬","২৭","২৮","২৯","৩০","৩১");

function GetClock(){
var d=new Date();
var nday=d.getDay(),nmonth=d.getMonth(),ndate=d.getDate(),nyear=d.getYear();
if(nyear<1000) nyear+=1900;
var nhour=d.getHours(),nmin=d.getMinutes(),nsec=d.getSeconds(),ap;
var bnyear;
	
if(nhour==0){ap=" AM";nhour=12;}
else if(nhour<12){ap=" AM";}
else if(nhour==12){ap=" PM";}
else if(nhour>12){ap=" PM";nhour-=12;}

if(nmin<=7)nmin="0"+nmin;
if(nsec<=7) nsec="0"+nsec;
	
if (nyear == 2018){bnyear ="২০১৮"}
else if (nyear == 2019){bnyear ="২০১৯"}
else if (nyear == 2020){bnyear ="২০২০"}
else if (nyear == 2021){bnyear ="২০২১"}
else if (nyear == 2022){bnyear ="২০২২"}
else if (nyear == 2023){bnyear ="২০২৩"}
else if (nyear == 2024){bnyear ="২০২৪"}
else if (nyear == 2025){bnyear ="২০২৫"};

document.getElementById('time_dr').innerHTML=""+nhour+":"+nmin+":"+nsec+ap+"";	

//document.getElementById('clockbox').innerHTML=""+tday[nday]+", "+tmonth[nmonth]+" "+tdate[ndate-1]+", "+nyear+" "+nhour+":"+nmin+":"+nsec+ap+"";
	
document.getElementById('clockbox').innerHTML=" "+tdate[ndate]+" "+tmonth[nmonth]+", "+bnyear+" "+['ইংরেজি']+" ";
}

window.onload=function(){
GetClock();
setInterval(GetClock,1000);
}

</script>
<!--Here just paste the code for time, date, weather etc.. just paste below-->
				
				<span><a class="englishVersion" href="https://en.bdtodays.net">English Version</a></span>	

			
			<script type="text/javascript">
				jQuery(function($){
					$("#bn_ticker").liScroll({
					travelocity: 0.07
					});

				});

			</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span><img class="shuvoHeadline" src="https://bdtodays.net/wp-content/uploads/2018/07/qw.png" alt=""></span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker">
							
							
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be-3/">নওগাঁয় শিক্ষা প্রতিষ্ঠানভিত্তিক সাংস্কৃতিক প্রতিযোগিতা</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a4%e0%a7%8b-%e0%a6%9a%e0%a7%8c%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f%e0%a6%93-%e0%a6%b6/">সারাদেশের মতো চৌগাছায়ও শীতের প্রভাবে অতিষ্ট অসহায় জনজীবন</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%a1%e0%a7%8b%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a1%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%a8/">ডোমারে মেয়র ব্যাডমিন্টন টুর্নামেন্টের উদ্বোধন</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a6%9f%e0%a6%be-%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a6%bf%e0%a6%9f%e0%a7%87%e0%a6%a1/">লালপুরে সিনজেনটা লিমিটেড এর ফ্যামিলি পিকনিক ও আলোচনা সভা অনুষ্ঠিত</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81-%e0%a6%86%e0%a6%b9%e0%a6%b8%e0%a6%be%e0%a6%a8-%e0%a6%86%e0%a6%b2-%e0%a6%86%e0%a6%a6%e0%a6%bf%e0%a6%ac/">নওগাঁয় শিশু আহসান আল-আদিবকে বাঁচাতে বৃদ্ধ দাদা’র আকুতি</a></li>										
								
	</ul></div></div>		</div>
			
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-178713" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://bdtodays.net/category/national/">জাতীয়</a></li>
<li id="menu-item-178714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/localnews/">দেশের খবর</a></li>
<li id="menu-item-178728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/politics/">রাজনীতি</a></li>
<li id="menu-item-178702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/law-court/">আইন আদালত</a></li>
<li id="menu-item-178704" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/international/">আন্তর্জাতিক খবর</a></li>
<li id="menu-item-178701" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/economics/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-178721" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-178723" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/bollywood/">বলিউড</a></li>
	<li id="menu-item-178722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-178724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/hollywood/">হলিউড</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/horoscope/">রাশিফল</a></li>
<li id="menu-item-178720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/science-and-technology/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-178699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/known-unknown/">অন্যরকম খবর</a></li>
<li id="menu-item-178706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/exclusive/">এক্সক্লুসিভ</a></li>
<li id="menu-item-178708" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/cook-recipie/">খাবার রেসিপি</a></li>
<li id="menu-item-178715" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/islam/">ধর্ম</a></li>
<li id="menu-item-178730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/lifestyle/">লাইফ স্টাইল</a></li>
<li id="menu-item-178709" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/sports/">খেলাধুলা</a>
<ul class="sub-menu">
	<li id="menu-item-178710" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-178712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/football/">ফুটবল</a></li>
	<li id="menu-item-178711" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/education/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-178743" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/literature-civilization/">সাহিত্য ও সভ্যতা</a></li>
<li id="menu-item-178744" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/jobs/">চাকরির খবর</a></li>
<li id="menu-item-178735" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/health-treatment/">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-178741" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
<li id="menu-item-178700" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/others/">অন্যান্য</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-244892 post type-post status-publish format-standard has-post-thumbnail hentry category-videos-archives category-national tag-bangla-news tag-bangla-paper tag-bangladesh-daily-newspaper tag-bangladesh-newspaper-online tag-bd-news tag-bd-news-bangla tag-bd-newspapers tag-bdnews24 tag-bdtoday tag-daily-bangla-newspaper tag-daily-newspaper-bd tag-online-news-paper tag-23723 tag-23722 tag-48769 tag-7651">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">বড়াইগ্রামে অভ্যন্তরীণ আমন চাল সংগ্রহ অভিযানের উদ্বোধন</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://bdtodays.net/category/videos-archives/" rel="category tag">Videos</a>, <a href="https://bdtodays.net/category/national/" rel="category tag">জাতীয়</a></span>
	
		
	 <span class="tie-date">51 mins ago</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/"><div class='the_champ_sharing_title' style="font-weight:bold" >পোস্ট টি ভালো লাগলে আপনার বন্ধুদের সাথে শেয়ার করুন</div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/" data-layout="button"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/" data-counturl="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/" data-text="%E0%A6%AC%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87+%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%80%E0%A6%A3+%E0%A6%86%E0%A6%AE%E0%A6%A8+%E0%A6%9A%E0%A6%BE%E0%A6%B2+%E0%A6%B8%E0%A6%82%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9+%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8" data-via="" data-lang="en_US" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="theChampSharingRound"><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p><img class="aligncenter size-full wp-image-244893" src="https://bdtodays.net/wp-content/uploads/2019/12/Untitled-31-18.jpg" alt="" width="700" height="400" srcset="https://bdtodays.net/wp-content/uploads/2019/12/Untitled-31-18.jpg 700w, https://bdtodays.net/wp-content/uploads/2019/12/Untitled-31-18-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;"><strong>অমর ডি কস্তা, নাটোর:</strong> নাটোরের বড়াইগ্রামের বনপাড়া খাদ্যগুদামে ২০১৯-২০২০ সালের অভ্যন্তরীণ আমন চাল সংগ্রহ অভিযানের উদ্বোধন করা হয়েছে। সোমবার দুপুরে উপজেলার বনপাড়া খাদ্য গুদাম চত্বরে এই সংগ্রহ অভিযানের উদ্বোধন করেন উপজেলা নিবার্হী অফিসার আনোয়ার পারভেজ।</p>
<p style="text-align: justify;">এ সময় অন্যদের মধ্যে উপস্থিত ছিলেন উপজেলা আওয়ামীলীগের ভারপ্রাপ্ত সভাপতি আব্দুল কুদ্দুস প্রেস, উপজেলা খাদ্য নিয়ন্ত্রক (অতিরিক্ত দায়িত্ব) উম্মে কুলসুম, বনপাড়া খাদ্যগুদামের ভারপ্রাপ্ত কর্মকর্তা তন্ময় বিশ্বাস, ওয়ার্ড আওয়ামীলীগ সভাপতি সিদ্দিকুর রহমান খান ও রেজাউল করিম মৃধা প্রমূখ।</p>
<p><img class="aligncenter size-full wp-image-244706" src="https://bdtodays.net/wp-content/uploads/2019/12/fb-post-629-1-6.png" alt="" width="1266" height="984" srcset="https://bdtodays.net/wp-content/uploads/2019/12/fb-post-629-1-6.png 1266w, https://bdtodays.net/wp-content/uploads/2019/12/fb-post-629-1-6-300x233.png 300w, https://bdtodays.net/wp-content/uploads/2019/12/fb-post-629-1-6-768x597.png 768w, https://bdtodays.net/wp-content/uploads/2019/12/fb-post-629-1-6-1080x839.png 1080w" sizes="(max-width: 1266px) 100vw, 1266px" /></p>
<p style="text-align: justify;">উল্লেখ্য, এই অর্থবছরে উপজেলার প্রকৃত লাইসেন্সধারী তিনটি অটো রাইস মিল ও ৫১টি হাস্কিং মিল মালিকদের কাছ থেকে সরকার সরাসরি সিদ্ধ চাউল ৩৬ টাকা কেজি দরে ১৬০৩ দশমিক ৯৮০ মেট্রিক টন ও আতপ চাউল ৩৫ টাকা কেজি দরে ২৭৬ মেট্রিক টন চাল ক্রয় করার লক্ষ্যমাত্রা নির্ধারণ করেছে। এ চাল ক্রয়ের সময়সীমা বেঁধে দেওয়া হয়েছে আগামী ২০২০ সালের ফেব্রুয়ারি মাসের ২৯ তারিখ পর্যন্ত। বিডিটুডেস/এএনবি/ ২৩ ডিসেম্বর, ২০১৯</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a7%259c%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2585%25e0%25a6%25ad%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a3-%25e0%25a6%2586%25e0%25a6%25ae%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%E0%A6%AC%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87%20%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%80%E0%A6%A3%20%E0%A6%86%E0%A6%AE%E0%A6%A8%20%E0%A6%9A%E0%A6%BE%E0%A6%B2%20%E0%A6%B8%E0%A6%82%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%20%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a7%259c%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2585%25e0%25a6%25ad%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a3-%25e0%25a6%2586%25e0%25a6%25ae%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a7%259c%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2585%25e0%25a6%25ad%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a3-%25e0%25a6%2586%25e0%25a6%25ae%2F&title=%E0%A6%AC%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87%20%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%80%E0%A6%A3%20%E0%A6%86%E0%A6%AE%E0%A6%A8%20%E0%A6%9A%E0%A6%BE%E0%A6%B2%20%E0%A6%B8%E0%A6%82%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%20%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a7%259c%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2585%25e0%25a6%25ad%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a3-%25e0%25a6%2586%25e0%25a6%25ae%2F&title=%E0%A6%AC%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87%20%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%80%E0%A6%A3%20%E0%A6%86%E0%A6%AE%E0%A6%A8%20%E0%A6%9A%E0%A6%BE%E0%A6%B2%20%E0%A6%B8%E0%A6%82%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%20%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a7%259c%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2585%25e0%25a6%25ad%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a3-%25e0%25a6%2586%25e0%25a6%25ae%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%E0%A6%AC%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87%20%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%80%E0%A6%A3%20%E0%A6%86%E0%A6%AE%E0%A6%A8%20%E0%A6%9A%E0%A6%BE%E0%A6%B2%20%E0%A6%B8%E0%A6%82%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%20%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8 https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ac%25e0%25a7%259c%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2585%25e0%25a6%25ad%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25a3-%25e0%25a6%2586%25e0%25a6%25ae%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/', '%E0%A6%AC%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87%20%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%80%E0%A6%A3%20%E0%A6%86%E0%A6%AE%E0%A6%A8%20%E0%A6%9A%E0%A6%BE%E0%A6%B2%20%E0%A6%B8%E0%A6%82%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9%20%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://bdtodays.net/tag/bangla-news/" rel="tag">bangla news</a> <a href="https://bdtodays.net/tag/bangla-paper/" rel="tag">bangla paper</a> <a href="https://bdtodays.net/tag/bangladesh-daily-newspaper/" rel="tag">bangladesh daily newspaper</a> <a href="https://bdtodays.net/tag/bangladesh-newspaper-online/" rel="tag">bangladesh newspaper online</a> <a href="https://bdtodays.net/tag/bd-news/" rel="tag">bd news</a> <a href="https://bdtodays.net/tag/bd-news-bangla/" rel="tag">bd news bangla</a> <a href="https://bdtodays.net/tag/bd-newspapers/" rel="tag">bd newspapers</a> <a href="https://bdtodays.net/tag/bdnews24/" rel="tag">bdnews24</a> <a href="https://bdtodays.net/tag/bdtoday/" rel="tag">bdtoday</a> <a href="https://bdtodays.net/tag/daily-bangla-newspaper/" rel="tag">daily bangla newspaper</a> <a href="https://bdtodays.net/tag/daily-newspaper-bd/" rel="tag">daily newspaper bd</a> <a href="https://bdtodays.net/tag/online-news-paper/" rel="tag">online news paper</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/" rel="tag">অনলাইননিউজপেপার</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/" rel="tag">অনলাইনপত্রিকা</a> <a href="https://bdtodays.net/tag/%e0%a6%86%e0%a6%ae%e0%a6%a8/" rel="tag">আমন</a> <a href="https://bdtodays.net/tag/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87/" rel="tag">বড়াইগ্রামে</a></span>				<span style="display:none" class="updated">2019-12-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://bdtodays.net/author/nayem/" title="Posts by nayem" rel="author">nayem</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/" data-text="বড়াইগ্রামে অভ্যন্তরীণ আমন চাল সংগ্রহ অভিযানের উদ্বোধন" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/"></div>
		</li>
				<li><su:badge layout="2" location="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/&amp;media=https://bdtodays.net/wp-content/uploads/2019/12/Untitled-31-18-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://bdtodays.net/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%ac/" rel="prev"><span>Previous:</span> লালপুরে বিনামূল্যে ধান বীজ বিতরণ</a></div>
			<div class="post-next"><a href="https://bdtodays.net/%e0%a6%a1%e0%a7%8b%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a6%ae%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%be/" rel="next"><span>Next:</span> ডোমারে সাংবাদিক সমর সাহার স্ত্রী স্বপ্না সাহা আর নেই</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>অন্যরা যা পড়ছেনঃ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%aa%e0%a7%87/" title="Permalink to ঢাকা সিটি নির্বাচন নিরপেক্ষ হবে: সিইসি" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2019/12/Untitled-11-18-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2019/12/Untitled-11-18-300x160.jpg 300w, https://bdtodays.net/wp-content/uploads/2019/12/Untitled-11-18-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%aa%e0%a7%87/" title="Permalink to ঢাকা সিটি নির্বাচন নিরপেক্ষ হবে: সিইসি" rel="bookmark">ঢাকা সিটি নির্বাচন নিরপেক্ষ হবে: সিইসি</a></h3>
				<p class="post-meta"><span class="tie-date">23 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a7%9f%e0%a6%b8%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be-%e0%a7%a9/" title="Permalink to চাকরিতে আবেদনে বয়সসীমা ৩৫ বছর প্রত্যাশীরা দ্বিতীয় দিনের অনশনে" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2019/12/Untitled-17-16-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2019/12/Untitled-17-16-300x160.jpg 300w, https://bdtodays.net/wp-content/uploads/2019/12/Untitled-17-16-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a7%9f%e0%a6%b8%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be-%e0%a7%a9/" title="Permalink to চাকরিতে আবেদনে বয়সসীমা ৩৫ বছর প্রত্যাশীরা দ্বিতীয় দিনের অনশনে" rel="bookmark">চাকরিতে আবেদনে বয়সসীমা ৩৫ বছর প্রত্যাশীরা দ্বিতীয় দিনের অনশনে</a></h3>
				<p class="post-meta"><span class="tie-date">1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%a8%e0%a7%87%e0%a6%ad%e0%a6%be%e0%a6%b2-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a1%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%a4/" title="Permalink to চট্টগ্রাম নেভাল একাডেমিতে প্রধানমন্ত্রী শেখ হাসিনা" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2019/12/Untitled-12-17-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2019/12/Untitled-12-17-300x160.jpg 300w, https://bdtodays.net/wp-content/uploads/2019/12/Untitled-12-17-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%a8%e0%a7%87%e0%a6%ad%e0%a6%be%e0%a6%b2-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%a1%e0%a7%87%e0%a6%ae%e0%a6%bf%e0%a6%a4/" title="Permalink to চট্টগ্রাম নেভাল একাডেমিতে প্রধানমন্ত্রী শেখ হাসিনা" rel="bookmark">চট্টগ্রাম নেভাল একাডেমিতে প্রধানমন্ত্রী শেখ হাসিনা</a></h3>
				<p class="post-meta"><span class="tie-date">1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%86%e0%a6%9c-%e0%a6%9a%e0%a6%bf%e0%a6%b0%e0%a6%a8%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%be%e0%a7%9f%e0%a6%bf%e0%a6%a4-%e0%a6%b9%e0%a6%ac%e0%a7%87%e0%a6%a8/" title="Permalink to আজ চিরনিদ্রায় শায়িত হবেন স্যার ফজলে হাসান আবেদ" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2019/12/Untitled-6-20-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2019/12/Untitled-6-20-300x160.jpg 300w, https://bdtodays.net/wp-content/uploads/2019/12/Untitled-6-20-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%86%e0%a6%9c-%e0%a6%9a%e0%a6%bf%e0%a6%b0%e0%a6%a8%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%be%e0%a7%9f%e0%a6%bf%e0%a6%a4-%e0%a6%b9%e0%a6%ac%e0%a7%87%e0%a6%a8/" title="Permalink to আজ চিরনিদ্রায় শায়িত হবেন স্যার ফজলে হাসান আবেদ" rel="bookmark">আজ চিরনিদ্রায় শায়িত হবেন স্যার ফজলে হাসান আবেদ</a></h3>
				<p class="post-meta"><span class="tie-date">1 day ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%AC%E0%A7%9C%E0%A6%BE%E0%A6%87%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87-%E0%A6%85%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A6%B0%E0%A7%80%E0%A6%A3-%E0%A6%86%E0%A6%AE/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bdtodays.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>5 &#215; 3 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="hvltsz1w6b" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1577104590" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='244892' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ খবর</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be-3/">নওগাঁয় শিক্ষা প্রতিষ্ঠানভিত্তিক সাংস্কৃতিক প্রতিযোগিতা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a4%e0%a7%8b-%e0%a6%9a%e0%a7%8c%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f%e0%a6%93-%e0%a6%b6/">সারাদেশের মতো চৌগাছায়ও শীতের প্রভাবে অতিষ্ট অসহায় জনজীবন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a1%e0%a7%8b%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a1%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%a8/">ডোমারে মেয়র ব্যাডমিন্টন টুর্নামেন্টের উদ্বোধন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a6%9f%e0%a6%be-%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a6%bf%e0%a6%9f%e0%a7%87%e0%a6%a1/">লালপুরে সিনজেনটা লিমিটেড এর ফ্যামিলি পিকনিক ও আলোচনা সভা অনুষ্ঠিত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81-%e0%a6%86%e0%a6%b9%e0%a6%b8%e0%a6%be%e0%a6%a8-%e0%a6%86%e0%a6%b2-%e0%a6%86%e0%a6%a6%e0%a6%bf%e0%a6%ac/">নওগাঁয় শিশু আহসান আল-আদিবকে বাঁচাতে বৃদ্ধ দাদা’র আকুতি</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a1%e0%a7%8b%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a6%ae%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%be/">ডোমারে সাংবাদিক সমর সাহার স্ত্রী স্বপ্না সাহা আর নেই</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%86%e0%a6%ae/">বড়াইগ্রামে অভ্যন্তরীণ আমন চাল সংগ্রহ অভিযানের উদ্বোধন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%ac/">লালপুরে বিনামূল্যে ধান বীজ বিতরণ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a1%e0%a7%8b%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a6%ad%e0%a7%80%e0%a6%b0%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a6/">ডোমারে গভীররাতে শীতার্তদের কম্বল পরিয়ে দিলেন ইউএনও</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a6%b9%e0%a6%9c%e0%a7%87%e0%a6%87-%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%81%e0%a6%a8-%e0%a6%b6%e0%a7%8b%e0%a6%b2-%e0%a6%ae%e0%a6%be%e0%a6%9b-2/">সহজেই রান্না করুন শোল মাছের দোপেঁয়াজা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a7%ab%e0%a7%a6%e0%a6%9f%e0%a6%bf-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a5%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%a6/">৫০টি সরকারি প্রাথমিক বিদ্যালয়ের সাথে রুম টু রিডের সমাপনী ও স্থায়ীত্বকরণ কর্মশালা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%af%e0%a7%81%e0%a6%ac-%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%ac-%e0%a6%85%e0%a6%a8%e0%a7%81/">ঠাকুরগাঁওয়ে যুব উৎসব অনুষ্ঠিত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%95%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ad%e0%a7%87%e0%a7%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%ac%e0%a7%88%e0%a6%a7/">কুষ্টিয়ার ভেড়ামারায় অবৈধ স্থাপনা উচ্ছেদ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a6%be%e0%a6%b6%e0%a6%b0%e0%a6%be%e0%a6%ab%e0%a6%bf%e0%a6%b0-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%ac%e0%a7%a7-%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87/">মাশরাফির ঢাকাকে ১৬১ রানের টার্গেট দিলো কুমিল্লা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%af%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%ae%e0%a6%a7%e0%a7%81%e0%a6%b8%e0%a7%82/">যশের মন্দির &#8211; মাইকেল মধুসূদন দত্ত</a>
									</li>
					</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-33" class="widget text-html"><div class="widget-top"><h4>ফেসবুকে দেখুন</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div class="fb-page"
  data-href="https://www.facebook.com/bdtodays/" 
  data-width="272"
  data-hide-cover="false"
  data-show-facepile="true"></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>DPRC Hospital Ltd.</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://dprcbd.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-173182 size-full" src="https://bdtodays.net/wp-content/uploads/2018/07/dprc.gif" alt="" width="300" height="250" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>সকল ক্যাটাগরি</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://bdtodays.net" method="get"><label class="screen-reader-text" for="cat">সকল ক্যাটাগরি</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="92">demo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="94">Videos&nbsp;&nbsp;(2,959)</option>
	<option class="level-0" value="17">অন্যরকম খবর&nbsp;&nbsp;(1,544)</option>
	<option class="level-0" value="1">অন্যান্য&nbsp;&nbsp;(1,541)</option>
	<option class="level-0" value="3">অর্থ ও বাণিজ্য&nbsp;&nbsp;(1,601)</option>
	<option class="level-0" value="59">আইন আদালত&nbsp;&nbsp;(3,350)</option>
	<option class="level-0" value="5">আন্তর্জাতিক খবর&nbsp;&nbsp;(3,453)</option>
	<option class="level-0" value="63">ইউনিয়ন পরিষদ নির্বাচন ২০১৬&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="32">এক্সক্লুসিভ&nbsp;&nbsp;(964)</option>
	<option class="level-0" value="31">ওয়েবসাইট লিংক&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">খাবার রেসিপি&nbsp;&nbsp;(796)</option>
	<option class="level-0" value="6">খেলাধুলা&nbsp;&nbsp;(3,632)</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;ক্রিকেট&nbsp;&nbsp;(1,929)</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;টেনিস&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;ফুটবল&nbsp;&nbsp;(1,266)</option>
	<option class="level-0" value="23">চাকরির খবর&nbsp;&nbsp;(951)</option>
	<option class="level-0" value="25">জাতীয়&nbsp;&nbsp;(5,076)</option>
	<option class="level-0" value="4">দেশের খবর&nbsp;&nbsp;(16,504)</option>
	<option class="level-0" value="33">ধর্ম&nbsp;&nbsp;(734)</option>
	<option class="level-0" value="70">নাসিক নির্বাচন&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="64">প্রেস বিজ্ঞপ্তি&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="22">ফিচার&nbsp;&nbsp;(3,087)</option>
	<option class="level-0" value="84">ফ্রিলান্সিং&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12">বিজ্ঞান ও প্রযুক্তি&nbsp;&nbsp;(1,164)</option>
	<option class="level-0" value="7">বিনোদন&nbsp;&nbsp;(2,840)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;ঢালিউড&nbsp;&nbsp;(729)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;বলিউড&nbsp;&nbsp;(1,377)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;হলিউড&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="95">ভিডিও&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="71">মিডিয়া&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="61">মুক্তমত&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="2">রাজনীতি&nbsp;&nbsp;(3,838)</option>
	<option class="level-0" value="24">রাশিফল&nbsp;&nbsp;(522)</option>
	<option class="level-0" value="11">লাইফ স্টাইল&nbsp;&nbsp;(1,573)</option>
	<option class="level-0" value="19">শিক্ষাঙ্গন&nbsp;&nbsp;(2,473)</option>
	<option class="level-0" value="35">সম্পাদকীয় বিভাগ&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="72">সাক্ষাৎকার&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="62">সাহিত্য ও সভ্যতা&nbsp;&nbsp;(628)</option>
	<option class="level-0" value="60">স্বাস্থ্য ও চিকিৎসা&nbsp;&nbsp;(903)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="ajax_ac_widget-3" class="widget widget_ajax_ac_widget"><div class="widget-top"><h4>আর্কাইভ ক্যালেন্ডার</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="ajax_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12" selected="selected" >ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2014">২০১৪</option><option value="2015">২০১৫</option><option value="2016">২০১৬</option><option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019" selected="selected" >২০১৯</option><option value="2020">২০২০</option><option value="2021">২০২১</option><option value="2022">২০২২</option><option value="2023">২০২৩</option><option value="2024">২০২৪</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://bdtodays.net/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/01/" title="প্রেমের দূতকে পাঠাবে নাথ কবে &#8211; রবীন্দ্রনাথ ঠাকুর, বাগেরহাটে শ্রমিকদলের জেলা সভাপতি সরদার লিয়াকত আলীসহ আটক-৩, নওগাঁয় বিশ্ব এইডস দিবস পালিত, নওগাঁয় বিপুল পরিমাণ ফেন্সিডিলসহ এক যুবক আটক, ভৈরবে নিরাপদ সড়ক চাই ২৬তম প্রতিষ্ঠা বাষির্কী পালিত (ভিডিওসহ), ডোমারে আমন ধান সংগ্রহে উন্মুক্ত লটারীর মাধ্যমে কৃষক বাঁছাই, ঝিনাইদহে সড়ক পরিবহন আইন ২০১৮ বাস্তবায়নে ট্রাফিক সচেতনতা সপ্তাহ শুরু, নওগাঁয় মহান মুক্তিযোদ্ধা দিবস পালিত, নাটোরের পেট্রোল পাম্পে ধর্মঘট, তিন দিনের সফরে স্পেনের উদ্দেশে যাত্রা করলেন প্রধানমন্ত্রী, ‘২৩ ডিসেম্বর থেকে সকল নদীর দখলদার উচ্ছেদ হবে’, আক্কেলপুরে ৪টি পাম্পে জ্বালানি তেল সরবরাহ বন্ধ! দূর্ভোগে জনগণ, পর্যটন করপোরেশনে চাকরির সুযোগ, জামালগঞ্জে মো: দুলাল মিয়া চেয়ারম্যান এর ব্যক্তিগত তহবিল থেকে বাঁশের সাঁকো নির্মাণ, মাশরাফি ওজন কমালেন ১০ কেজি, দেশের মানুষ ও ভক্তদের কথা খুব মনে পড়ে: শাবনূর, কুড়িগ্রামে দুর্যোগে গণমাধ্যম ও স্থানীয় সংগঠনের দু’দিন কর্মশালার সমাপ্তী, ঝিনাইদহ সদরের নতুন ইউএনও হিসেবে বদরুদ্দোজা শুভর যোগদান, আত্রাইয়ে ভাংগারী গোডাউনে আগুনে পুড়ে ভস্মীভূত, কৃষিবিদ ইনস্টিটিউট এ বিশ্ব এইডস দিবস পালিত, ঝিনাইদহে বিশ্ব এইডস দিবস পালিত, কুমিল্লায় মহাসড়কে ময়লার ভাগাড়!, কুমিল্লা পুলিশের সঙ্গে &#8220;বন্দুকযুদ্ধে&#8221; দেলু ডাকাত নিহত, ঝিনাইদহে পেট্রোল পাম্পগুলোতে চলছে অনির্দিষ্টকালের ধর্মঘট (ভিডিওসহ), কুবির সমাবর্তনে নিবন্ধনের সময়সীমা বৃদ্ধি, দর্শনা কেরু এন্ড কোম্পানী চিনিকলে আখ মাড়াই মৌসুমের উদ্বোধন, আক্কেলপুরে অর্ধযুগেও হয়নি উপজেলা আওয়ামীলীগের ত্রি-বার্ষিক সম্মেলন, চুয়াডাঙ্গার দামুড়হুদায় কম্বাইন হার্ভেস্টারের মাধ্যমে ধান কর্তন প্রদর্শণী অনুষ্ঠান, কুমিল্লা জেলা প্রশাসনের আয়োজনে নবান্ন উৎসব, ‘আপনাদের ভালোবাসা ও স্নেহ দিয়ে তিনবার আমাকে এমপি রতন বানিয়েছেন’, সুনামগঞ্জে বারঘর রাস্তার পুণর্বাসন কাজের ভিত্তিপ্রস্থর স্থাপন করেন হইপ মিসবাহ">১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/02/" title="গোবিন্দগঞ্জে শহীদ আব্দুর রহিম ফুটবল টুর্নামেন্টের উদ্বোধন, নওগাঁয় বাল্য বিবাহ ও নারী নির্যাতন প্রতিরোধে ডাসকোর গণতান্ত্রিক সংলাপ অনুষ্ঠিত, বিস্ফোরণে ৭ শিক্ষার্থী আহত: সঠিক কারণ উদঘাটনসহ ৮ দফা দাবিতে মানববন্ধন, মাদ্রাসা ছাত্রকে যৌন হয়রানির অভিযোগে মাদ্রাসার শিক্ষকসহ আটক ৫ (ভিডিওসহ), পঞ্চগড়ে স্কুল ছাত্রীর ঝুলন্ত মরদেহ উদ্ধার, নাঙ্গলকোটে প্রতিবন্ধি পরিবারের মাঝে শীত সামগ্রী বিতরণ, কুষ্টিয়ায় ভোক্তা অধিকার অধিদপ্তরের অভিযানে দুই প্রতিষ্ঠানকে ৪০ হাজার টাকা জরিমানা, রাঙ্গামাটিতে ঐতিহাসিক পার্বত্য চুক্তি’র ২২তম বর্ষপূর্তি পালিত, আত্রাইয়ে উন্মুক্ত লটারির মাধ্যমে আমন ধান সংগ্রহ, বঙ্গবন্ধুর জন্মশতবার্ষিকী উপলক্ষ্যে ১০০ শিল্পকর্ম তৈরির কাজ শুরু, ৬০টি সরকারি প্রাথমিক বিদ্যালয়ের সাথে রুম টু রিডের সমঝোতা স্মারক অনুষ্ঠান, নওগাঁয় হঠাৎ করেই ধানের বাজারে নেমে এসেছে ধস !, বড়াইগ্রামে জোড়া লাগানো জমজ শিশুর জন্ম, দেখতে উৎসুক মানুষের ঢল, গাজরের উপকারিতা জেনে নিন, এসএ গেমসে স্বর্ণ পদক জিতেছেন বাংলাদেশের দিপু চাকমা, লালপুরে কৃষকদের মাঝে বিনামূল্যে বীজ ও সার বিতরণ, ইবি&#8217;র টিএসসিসির নতুন পরিচালক ড. মিজানের দায়িত্ব গ্রহণ, আক্কেলপুরে দ্বিতীয় দিনের মতো চলছে পেট্রোল পাম্প ধর্মঘট !, লালপুরে রাজমিস্ত্রিদের সক্ষমতা উন্নয়ন প্রশিক্ষণের উদ্বোধন, মৎস্য ঘেরে বিষ প্রয়োগে ৭০ লাখ টাকার ক্ষতি, প্রতিবাদ করায় চেয়ারম্যানের ওপর হামলা, নিজেই রান্না করুন রুই মাছের দোপেঁয়াজা, লালপুরে মুক্তিযোদ্ধা কমপ্লেক্স ভবন উদ্বোধন, এবার তুরস্ক থেকে পেঁয়াজ আমদানি করবে ভারত, নাইকো মামলার শুনানি আগামী ৭ জানুয়ারি, সালমান খান ও ক্যাটরিনা কাইফ আসছেন ঢাকায়, সৎ পথে কামাই করে লবণ-ভাত খাওয়া ভালো: প্রধানমন্ত্রী শেখ হাসিনা, আনসার ও গ্রাম প্রতিরক্ষা বাহিনী জনবল নেবে, ট্রাম্প ও তার আইনজীবী শুনানিতে হাজির হচ্ছেন না, মেসির জাদুতে শীর্ষে ফিরল বার্সেলোনা, ঝিনাইদহে পেট্টোল পাম্পগুলোতে দ্বিতীয় দিনের মতো কর্ম বিরতি চলছে (ভিডিওসহ), বিএনপি ভালো কোনো সৃষ্টিশীল চিন্তা করতে পারেনা: দিলীপ বড়ুয়া, খাগড়াছড়ি পার্বত্য জেলায় শুরু হয়েছে শান্তি চুক্তির ২২ বছর পূর্তি উপলক্ষ্যে মেলা, বাগেরহাট পাম্প মালিকদের ১৫ দফা দাবি আদায়ের খেসারত দিচ্ছে যানবাহন চালকরা, প্রায় আড়াই লাখ টাকার চেক কুড়িয়ে পেয়ে মালিককে ফেরত দিলেন রিক্সাচালক, নওগাঁ পলিটেকনিক ইনস্টিটিউট ল্যাবে বিস্ফোরন, ৭ জন শিক্ষার্থী আহত">২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/03/" title="সহজেই যেভাবে স্প্রিং রোল তৈরি করবেন, চৌগাছায় ব্র্যাকের উদ্যোগে ওয়াটার পয়েন্ট ওয়াশ জোন উদ্বোধন, ১০ বীরাঙ্গনা স্বাধীনতার ৪৭ বছর পর পেলো মুক্তিযোদ্ধার মর্যাদা, জেএসসি-জেডিসি-পিইসির ফল ডিসেম্বরের ২৯ থেকে ৩১ মধ্যে, বিশ্ব একাদশ বনাম এশিয়া একাদশের ম্যাচ হবে ভারতে, নওগাঁয় ভুটভুটি উল্টে এক মাছ চাষীর মৃত্যু, ডোমারে কৃষকদের কাছ থেকে ধান ক্রয়ের উদ্বোধন, নওগাঁয় বাংলাদেশ বেসরকারী কলেজ অনার্স-মাষ্টার্স শিক্ষক ফোরামের উদ্দ্যোগে মানববন্ধন, নওগাঁয় এ্যাডভোকেসী সভা ও প্রেস ব্রিফিং অনুষ্ঠিত, নাঙ্গলকোটের বাঙ্গড্ডা ইউনিয়ন আওয়ামীলীগের পূর্ণাঙ্গ কমিটি ঘোষণা, অবৈধভাবে আসা উদ্ধার হওয়া বিপুল পরিমাণ মাদকদ্রব্য ধ্বংস করেছে বিজিবি, জীবনানন্দ দাশের কবিতা, লালপুরে আন্তর্জাতিক প্রতিবন্ধী দিবস পালন, ফল খেলে যেভাবে অতিরিক্ত ওজন কমে, ইরান ইস্যুতে ট্রাম্পের নেতানিয়াহুর বৈঠক, আপনার রাশিফল জেনে নিন, ইবি&#8217;র নতুন প্রেস প্রশাসকের দায়িত্ব গ্রহণ, ধর্ষকদের তাৎক্ষণিক শাস্তির ব্যবস্থা করতে হবে, জয়ার মন্তব্যে মিমির সমর্থন, কুজাইল মাধ্যমিক বালিকা বিদ্যালয়ের শিক্ষক-কর্মচারীদের মানবেতর জীবন-যাপন!, ময়মনসিংহে প্রাইভেটকার উল্টে পুলিশের এএসআই সহ নিহত ২, সমন্বয়হীন এনজিও’দের এক কাতারে আনলেন কর্ণফুলী ইউএনও!, অনলাইন নিউজ পোর্টালের নিবন্ধন শুরু আগামী সপ্তাহে: তথ্যমন্ত্রী, কুমিল্লায় ৪৫ টাকা দরে পেঁয়াজ বিক্রি শুরু, ক্রেতাদের দীর্ঘ লাইন, আক্কেলপুরে আন্তঃজেলা ডাকাত দলের সদস্য গ্রেফতার, ষষ্ঠবারের মতো ব্যালন ডি’অর জিতলেন মেসি, নওগাঁয় শতভাগ টিকাদান কর্মসূচী বাস্তবায়িত হওয়ায় আলোচনা সভা অনুষ্ঠিত, শরণখোলায় ঘূর্ণিঝড় বুলবুলে ক্ষতিগ্রস্ত ২৭০ পরিবারকে সরকারি অনুদান প্রদান, “ডিপিআরসি হাসপাতাল এন্ড ডায়াগনস্টিক ল্যাব কম খরচে আধুনিকতার ছোয়া”, চৌগাছার ফুলসারা ইউনিয়ন বিএনপির আহবায়ক কমিটি গঠন, বাগেরহাটে সদর উপজেলা পরিষদ ক্রিকেট টুর্নামেন্ট শুরু, নওগাঁয় অন্তসত্ত্বা নারীর ঝুলন্ত মৃতদেহ উদ্ধার, স্বামী আটক, সুখপুকুরিয়া ইউপি আওয়ামীলীগের নেতাকর্মীদের সাথে মতবিনিময়, পার্বত্য শান্তিচুক্তির বর্ষপূর্তি উপলক্ষ্যে ৪৩ বিজিবি’র শান্তি র‌্যালী ও কম্বল বিতরণ, বাগেরহাটে টিসিবির পেঁয়াজ বিক্রি শুরু, প্রতিকেজি ৪৫ টাকা">৩</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/04/" title="গোপালগঞ্জে শিশুকে হত্যার অভিযোগে সৎ মা গ্রেফতার, জামালগঞ্জে ভ্রাম্যমাণ আদালতের অটোবাইককে জরিমানা, নওগাঁয় সংবাদ মাধ্যম-কর্মীদের নিয়ে ব্রাকের অবহিতকরণ ও মতবিনিময় সভা, কুমিল্লায় কৃষি ব্যাংক লুটের ঘটনায় মামলা, আটক-১, চাকরির সুযোগ প্রাণিসম্পদ গবেষণা ইনস্টিটিউটে, সরকারবিরোধী বিক্ষোভে উত্তাল ইরান, নিহত ২০৮: অ্যামনেস্টি, নওগাঁর মোবারক হোসেন প্রতিবন্ধী বিদ্যালয়টি কবে পাবে সরকারী স্বিকৃতি ?, ৬ ডিসেম্বর সুনামগঞ্জ মুক্ত দিবস, জামালগঞ্জে জাতীয় বিজ্ঞান অলিম্পিয়ার্ড সমাপনী ও পুরস্কার বিতরণী অনুষ্ঠান, কোপা আমেরিকার ড্র অনুষ্ঠিত, আলাদা গ্রুপে আর্জেন্টিনা ও ব্রাজিল, দাম নিয়ে শঙ্কায় কৃষক, কুষ্টিয়ায় ধানের বাজার নিম্নমূখী, ঝিনাইদহে নিখোঁজের ৪ দিন পর মাদ্রাসা ছাত্রের গলাকাটা লাশ উদ্ধার, বাউল কামাল পাশার ১১৮তম জন্মবার্ষিকী ৬ ডিসেম্বর, কুমিল্লা কৃষি ব্যাংকের মিয়া বাজার শাখার ভোল্টের তালা ভেঙ্গে ১৫ লাখ টাকা লুট, রাঙ্গামাটির নানিয়ারচরে ইউপিডিএফ সদস্যকে গুলি করে হত্যা, দ্রব্যমূল্যের উর্ধ্বগতিতে বিএনপি কঠোর অবস্থানে: শামসুজ্জামান দুদু, ঘরেই সহজে তৈরি করুন রসমালাই, জাতীয় চলচ্চিত্র পুরস্কারের উপস্থাপক পূর্ণিমা-ফেরদৌস, ‘প্রশিক্ষণ আমাদের জ্ঞান ও কাজের দক্ষতা বাড়ায়’, কাজী নজরুল ইসলামের জন্ম ও প্রাথমিক জীবন, জামালগঞ্জে আমন ধান সংগ্রহের শুভ উদ্বোধন, একটি ফটোগ্রাফ &#8211; শামসুর রাহমান, আপনার রাশিফল জেনে নিন, জেসুসের জোড়া গোল, ম্যান সিটির দাপুটে জয়, সফর শেষে দেশে ফিরেছেন প্রধানমন্ত্রী, বিশ্বম্ভরপুরে সলুকাবাদ ইউপি আ’লীগ কমিটি বাতিল দাবিতে প্রতিবাদসভা, শ্রীলঙ্কা নারী দলকে ৭ উইকেটে হারিয়েছে সালমার দল, ফিলিপাইনে ‘কামমুড়ি’র আঘাতে নিহত বেড়ে ১০, ভৈরবে ছিনতাইকারির ছুরিকাঘাতে কলেজ ছাত্র গুরুতর আহত, বিটিভিতে বিজয়ের মাসের বিশেষ নাটক ‘হেমন্তে হিম হয়ে আসে’, মুন্সীগঞ্জ আওয়ামীলীগে কাউন্সিল স্থগিত!, মোড়েলগঞ্জে ১১৫ পিচ ইয়াবাসহ যুবক আটক, জামালগঞ্জে পাউবোর গণশুনানী ও মতবিনিময় সভা">৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/05/" title="বড়াইগ্রামের মাঝগাঁও ইউনিয়ন আওয়ামীলীগের ত্রি-বার্ষিক কাউন্সিল সম্পন্ন, বাগেরহাট-৪ আসনের এমপি ডা. মোজাম্মেল হোসেনের সুস্থ্যতা কামনায় দোয়া মাহফিল, কিশোরগঞ্জ শহরের গৌরাঙ্গ বাজারে ভয়াবহ অগ্নিকাণ্ড, লক্ষ্যই এখন একটা, সামনের বিপিএল ভালো খেলা: তাসকিন, সেই ছোট্ট মেয়েটির বাড়িতে আবুধাবির রাজা!, কুমিল্লায় ঘর পেল গৃহহীন ৩২০ পরিবার, খাসির মাংসের কোর্মা রাঁধবেন যেভাবে, মালদ্বীপকে মাত্র ৬ রানে অলআউট করে বাংলাদেশের মেয়েরা, টঙ্গীতে পোশাক কারখানায় ভয়াবহ অগ্নিকাণ্ড, প্রতিবন্ধীদের ব্যাপারে নেতিবাচক দৃষ্টিভঙ্গি বদলাতে হবে: প্রধানমন্ত্রী, সন্দেহযুক্ত দিবসে সিয়াম পালন নিষেধ, আপনার রাশিফল জেনে নিন, বাংলাদেশ তাঁত বোর্ডে চাকরির সুযোগ, লিওনেল মেসির আর্জেন্টিনা কঠিন গ্রুপে, লালপুরে আন্তর্জাতিক প্রতিবন্ধী দিবস উপলক্ষে র‌্যালি ও আলোচনা, খালেদা জিয়ার মেডিকেল রিপোর্ট জমা না দেওয়ায় জামিন শুনানি পেছাল, বাহারাইনে ৭ তলা থেকে পড়ে কুমিল্লার যুবকের মৃত্যু, আটক-৩, সুনামগঞ্জে কমিউনিটি হেল্থ কেয়ার প্রোভাইডারদের ৩ মাসব্যাপী মৌলিক প্রশিক্ষণ সম্পন্ন, কুমিল্লায় আধুনিক প্রযুক্তির মাধ্যমে ১০ মিনিটে অজ্ঞাত লাশের পরিচয় সনাক্ত, মোরেলগঞ্জে আন্তর্জাতিক প্রতিবন্ধী দিবসে সহায়ক উপকরন বিতরণ, আগামী ২০ ডিসেম্বর মুক্তি পাচ্ছে ফরায়েজী আন্দোলন, নীলফামারীতে জেলা আওয়ামীলীগের সম্মেলন সফল করতে সংবাদ সম্মেলন, বাংলাদেশ আরও উন্নয়নের রোল মডেলে তৈরি হচ্ছে: খাদ্যমন্ত্রী, প্লাষ্টিকের পুনব্যবহার ও নারিকেল ছোবড়া জাতকরণ নিয়ে মোংলায় গোল টেবিল বৈঠক, নওগাঁর বালুডাঙ্গা বাস টার্মিনাল ঝুঁকিপূর্ণ ঘোষণার ৪ বছরেও নির্মাণ হয়নি নতুন ভবন, বাগেরহাটে মাসব্যাপী সাতার প্রশিক্ষণ, লক্ষ্মীপুরে ভোর রাতে গুলিবিনিময়, বিএনপির দুই কর্মী নিহত, নীলফামারী আওয়ামীলীগের ত্রি-বার্ষিক সম্মেলনের সকল প্রস্ততি সম্পন্ন, বাগেরহাটে দুই দিন ব্যাপি খাদ্য নিরাপত্তা ও পুষ্টি মেলা শুরু, রাজিবপুর আ’লীগের অবৈধ কাউন্সিলর বাতিলের দাবিতে বিক্ষোভ মিছিল ও সমাবেশ, নওগাঁয় ইয়াবা ট্যাবলেটসহ যুবককে আটক করেছে গোয়েন্দা পুলিশ, ডিপিআরসি হাসপাতাল এন্ড ডায়াগনস্টিক ল্যাব দিচ্ছে প্যাথলজিক্যাল টেস্টের উপর ৩০% ছাড়!, মোরেলগঞ্জে শহীদ শেখ ফজলুল হক মনির জন্ম বার্ষিকী পালন">৫</a></td><td class="notday"><span class="notpost">৬</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/07/" title="গোসলের পূর্বে উযূ করা, ‘দাবাং থ্রি’র নতুন গান প্রশংসায় ভাসছে, বাউল কামাল পাশার স্বীকৃতি আদায়ে সংস্কৃতিসেবীদের এগিয়ে আসতে হবে: নুরুল হুদা মুকুট, নাঙ্গলকোটে ইউনিয়ন আওয়ামীলীগের পরিচিতি সভা, সবাই যেন ন্যায়বিচার পায়, আইনের আশ্রয় পায়: প্রধানমন্ত্রী, নওগাঁর চৌমাশিয়া রহমানিয়া দাখিল মাদ্রাসায় অভিভাবক সমাবেশ অনুষ্ঠিত, বগুড়ার লায়ন ক্লাবের উদ্যোগে শীতবস্ত্র বিতরণ, আপনার রাশিফল জেনে নিন, চাকরির সুযোগ নৌবাহিনীতে, ৯ ডিগ্রীতে দেশের সর্বনিম্ন তাপমাত্রা, খাগড়াছড়িতে রেডক্রিসেন্টের নির্বাচনে পুনরায় বিজয়ী জসিম ও শানে আলম, মেট্রোপলিটন ইউনিভার্সিটিতে ঢাবির অধ্যাপক রোবায়েত ফেরদৌসের পাঠদান, রাণীনগরে গোনা ইউনিয়ন আওয়ামীলীগের ত্রি-বার্ষিক সম্মেলন অনুষ্ঠিত, বার্ধক্যজনিত সমস্যা ও কর্মক্ষেত্রে ব্যথা নিরাময়ে ফিজিওথেরাপি বিষয়ক সেমিনার, কুমিল্লায় আ&#8217;লীগের দু&#8217;গ্রুপের সম্মেলন সংঘর্ষে আহত-৮, ১৪৪ ধারা জারী, সৃজিত-মিথিলা কোথায় যাচ্ছেন হানিমুনে?, বিএসএফের গুলিতে ভারতীয় নাগরিক নিহত, ঢাকা রেঞ্জে শ্রেষ্ঠ পুলিশ সুপার সাইদুর, শ্রেষ্ঠ তদন্ত অফিসার ছানোয়ার, ঝিনাইদহের মোবারকগঞ্জ চিনিকলে আখ মাড়াই মৌসুম শুরু (ভিডিওসহ), ৬ ডিসেম্বর কুড়িগ্রাম হানাদার মুক্ত দিবস, অস্বাস্থ্যকর খোলা খাবার বিক্রি বন্ধে প্রচারাভিযান বিষয়ক অবহিতকরণ কর্মশালা অনুষ্ঠিত, বিরাট কোহলির ঝড়ে উড়ে গেল ওয়েস্ট ইন্ডিজ, ঝিনাইদহ হানাদার মুক্ত দিবস যথাযোগ্য মর্যাদায় পালিত (ভিডিওসহ), রাণীনগরে মাঠ থেকে কৃষকের ধান চুরির সময় চোর আটক, লক্ষ্মীপুরে মেঘনার পাড় কেটে তৈরি হচ্ছে ইট, ভয়াবহ ভাঙ্গনের আশঙ্কা, রাঙ্গামাটিতে আদিবাসী লেখক সম্মেলন অনুষ্ঠিত, ডোমার হানাদার মুক্ত দিবস পালিত, নারায়ণগঞ্জে উৎসবমুখর পরিবেশে জাঁকজমকপূর্ণ ঘুড়ি উৎসব অনুষ্ঠিত, শ্রীমঙ্গলে নানা কর্মসূচিতে পালিত হলো মুক্ত দিবস, নাঙ্গলকোটে গাছের ডাল কাটতে গিয়ে বিদ্যুৎপৃষ্টে কিশোর নিহত, রাণীনগরে আমন আবাদেও লোকসানে কৃষকরা, নীলফামারী জেলা আ.লীগের সম্মেলন: কামাল সভাপতি ও সম্পাদক মমতাজুল, বরগুনায় শিশু ধর্ষণ ও হত্যার বিচার দাবিতে মানববন্ধন, চৌগাছায় নারী ও শিশু নির্যাতন প্রতিরোধ শীর্ষক এক সেমিনার অনুষ্ঠিত">৭</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/08/" title="বশেমুরবিপ্রবিতে রুম্পার হত্যার বিচারের দাবিতে মানববন্ধন, শ্রীমঙ্গলে টমটমের ধাক্কায় ২ বছরে এক শিশুর মুত্যু, হযরত শাহ্ সুফী জানে আলম আব্দুল জাব্বার শেখ ফরিদ (রহঃ) এর দরবার শরীফে ২৪তম ওরশের উদ্বোধন, ডোমারে ঐতিহ্যবাহী ঘোড়া দৌড় প্রতিযোগীতা অনুষ্ঠিত, গোপালগঞ্জে মহানবীকে কটূক্তিকারী রিপন ঢাকায় আটক, বাগেরহাটে ট্রাকের চাকায় পিষ্ট হয়ে পুলিশ সদস্য নিহত, কবি কাজী নজরুল ইসলাম তাঁর বিদ্রোহী কলমে সারাবিশ্বকে কাঁপিয়ে তুলেছিলেন: খাদ্যমন্ত্রী, ঐতিহ্যবাহী মাদারীপুর আলীয়া মাদ্রাসার ৪ তলা ভবন নির্মাণ কাজের শুভ উদ্বোধন, আজ ৮ই ডিসেম্বর পার্বত্য খাগড়াছড়ি রামগড় হানাদার মুক্ত দিবস, গোপালগঞ্জে ৫০০ প্রতিবন্ধীর মাঝে কম্বল বিতরণ, লালপুরে নবীনবরণ ও সাংস্কৃতিক অনুষ্ঠান, চৌগাছায় কৃষকদের আহাজারি, ধান চাষে অনিহা, খালেদার নিঃশর্ত মুক্তির দাবিতে ঠাকুরগাঁওয়ে বিএনপি’র বিক্ষোভ সমাবেশ, মঠবাড়িয়ায় সড়ক দুর্ঘটনায় মুক্তিযোদ্ধাসহ নিহত ৩, আহত- ২, পেড্রো গলায় ধরেও থামাতে পারেনি নেইমারকে, অতিথি পাখির অভয়ারণ্য আক্কেলপুরের পুন্ডুরিয়া গ্রাম, বড়াইগ্রামে কাঁটাখালি খাল নিয়ে দু’পক্ষের টানাটানি, সংঘর্ষের আশঙ্কা, সোনা জিতল বাংলাদেশ নারী ক্রিকেট দল, আজ বিজয়ীদের হাতে পুরস্কার তুলে দেবেন প্রধানমন্ত্রী, আপনার রাশিফল জেনে নিন, কোনো মানুষ যেনো স্বাস্থ্য সেবা থেকে বঞ্চিত না হয়: প্রতিমন্ত্রী মো. জাকির হোসেন, মোড়েলগঞ্জের দৈবজ্ঞহাটী পরিবার কল্যাণ কেন্দ্রের সেবা সপ্তাহ উদ্ধোধন, সরকারি চাকরিতে প্রবেশের বয়স ৩৫ করার দাবিতে গণঅনশন, ঝিনাইদহে পরিবার কল্যাণ সেবা ও প্রচার সপ্তাহ’র উদ্বোধন (ভিডিওসহ), আবারো একসঙ্গে দেখা যাবে ফেরদৌস-পূর্ণিমাকে, &#8216;বঙ্গবন্ধু বিপিএলে&#8217; যোগ দিতে সালমান-ক্যাটরিনা ঢাকায়, কোম্পানীগঞ্জে অস্ত্রসহ ১ ডাকাত গ্রেপ্তার, সোমবার আওয়ামী লীগের সম্মেলন: নেত্রীদের দাবী জেলা কমিটিতে ৩৩ ভাগ নারীর অন্তর্ভূক্তির, ভারত থেকে অবৈধভাবে বাংলাদেশে প্রবেশকালে ১২ জন আটক, নওগাঁয় পৃথক অভিযানে ১৫ বোতল কারেন্ট নামক মাদকসহ ২ যুবক আটক, খাগড়াছড়ি পৌরসভায় ফিজিওথেরাপি ও বার্ধক্যজনিত সেবা কেন্দ্রে প্রতিবন্ধী শিশুদের স্পেশাল চেয়ার বিতরণ, চৌগাছার আলু চাষীরা আলু চাষে ব্যস্ত">৮</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/09/" title="ডিমলায় আমন ধান সংগ্রহের উদ্বোধন, ঝিনাইদহে বেগম রোকেয়া দিবস পালিত হয়েছে, নওগাঁয় ’নো হেলমেট, নো বাইক’ বাস্তবায়নে মাঠে নেমেছে প্রশাসন, সুনামগঞ্জের ষোলঘর রাস্তায় পরিত্যক্ত ট্রাকটি সরানোর কেউ নেই, মোরেলগঞ্জে আন্তর্জাতিক দুর্নীতি বিরোধী ও নারী নির্যাতন প্রতিরোধ দিবস পালন, চৌগাছায় ৫ জন শ্রেষ্ঠ জয়িতাকে সংবর্ধনা প্রদান, নওগাঁয় বেগম রোকেয়া দিবস পালিত, ডোমারে আন্তর্জাতিক দুর্নীতি বিরোধী দিবস পালিত, নওগাঁয় পাঁচ নারীকে জয়িতার পুরস্কার ও সংবর্ধনা প্রদান, রামগড়ে আন্তর্জাতিক দুর্নীতি বিরোধী দিবস উপলক্ষ্যে র‌্যালী ও আলোচনা সভা অনুষ্ঠিত, বাংলাদেশ ব্যাংকে চাকরির সুযোগ, বাপ্পি রাজ ও মৌসুমী হামিদ এর শেষ দেখা, খানসামায় তিন দিনের সফরে আসছেন সাবেক পররাষ্ট্রমন্ত্রী আবুল হাসান মাহমুদ আলী এম,পি , কুড়িগ্রামের রৌমারীতে আন্তর্জাতিক দুর্নীতি বিরোধী দিবস পালিত, বকশীগঞ্জে আন্তর্জাতিক দুর্নীতি বিরোধী দিবস পালিত, ভারতে নাগরিকত্ব সংশোধনী বিল পেশ করেছে অমিত শাহ, ভৈরবে আন্তর্জাতিক দুর্নীতি বিরোধী দিবস অনুষ্ঠিত, রাণীনগর হানাদার মুক্ত দিবস আজ, পাখি রক্ষার্থে গোপালগঞ্জ জেলা প্রশাসনের অভিনব উদ্যোগ, &#8216;কারারুদ্ধ রতি&#8217; -প্রবাল রৌশনী, মোহাম্মদপুর কেন্দ্রীয় কলেজ অ্যালামনাই অ্যাসোসিয়েশন এর শুভ যাত্রা, ফেনীর ছাগলনাইয়ায় কোটি টাকার ভারতীয় সেনেগ্রা ট্যাবলেট আটক, তুমি তুমি করেই জীবন শেষ &#8211; আব্দুল আলীম, মোরেলগঞ্জে আন্তর্জাতিক নারী নির্যাতন প্রতিরোধ ও রোকেয়া দিবস পালন, কুমিল্লায় আন্তর্জাতিক দুর্নীতি বিরোধী দিবস পালিত, বেগম রোকেয়া দিবস আজ, নওগাঁর দুবলহাটি রাজবাড়িতে একুশে পরিষদের নাচ ও গান অনুষ্ঠিত, বঙ্গবন্ধুর প্রতি শ্রদ্ধা নিবেদন করেছেন সালমান খান, গোপালগঞ্জের মুকসুদপুর থেকে লাশ উদ্ধার, ফেনীর ছাগলনাইয়ায় বালু মহলের আধিপত্য বিস্তার নিয়ে নিহত ১, আহত ৩, নওগাঁর সীমান্তে অনুপ্রবেশের সময় ৩ জন আটক, ৩৫ বোতল ফেন্সিডিলসহ এক মাদক ব্যবসায়ী আটক, শরণখোলায় মরহুম কামাল উদ্দিন আকনের শোকসভা অনুষ্ঠিত, ফেনীর কোনো স্কুলে গাইড বই ও নিম্নমানের বই পাঠ্য করলে ব্যবস্থা, চৌগাছা উপজেলা আওয়ামীলীগের আরেক যোগ্য অভিভাবকের তালিকায় মেহেদী মাসুদ চৌধুরী, নওগাঁয় কলা গাছের মাঝখানে দুটি কলার ছড়ি, জনমনে কৌতুহল সৃষ্টি!">৯</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/10/" title="মোরেলগঞ্জে কৃষক মাঠ দিবস পালন, ভর্তি পরীক্ষায় গোপালগঞ্জের মেয়ে নীতির অবিস্মরণীয় সাফল্য, চৌগাছায় ৫০ বছর পূর্তি উপলক্ষ্যে &#8220;সুবর্ণ জয়ন্তী&#8221; শীর্ষক অনুষ্ঠানের প্রস্তুতি সভা, ডোমার উপজেলা পর্যায়ে শ্রেষ্ঠ বিদ্যালয় নির্বাচিত, মৌসুমীর বাসায় আনন্দ আড্ডায় যোগ দিলেন ছাত্রলীগ নেতারা, আপনার রাশিফল জেনে নিন, ‘দাগ তারুণ্যদীপ্ত সম্মাননা’ পেলেন টকশো ব্যক্তিত্ব ইসরাফিল আলম এমপি, ডোমারে মা ও শিশুদের মাঝে কম্বল বিতরণ, নওগাঁর সীমান্তে বিজিবি ও বিএসএফের মধ্যে প্রীতি ভলিবল ম্যাচ অনুষ্ঠিত, আন্তর্জাতিকভাবে ‘মিয়ানমার বয়কট’-এর আহ্বান, ডোমারে ৪৫ টাকায় পেঁয়াজ কিনতে উপচে পড়া ভিড়, কোটালিপাড়ায় মটরসাইকেলের মুখোমুখি সংঘর্ষে পুলিশ সদস্যসহ ২ জন নিহত, ইবিতে ৭১তম বিশ্ব মানবাধিকার দিবস পালিত, অপরাধী যেই হোক, তাকে শাস্তি পেতেই হবে: প্রধানমন্ত্রী, কোম্পানীগঞ্জে পুষ্টি সমন্বয় কমিটির সভা অনুষ্ঠিত, অফিসার ক্যাডেট পদে বিমান বাহিনীতে চাকরি, &#8216;জয় বাংলা&#8217;কে জাতীয় স্লোগান হিসেবে ব্যবহারের নির্দেশ: আদালত, চিলির সামরিক বিমান ৩৮ আরোহী নিয়ে নিখোঁজ, খাবারের লোভ দেখিয়ে ৪ বছরের প্রতিবন্ধী শিশুর সাথে পাশবিকতার দায়ে লম্পট আটক, রংপুর রেঞ্জার্সেকে নেতৃত্ব দিবেন মোহাম্মদ নবী, ফিজিওথেরাপি চিকিৎসা সেবা ও পরামর্শ প্রদানে প্রয়োজনীয় সচেতনতা বাড়ানোর আহ্বান, আত্রাইয়ে ট্রেনে কাটা পড়ে যুবকের মৃত্যু, ময়মনসিংহে পূর্ব ঘোষিত ছাড়াই বাস চলাচল বন্ধ, যাত্রীরা ভোগান্তিতে, মৌলভীবাজারের কমলগঞ্জে আন্তর্জাতিক মানবাধিকার দিবস পালিত, লালপুরে বেগম রোকেয়া দিবস পালন ও জয়িতাদের সংবর্ধনা, ভাপা পিঠা বিক্রি করেই চলে বকুল বড়ুয়ার সংসার, ঠাকুরগাঁওয়ে জয়িতাদের সম্মাননা প্রদান, আজ ১০ই ডিসেম্বর, ভোলা মুক্ত দিবস, অনেক নাটকীয়তার পর কুমিল্লা উত্তর জেলা আওয়ামীলীগ কমিটি ঘোষণা, গোপালগঞ্জের ৫ জয়ীতা পেলেন সম্মাননা, ধামরাইয়ে বেগম রোকেয়া দিবসে ৫ জন জয়িতাকে সংর্বধনা প্রদান, রৌমারীতে পাঁচ নারীকে জয়িতা সংবর্ধনা, নওগাঁয় বেগম রোকেয়া দিবস উদযাপন উপলক্ষ্যে জয়িতাদের সংবর্ধনা, লালপুরে দুর্নীতি বিরোধী দিবস পালন, কেমন আছে প্রতিবন্ধী স্কুলের শিক্ষার্থীরা?">১০</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/11/" title="ঠাকুরগাঁওয়ে অভিভাবক সমাবেশ অনুষ্ঠিত, বাগেরহাটের সড়ক দুর্ঘটনায় ছাত্রলীগ নেত্রী নিহত, মহান বিজয় দিবস যথাযথ মর্যাদায় উদযাপন উপলক্ষে চৌগাছা উপজেলা আওয়ামীলীগের বর্ধিত সভা, সাংবাদিকদের ঐক্যবদ্ধের বিকল্প নেই: আই টি উপদেষ্ঠা সাজ্জাদুল কবীর, আগামীকাল ১২ ডিসেম্বর কুড়িগ্রাম জেলা আওয়ামীলীগের কাউন্সিল, নীলফামারীতে কৃষিতে রাজনৈতিক দলের ভূমিকা শীর্ষক কর্মশালা, জাতিসংঘের যৌথ মিশন সদস্যদের সুন্দরবন পরিদর্শন শুরু, রাখাইনে গণহত্যার কথা অস্বীকার করলেন অং সান সু চি, ডিমলা মুক্ত দিবস পালিত, কুড়িগ্রামের রাজারহাটে ২ শিশুসহ ৩ জনের মৃত্যু, কুড়িগ্রামের রৌমারীতে প্রাথমিক শিক্ষা বিষয়ে গণশুনানী সভা অনুষ্ঠিত, আয়-রোজগার করতে উৎসাহ প্রদান, কুবি শিক্ষক সমিতির নির্বাচনে নীল দলের নিরঙ্কুশ বিজয়, সভাপতি রশিদুল, সম্পাদক স্বপন, ফেনী পৌরসভার প্রস্তাবিত প্রকল্প পরিদর্শন করেছেন কোরিয়ান প্রতিনিধিদল, বড়াইগ্রামে ‘পরিচ্ছন্ন গ্রাম-পরিচ্ছন্ন শহর’ কর্মসূচীর উদ্বোধন, কৌমুদিনী &#8211; ধ্রুব ফকির, বাগেরহাটের মোরেলগঞ্জে সেরজন স্মৃতি মাধ্যমিক বিদ্যালটিতে উন্নয়নের ছোঁয়া লাগেনি, ৪ জানুয়ারি থেকে শুরু ৪০ তম বিসিএসের লিখিত পরীক্ষা, বাগেরহাটের মোরেলগঞ্জে আ.লীগ নেতা নাসির মৃধা চলে গেলন না ফেরার দেশে, ৫টি বিশ্ববিদ্যালয়ে চান্স পাওয়া দরিদ্র ছাত্রী ফাতেমার লেখাপড়ার দায়িত্ব নিলেন এমপি বকুল, বঙ্গবন্ধু বিপিএলের ব্যাট-বলের লড়াই আজ থেকে শুরু, কুমিল্লায় প্রাথমিকে পৌনে ৩৭ লাখ বই বিতরণ করা হবে, ঝিনাইদহে দেশীয় অস্ত্র ও ফেন্সিডিলসহ কুখ্যাত মাদক ব্যবসায়ী গ্রেফতার (ভিডিওসহ), বরগুনায় র‌্যাবের হাতে ভুয়া চিকিৎসক আটক, আজ ১১ ডিসেম্বর, কুষ্টিয়া মুক্তদিবস, গোপালগঞ্জ জেলা আওয়ামীলীগের ত্রি-বার্ষিক সম্মেলন স্থগিত, পিএইচডি শেষ করে চৌগাছার কৃতিসন্তান ড. জুবায়ের আলমের ঢাকা বিশ্ববিদ্যালয়ে যোগদান, ঝিনাইদহে আন্তর্জাতিক মানবাধিকার দিবস পালিত (ভিডিওসহ), কুমিল্লায় যাত্রীবাহী বাসের সঙ্গে ট্রাকের সংঘর্ষ নিহত-২, বর্ণাঢ্য আয়োজনে কুবিসাস’র প্রতিষ্ঠাবার্ষিকী উদযাপন, সরকারিভাবে ধান ক্রয়ে উন্মুক্ত লটারি অনুষ্ঠিত, ধামরাইয়ে নাগরিক তথ্য সংগ্রহ সচেতনতা সভা অনুষ্ঠিত, নাঙ্গলকোটে ব্র্যাক ব্যাংকের এজেন্ট ব্যাংকিং আউটলেট উদ্বোধন">১১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/12/" title="মোহাম্মদ এয়াকুব’কে রামগড় উপজেলার শ্রেষ্ঠ শিক্ষক হিসেবে নির্বাচিত, টস জিতে ব্যাটিংয়ের সিদ্ধান্ত নিয়েছে খুলনা টাইগার্স, নওগাঁয় কৃষক সমিতির মানববন্ধন, কুড়িগ্রাম জেলা আওয়ামীলীগের ত্রি-বার্ষিক সম্মেলন, শাকিব খানের ‘বীর’ সবাইকে রীতিমতো চমকে দিয়েছে!, নওগাঁয় টিসিবির মাধ্যমে খোলা বাজারে পেঁয়াজ বিক্রি, তারপরও কমছে না দাম!, বিদেশি প্রযুক্তি পণ্য নিষিদ্ধ চীনের সরকারি দপ্তরে, কিশোরী প্রজনন স্বাস্থ্য উন্নয়ন বিষয়ক অবহিতকরণ সভা অনুষ্ঠিত, নওগাঁ ডিবি পুলিশের অভিযানে দুই মাদক ব্যবসায়ী আটক, ড্রেজারে ক্ষতবিক্ষত নাগেশ্বরীর সংকোষ নদী, জ্ঞান অর্জন বিহীন সার্টিফিকেট কোনো কাজে লাগবে না: পীর মিসবাহ, আদালতের রায় মানতে সবাই বাধ্য: পরিকল্পনা মন্ত্রী, ডোমারে ডিজিটাল বাংলাদেশ দিবস পালিত, বড়াইগ্রামের মেধাবী ছাত্রী শম্পাকে জেলা প্রশাসকের আর্থিক অনুদান, কুমিল্লায় ডিজিটাল দিবস পালিত, আজ ১২ ডিসেম্বর গাইবান্ধার গোবিন্দগঞ্জ হানাদার মুক্ত দিবস, প্রথম ম্যাচে বার্তা দিতে পারেননি তামিম, বড়াইগ্রামে ডিজিটাল বাংলাদেশ দিবস পালিত, কুড়িগ্রামের রৌমারীতে ডিজিটাল বাংলাদেশ দিবস পালিত, দুর্নীতির জন্য সব অর্জন ম্লান হয়: প্রধানমন্ত্রী, সত্য-মিথ্যা যাচাই আগে, ইন্টারনেটে শেয়ার পরে, সহজেই রান্না করুন শোল মাছের দোপেঁয়াজা, খালেদা জিয়ার জামিন আবেদন খারিজ করে দিয়েছে আপিল বিভাগ, যার নিয়ত নষ্ট তার জন্য জাহান্নাম, জেনে নিন আপনার রাশিফল, পিএসজি গোল উৎসবে শেষ করল গ্রুপ পর্ব, চার মাস ধরে জুমার নামাজ হয় না কাশ্মীরের সবচেয়ে বড় মসজিদে, কেরানীগঞ্জে অগ্নিকাণ্ডের ঘটনায় মৃতের সংখ্যা বেড়ে ১০, চলছে খালেদা জিয়ার জামিন শুনানি, স্বাস্থ্য ঝুঁকি হ্রাসকরণ বিষয়ক তিন দিনব্যাপী কর্মশালার উদ্বোধন, ১৯৭১ সালের ১১ই ডিসেম্বর ডিমলা যেভাবে মুক্ত হয়েছিলো, ফেনীর মহিপালে ১২৩১ বোতল ফেন্সিডিলসহ আটক-৩, কে এই শ্রেষ্ঠ জয়িতা হিসাবে সফল জননী!, ঝিনাইদহে ফেন্সিডিলসহ এক মাদক ব্যবসায়ী আটক (ভিডিওসহ), নববধূকে ধর্ষণের অভিযোগে দুই যুবক গ্রেফতার">১২</a></td><td class="notday"><span class="notpost">১৩</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/14/" title="রাষ্ট্রীয় সফরে সৌদি আরব গিয়েছেন ইমরান খান, আপনার রাশিফল জেনে নিন, লিজা নিয়ে আসছেন ‘তোমার স্মৃতিটুকু’, খাগড়াছড়িতে ডিজিটাল বাংলাদেশ দিবস উদযাপিত, জামালগঞ্জে শহীদ বুদ্ধিজীবি দিবস পালিত, নওগাঁয় ৪১তম জাতীয় বিজ্ঞান ও প্রযুক্তি মেলার উদ্ধোধন, ঠাকুরগাঁও প্রেসক্লাবে বুদ্ধিজীবী স্মৃতিস্তম্ভের ভিত্তিপ্রস্তর স্থাপন, ফেনীতে স্বেচ্ছাসেবী সংগঠন ‘সহায়’র উদ্যোগে বিনামূল্যে রক্তের গ্রুপ নির্ণয় কর্মসূচীর উদ্বোধন, ভোলায় বুদ্ধিজীবী স্মৃতিসৌধে সর্বস্তরের মানুষের শ্রদ্ধা নিবেদন, রাণীনগরে ইউনিয়ন বিএনপি’র কমিটি গঠন, সুনামগঞ্জে শহিদ পরিবারকে ফুলেল শুভেচ্ছা জানালো জেলা প্রশাসন, নাঈমের ঝড়ো ফিফটিতে ১৫৭ রান সংগ্রহ করেছে রংপুর, প্রধানমন্ত্রী অভিনন্দন জানিয়েছেন ব্রিটিশ প্রধানমন্ত্রী বরিস জনসনকে, ঝিনাইদহে অসহায় শীতার্তদের মাঝে ডাস-এর শীতবস্ত্র বিতরণ, মোড়েলগঞ্জে শহিদ বুদ্ধিজীবী দিবসে আলোচনা ও র‌্যালি অনুষ্ঠিত (ভিডিওসহ), ইবিতে যথাযোগ্য মর্যাদায় শহিদ বুদ্ধিজীবী দিবস পালিত, লালপুরে যথাযোগ্য মর্যাদায় শহিদ বুদ্ধিজীবি দিবস পালিত, বঙ্গবন্ধুর সমাধিতে প্রেস কাউন্সিলের চেয়ারম্যান ও ৯ বিচারপতির শ্রদ্ধা, ফেনীর দাগনভূঞায় ইসলাম গ্রহণ করলেন রুপম দাস, লালপুরে বিএনপির কর্মী সমাবেশ অনুষ্ঠিত, নওগাঁয় দলিত ও আদিবাসী জনগোষ্ঠীর সাথে মতবিনিময় সভা অনুষ্ঠিত, ভোলা বোরহানউদ্দিনে এক ব্যক্তির গলাকাটা মরদেহ উদ্ধার, চৌগাছা উপজেলা প্রশাসনের আয়োজনে শহিদ বুদ্ধিজীবি দিবস পালিত, রাণীনগরে ওপেন হাউজ ডে অনুষ্ঠিত, নিউজ নেটওয়ার্কের প্রশিক্ষণ সম্পন্ন, প্রধানমন্ত্রীর কাছে বিল্ডিং চান সুনামগঞ্জের প্রথম শহিদ আবুল হোসেন এর স্ত্রী রহিমা বেগম, র‌্যাবের অভিযানে বিপুল পরিমাণ ফেন্সিডিলসহ যুবক আটক, ইসলামী শরীয়ত মোতাবেক মৃত সন্তানের কাফন-দাফনের তরিকা, ধামরাইয়ে সড়ক দুর্ঘটনায় এক প্রকৌশলীর মৃত্যু, ভোলায় তীব্র শীত, ক্রেতারা ভীড় জমাচ্ছে পুরাতন পোশাক বিক্রির দোকানগুলোতে, দুই বাংলার মিলনমেলা, কাঁটাতার আলাদা করতে পারেনি রক্তের বাধন, নওগাঁয় মাদকবিরোধী আলোচনাসভা ও ফুটবল টুর্নামেন্ট অনুষ্ঠিত, বরগুনায় ৪৫ টাকায় টিসিবি’র পেঁয়াজ বিক্রি শুরু, সাদামাটাভাবে লালপুরে মুক্ত দিবস পালিত, ধামরাইয়ে কদর নেই ব্যক্তি উদ্যোগে নির্মিত সেতুর, এক মাদক ব্যবসায়ীসহ ৬ জনকে আটক করেছে চৌগাছা থানা পুলিশ, নওগাঁয় ’প্রবেশন আইন ও প্রবেশন ব্যবস্থা’ শীর্ষক বিভাগীয় কর্মশালা অনুষ্ঠিত">১৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/15/" title="কবি-রাণী &#8211; কাজী নজরুল ইসলাম, দ্বিতীয় সন্তানের পরিকল্পনা নিয়ে যা বললেন কারিনা, ডিমলায় এসডিজি বাস্তবায়ন ও প্রত্যাশা বিষয়ে সংবাদ সম্মেলন, নওগাঁয় বীর মুক্তিযোদ্ধা ও শহীদ মুক্তিযোদ্ধা পুলিশ পরিবারকে সম্মাননা ও সংবর্ধনা, লালপুরে বিজয় দিবস উপলক্ষে মহিলা সমাবেশ, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দাঁড়িয়ে পেশাব করতে নিষেধ করেছেন, নওগাঁয় মেধা বৃত্তি পরীক্ষা অনুষ্ঠিত, ফ্রি ব্লাড গ্রুপ ও এইচআইভি পরীক্ষা এবং অন্যান্য পরীক্ষায় বিশেষ ছাড় দিচ্ছে “ডিপিআরসি হাসপাতাল এন্ড ডায়াগনস্টিক ল্যাব লি:”, ৭ই মার্চের ভাষণে অনুপ্রাণিত হয়ে মুক্তিযুদ্ধে ঝাপিয়ে পড়ি: বীর মুক্তিযোদ্ধা আব্দুল জব্বার, আপনার রাশিফল জেনে নিন, খালেদা জিয়ার মুক্তির দাবিতে সুনামগঞ্জে বিএনপির বিক্ষোভ মিছিল, নওগাঁয় বিপুল পরিমাণ ইয়াবা ট্যাবলেটসহ ২ যুবক আটক, রাণীনগরে বিজ্ঞান ও প্রযুক্তি মেলার সমাপনি অনুষ্ঠান অনুষ্ঠিত, ১০০ জন মেধাবী শিক্ষার্থীর মাঝে শিক্ষা বৃত্তি প্রদান, নওগাঁয় শহিদ বুদ্ধিজীবী দিবস উপলক্ষে প্রদীপ প্রজ্জ্বলণ ও আলোচনা সভা অনুষ্ঠিত, সুনামগঞ্জের ডলুরা শহিদ স্মৃতি ফলকে পুষ্পস্তবক অপর্ণ, আলোচনা সভা ও মিলাদ মাহফিল, মাদারীপুরে ড্রেন ও পাকা রাস্তার দাবিতে এলাকাবাসির মানববন্ধন, লালপুরে শহীদদের গণকবর জিয়ারতে মুক্তিযোদ্ধারা, ৯ বছর পর বশেমুরবিপ্রবিতে কংক্রিটের শহীদ মিনার!, সহজেই তৈরি করুন হাঁসের মাংসের কালিয়া, শহীদ বুদ্ধিজীবীদের স্মরণে সাকিব আল হাসান, এ বি এম মহিউদ্দীন চৌধুরীর দ্বিতীয় মৃত্যুবার্ষিকীতে বেসরকারি বিশ্ববিদ্যালয় ছাত্রলীগের শ্রদ্ধা, শেকৃবিতে হাল্ট প্রাইজের ফাইনালে চ্যাম্পিয়ন &#8216;ফায়ার ফ্লাই&#8217;, কুমিল্লা বিশ্ববিদ্যালয়ে প্রজন্ম সমতা বিষয়ক ক্যাম্পেইন, নির্যাতনের শিকার বৃদ্ধা মায়ের অভিযোগে ছেলে আটক, সেই ছেলেকেই থানা থেকে ছারিয়ে নিলেন মা, জামালগঞ্জে শীতার্থদের মাঝে কম্বল বিতরণ, বিক্ষোভের আগুন এতটা ভয়াবহ হবে ভাবেননি তারা, নাচের জন্য অভিনয়ও ছেড়ে দিতে পারি: শ্রদ্ধা কাপুর, জ্যামাইকান সুন্দরীর মাথায় ‘মিস ওয়ার্ল্ড’র মুকুট, সাঁকো সংগঠনের উদ্যোগে বিনামূল্যে কম্পিউটার প্রশিক্ষণ, কুড়িগ্রামের রৌমারীতে ইয়াবাসহ আটক ১, ফেনীতে ১৬ বোতল ভারতীয় হুইস্কি উদ্ধার, অসহায়দের পাশে থেকে চিকিৎসাসহ সার্বিক সহযোগিতা করে চলা এক সংবাদকর্মী’র কাহিনী, যুবকদের নিয়ে দেশকে এগিয়ে নিতে হবে: অর্থমন্ত্রী, খানসামা উপজেলায় শহিদ বুদ্ধিজীবী দিবস পালিত, বিজয় দিবস উপলক্ষ্যে ধূলিয়ানী ইউনিয়ন আওয়ামীলীগের বর্ধিত সভা অনুষ্ঠিত">১৫</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/16/" title="বিজয় দিবসের শুভেচ্ছা জানালেন সাকিব ও মুশফিক, নাঙ্গলকোটে বিজয় দিবস উদযাপন ও মুক্তিযোদ্ধাদের সংবর্ধনা, ফেনীতে মহান বিজয় দিবসে আওয়ামী লীগের বর্ণাঢ্য র‌্যালি, বড়াইগ্রামে বিভিন্ন আয়োজনের মধ্য দিয়ে বিজয় দিবস পালিত, যথাযোগ্য মর্যাদায় শেকৃবি&#8217;তে বিজয় দিবস উদযাপিত, শহিদদের প্রতি শ্রদ্ধাঞ্জলি অর্পণ করেছে বোয়ালখালী শেখ রাসেল স্মৃতি সংসদ, জন্মেছি এই দেশে &#8211; সুফিয়া কামাল, লালপুরে বর্ণাঢ্য আয়োজনে বিজয় দিবস পালিত, নওগাঁয় মহান বিজয় দিবস পালিত, জামালগঞ্জে উৎসব মুখর পরিবেশে বিজয় দিবস পালিত, বড়াইগ্রামে ‘লিটল শেখ হাসিনা’ সকলের দৃষ্টি কেড়েছে, খাগড়াছড়ির রামগড়ে মহান বিজয় দিবস পালিত, রাণীনগরে মহান বিজয় দিবস পালিত, ঝিনাইদহে যথাযোগ্য মর্যাদায় পালিত হচ্ছে মহান বিজয় দিবস, চৌগাছায় মহান বিজয় দিবস পালিত, আপনার রাশিফল জেনে নিন, ভারতে নাগরিকত্ব আইন: ক্যাম্পাসে ক্যাম্পাসে বিক্ষোভ, ইসলামী বিশ্ববিদ্যালয়ে মহান বিজয় দিবস উদযাপিত, ‘প্রত্যয় লিডারশীপ অ্যাওয়ার্ড-২০১৯’ পেলেন বিডিটুডেস প্রতিনিধি, মোড়েলগঞ্জের নিশানবাড়িয়া ইউনিয়নে মহান বিজয় দিবস পালন, মহান বিজয় দিবসের প্রথম প্রহরে বঙ্গবন্ধুর সমাধিতে শ্রদ্ধা, আক্কেলপুর যথাযোগ্য মর্যাদায় নানা আয়োজনে মহান বিজয় দিবস উদযাপন, ভৈরবে যথাযোগ্য মর্যাদায় মহান বিজয় দিবস পালিত, বিজয় দিবসে ভোলায় বীর শহীদদের প্রতি শ্রদ্ধা নিবেদন, কিয়ামত প্রসঙ্গে হাদিসে যা বর্ণিত আছে, শহীদদের প্রতি বিনম্র শ্রদ্ধা জানান রাষ্ট্রপতি ও প্রধানমন্ত্রী, ভৈরবে কালিকাপ্রসাদ ইউনিয়নে তিনশত পরিবারের মাঝে শীতবস্ত্র বিতরণ, বার্সেলোনায় মাদারীপুর জেলা সমিতির নতুন কমিটি গঠন, চৌগাছায় পৌর মেয়রের বাবা আর নেই, চলছে পরিবারে শোক, অবৈধভাবে ভারত থেকে বাংলাদেশে প্রবেশের পর আরো ৬ জন আটক (ভিডিওসহ), ভৈরবে ২৪ কেজি গাঁজা ও ১টি হায়েচ মাইক্রোবাসসহ আটক-১, ডিমলায় স্থানীয় পর্যায়ে এসডিজি বাস্তবায়ন ও প্রত্যাশা বিষয়ে সংবাদ সম্মেলন, বিজয় মানে ১৬ই ডিসেম্বর, আমরা এখন গরিব দেশ নই: স্পেনে তথ্যমন্ত্রী ড. হাছান মাহমুদ, দেবীগঞ্জে অভারটেক করতে গিয়ে দুই ট্রাকের মুখোমুখি সংঘর্ষে আহত ২">১৬</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/17/" title="গ্রাম পুলিশকে ১৯ ও ২০তম গ্রেডে উন্নীত করার নির্দেশ: হাইকোর্ট, মহৎ কর্মে ফেসবুকে ভাইরাল গোপালগঞ্জের ডিসি, মুশফিকের ঝড়ো ব্যাটিংয়ে খুলনার সহজ জয়, জান্নাতের বিবরণ ও এর নিয়ামতসমূহ, যুক্তরাজ্যের ভিসা আবেদন আরও  সহজ হলো, দুধ ও মধু একসঙ্গে খাবেন যেসব কারণে, ডোমারে বন বিভাগের গাছ উদ্ধার, স্বভাব &#8211; জীবনানন্দ দাশ, বড়াইগ্রামে বাস-ট্রাকের ত্রিমুখী সংঘর্ষে নিহত ১, আহত ২০, আমি কাউকে কষ্ট দিতে চাইনি: নেইমার, আপনার রাশিফল জেনে নিন, মোশাররফের মৃত্যুদণ্ডের বিরুদ্ধে রিভিউ করবে পাকিস্তান সরকার, রাণীনগরে চার যুগ পর মুক্তিযোদ্ধার স্বীকৃতি প্রাপ্ত সেই ১০ বীরাঙ্গনাকে সংবর্ধনা প্রদান, লালপুরে মুক্তিযোদ্ধাদের নামের ফলকের ভিত্তি স্থাপন, রাষ্ট্রদ্রোহের অভিযোগে পারভেজ মোশাররফের মৃত্যুদণ্ড, কথাকাব্য -প্রবাল রৌশনী, ঠাকুরগাঁওয়ে মরহুম খাদেমুল ইসলাম এমপি’র ২৩ তম মৃত্যুবার্ষিকী, তকদীরের ব্যাপারে বিতর্ক করা নিষেধ, মাদারীপুরে জেলা সড়ক পরিবহন শ্রমিক ইউনিয়নে সধারণ সভা সফলভাবে অনুষ্ঠিত, বশেমুরবিপ্রবিতে শেখ রাসেল হলে বিজয় বিতর্ক উৎসব, ১৮৮ জনের চাকরির সুযোগ বাংলাদেশ ব্যাংকে, ভৈরব রেল ষ্টেশন এলাকায় ২ ঘন্টার ব্যবধানে ৩টি ছিনতাই, ৩ ছিনতাইকারি আটক, জামিয়া বিশ্ববিদ্যালয়ে অভিযান: প্রতিবাদে ফুঁসে উঠেছে শিক্ষার্থীরা, হ্যাট্রিক জয়ের স্বাদ নিতে চায় রাজশাহী, বাগেরহাটে নানা কর্মসূচীর মধ্য দিয়ে মহান বিজয় দিবস উদযাপন, ঢালিউডের স্বপ্নের নায়িকা শাবনূরের জন্মদিন আজ, মোড়েলগঞ্জের তেলিগাতিতে বিজয়ের উল্লাসে শিক্ষার্থীরা, নওগাঁয় বীর মুক্তিযোদ্ধা ও শহীদ মুক্তিযোদ্ধা পরিবার সদস্যদের সংবর্ধনা প্রদান, বশেমুরবিপ্রবিতে বর্ণাঢ্য আয়োজনে মহান বিজয় দিবস পালন, সুনামগঞ্জ শহিদ মিনারে পুস্পস্তবক অর্পণ করলো “আমরা মুক্তিযোদ্ধার সন্তান” জেলা শাখা">১৭</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/18/" title="নওগাঁয় আন্তর্জাতিক অভিবাসী দিবস পালিত, নওগাঁ হানাদার মুক্ত দিবস পালিত, অবশেষে সমালোচনার মুখে রাজাকারের তালিকা স্থগিত, জামালগঞ্জে সারদা দেবীর জন্মোৎসব পালন, মহেশপুর সীমান্ত এলাকা থেকে এক ব্যক্তির লাশ উদ্ধার করেছে পুলিশ, জাবিতে প্রজাপতি মেলা অনুষ্ঠিত হবে আগামী শুক্রবার, ঐতিহাসিক নিদর্শন ষাটগম্বুুজ মসজিদ দেখতে হাজার হাজার পর্যটকের ভীড়, ৪৩ বিজিবি’র উদ্যোগে গরীব শীতার্থদের মাঝে কম্বল বিতরণ, ঝিনাইদহে আন্তর্জাতিক অভিবাসী দিবস পালিত, জামালগঞ্জে আন্তর্জাতিক অভিবাসী দিবস পালন, ঘর ও নাতির কর্মসংস্থান চায় শহিদ মুক্তিযোদ্ধা জামসেদ আলীর স্ত্রী-জহুরা, ঠাকুরগাঁওয়ে বিজয় ও সাংস্কৃতিক মেলা উদ্বোধন, রাণীনগরে ইয়াবাসহ মাদক কারবারি আটক, লালপুরে মদ সেবনের সময় নাটোর জেলা পরিষদ সদস্য বদিউর রহমান আটক, আত্রাইয়ে ট্রাক্টর-মোটরসাইকেল মুখোমুখি সংঘর্ষে নিহত-১, নকশী কাঁথার মাঠ &#8211; এক &#8211; জসীমউদ্দীন, ঘর ও নাতির কর্মসংস্থান চায় শহিদ মুক্তিযোদ্ধা জামসেদ আলীর স্ত্রী-জহুরা, অপ্রতিরোধ্য লিভারপুলের জালে অ্যাস্টন ভিলার ৫ গোল!, পিরোজপুরের ইন্দুরকানীতে আছাদুল কবির স্বপন শ্রেষ্ঠ শিক্ষানুরাগী নির্বাচিত, যে পুরুষের মাধ্যমে স্ত্রী দুগ্ধবতী হয় তার বিধান, হাসির কৌতূক: প্রেমিকের নামে একটা গাছ, মচমচে পেঁয়াজু যেভাবে তৈরি করবেন, প্রাথমিকে বহিষ্কৃতদের পরীক্ষা ২৮ ডিসেম্বরের মধ্যে নিতে নির্দেশ: হাইকোর্ট, সৃজিত ধর্মান্তরিতও হতে চেয়েছিলেন জয়ার জন্য!, রাজাকারের তালিকায় মুক্তিযোদ্ধার নাম, প্রতিবাদে শতাধিক মুক্তিযোদ্ধা, কুমিল্লায় দুই ইউপির তফসিল বাতিল, নওগাঁয় বাল্যবিবাহ ও নারী নির্যাতন প্রতিরোধে ডাসকোর গণতান্ত্রিক সংলাপ অনুষ্ঠিত, সতন্ত্রভাবে ভোক্তা বিষয়ক মন্ত্রনালয় গঠনের দাবীতে ঝিনাইদহে মানববন্ধন, বঙ্গবন্ধুর সমাধিতে ১১ ইউপি&#8217;র আ&#8217;লীগের সভাপতি-সাধারণ সম্পাদকের শ্রদ্ধা, ফেনীতে বিভিন্ন পর্যায়ে শ্রেষ্ঠ মনোনীত হলেন যারা, ফল আর্মি ওয়ার্মের আক্রমণ প্রতিরোধে শেকৃবিতে কর্মশালা, বনপাড়া পৌর আওয়ামীলীগের ত্রি-বার্ষিক কাউন্সিল অধিবেশন সম্পন্ন, আজ নওগাঁয় ১৮ ডিসেম্বর হানাদারমুক্ত দিবস">১৮</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/19/" title="বাগেরহাটে ইয়াবাসহ মাদক ব্যবসায়ী আটক, বাগেরহাটে মাল্টি- স্টেকহোল্ডারদের নিয়ে সমন্বয় সভা অনুষ্ঠিত, ঠাকুরগাঁও জগদল এবং নাগরভিটা সীমান্তে যুবকের মরদেহ উদ্ধার, বাগেরহাটে বাল্যবিবাহ বন্ধে কর্মশালা, একমাত্র মায়েই পারে সন্তানকে বাঁচাতে এমন কাজ করতে !, ঐতিহাসিক ষাটগম্বুজ মসজিদ পরিদর্শনে ২২ দেশের প্রতিনিধি, জামালগঞ্জে তথ্য আপা প্রকল্পের উঠান বৈঠক, নওগাঁয় এডাবের বার্ষিক সাধারণ সভা অনুষ্ঠিত, জামালগঞ্জে বীর মুক্তিযোদ্ধাদের মাঝে কম্বল বিতরণ, জনশুমারী ও গৃহগননা বিষয়ে দপ্তরের কর্মকর্তাদের সাথে মতবিনিময় সভা অনুষ্ঠিত, পায়খানায় প্রবেশের পূর্বে যা বলতে হয়, ফেনী রিপোর্টার্স ইউনিটির নির্বাচন সেলিম সভাপতি, যতন সম্পাদক, আক্কেলপুরে অবাধে বিক্রি হচ্ছে ফসলী জমির উর্বর মাটি, ফেনীর সোনাগাজীতে ট্রাক-মোটরসাইকেল সংঘর্ষে ব্যবসায়ী নিহত, ভয়াবহ দাবানলে পুড়ছে অস্ট্রেলিয়ার নিউ সাউথ ওয়েলস রাজ্য, আত্রাইয়ে আগুনে পুড়ে একটি দোকানের পাঁচ লক্ষ টাকার মালামাল ভস্মীভূত, ভাবনা নিয়ে মরিস কেন খেপে  &#8211; রবীন্দ্রনাথ ঠাকুর, নতুন করে এগিয়ে যেতে চান মৌসুমী হামিদ, রাণীনগরে হেরোইনসহ যুবক আটক, গোলশূন্য ড্রয়ে শেষ হয়েছে মৌসুমের প্রথম এল ক্ল্যাসিকো, তারাকান্দায় ট্রাক ও সিএনজি অটোরিকশার মুখোমুখি সংঘর্ষে নিহত তিন, আপনার রাশিফল জেনে নিন, বিবাহ করার ব্যাপারে উৎসাহ প্ৰদান, টমেটোর জাতে নতুন সম্ভাবনা হলুদ চেরি &#8220;গোল্ডেন পূর্ণা&#8221;, আগামী ৭২ ঘণ্টায় আরো বাড়বে শীতের দাপট, উত্তাল ভারতে কি যাচ্ছেন জেমস?, মেয়েকে ধর্ষণ করে ভিডিও ফেসবুকে দেয়ার অভিযোগে ধর্ষককে গ্রেপ্তারের দাবীতে সংবাদ সম্মেলন, আগুন জ্বালানো নয়, আগুন নেভানোই আপনার কাজ: অমিত শাহকে মমতা, পাকিস্তানে শুধুমাত্র টি-২০ সিরিজ খেলতে চায় বিসিবি, নীলফামারীতে দুইদিন ব্যাপী নারী বান্ধব স্বাস্থ্য মেলা শুরু, কুমিল্লায় সাড়ে ১১ হাজার ইয়াবাসহ আটক-২, ইজিবাইক এর মুখোমুখি সংঘর্ষে ইপিজেড কর্মী নিহত, নওগাঁয় গোয়েন্দা পুলিশের অভিযানে ৫’শত গ্রাম গাঁজা সহ আটক-১">১৯</a></td><td class="notday"><span class="notpost">২০</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/21/" title="কুলি-মজুর &#8211; কাজী নজরুল ইসলাম, ডোমারে শীতার্ত কৃষকের পাশে ইনতেফা, ফ্লেচারের সেঞ্চুরিতে সিলেটের প্রথম জয়, আপনার রাশিফল জেনে নিন, আক্কেলপুরে বেশিরভাগ সরকারি খাল প্রভাবশালীদের দখলে, নেই কোনো প্রতিকার, কবুতরের প্রতিযোগিতা দৌড় ৬৫ কিলোমিটার আকাশ পথ, নওগাঁ রেসিডেনসিয়াল স্কুলের উদ্যোগে বিজয় সন্ধ্যা ও পুরস্কার বিতরনী অনুষ্ঠিত, তীব্র শীতে অতিষ্ঠ ঠাকুরগাঁওয়ের সাধারণ মানুষ, ডোমারে নিজহাতে শীতার্ত ভিক্ষুককে গরম কাপড় পরিয়ে দিলেন থানার ওসি, রাণীনগরে অসহায়, দুস্থ শীতার্তদের মাঝে শীতবস্ত্র বিতরণ, সভাপতি শেখ হাসিনা ও সাধারণ সম্পাদক ওবায়দুল কাদের, টাঙ্গাইলে শীতের কাপড় ও কম্বল বেচাকেনা জমজমাট (ভিডিওসহ), নওগাঁয় কনকনে তীব্র শীতে বিপর্যস্ত জনজীবন, রাণীনগরে ঢিলে-ঢালাভাবে সরকারী ধান সংগ্রহ, দর বাড়েনি স্থানীয় বাজারে, চাঞ্চল্যকর শিশু হত্যার প্রতিবাদে ঠাকুরগাঁওয়ে বিক্ষোভ সমাবেশ, মৌলভীবাজারসহ সারাদেশে শীতের হিমেল পরশে সবাই জবুথবু, পদ্মায় ট্রলারডুবিতে শাহজাদপুরের ৪ শ্রমিক নিখোঁজ, ঝিনাইদহে যাত্রীবাহি বাস নিয়ন্ত্রণ হারিয়ে খাদে পড়ে নারীসহ আহত ২৫ (ভিডিওসহ), জাবির প্রজাপতি মেলায় দর্শনার্থীদের ভিড়, আক্কেলপুরে মাদক বিরোধী অভিযানে ২ মাদক ব্যবসায়ী আটক, চুয়াডাঙ্গার দামুড়হুদায় মাটি বোঝাই ট্রাক্টর উল্টে চালক নিহত, ঠাকুরগাঁওয়ে নিখোঁজের ৪দিন পর ছাত্রীর লাশ উদ্ধার, আক্কেলপুরে প্রবাসীর স্ত্রী হত্যার পলাতক ৩ আসামী আটক, ভারতে নাগরিকত্ব আইন নিয়ে নাখোশ মাহাথির মোহাম্মদ, ঠাকুরগাঁও মোড়ে মোড়ে শীতের পিঠা, ঝিনাইদহে যিশু খ্রিষ্টের জন্মদিন উপলক্ষে প্রাক বড়দিন উৎসব পালিত, বিড়ির আগুনে পিকআপ ভর্তি তুলা হলো ছাই, ৭.৯ ডিগ্রী নিয়ে চুয়­ডাঙ্গায় দেশের সর্বনিম্ন তাপমাত্রা, ঠাকুরগাঁও বিজয় মেলায় মানুষের স্রোত, চৌগাছায় ৫ শত শালিক পাখিকে উড়িয়ে মুক্তিদান, রাঙ্গামাটি পর্যটন অডিটোরিয়াম ভবনের নেই সংস্কারের কোনো উদ্যোগ, আত্রাইয়ে অগ্নিকাণ্ডে ভস্মীভূত ৬টি দোকান, বড়াইগ্রামে আন্তর্জাতিক কবিতা সম্মেলন অনুষ্ঠিত, ভোলায় হাড় কাপানো শীতে বিপর্যস্ত হয়ে পড়ছে চরাঞ্চলের মানুষ, মাদক ব্যবসায়ীদের ধ্বংস করতে যা দরকার, তাই করা হবে: ডিআইজি ইমতিয়াজ আহমেদ, চৌগাছায় প্রাথমিক শিক্ষকদের সংগঠনের কমিটি ঘোষণা">২১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2019/12/22/" title="ঢাকা সিটি নির্বাচন নিরপেক্ষ হবে: সিইসি, কিউবা ৪৩ বছর পর পেল নতুন প্রধানমন্ত্রী, বাংলাদেশ পরমাণু কৃষি গবেষণা ইনস্টিটিউটে চাকরির সুযোগ, জাতীয় শুদ্ধাচার কৌশল সহায়তা প্রকল্প (এনআইএস-২) বিষয়ে দিনব্যাপী কর্মশালা অনুষ্ঠিত, হে মহান নেতা &#8211; সুফিয়া কামাল, বড়াইগ্রামে সদ্য বিধবা নারী গণধর্ষণের শিকার, অভিযুক্ত ১ ধর্ষক গ্রেফতার, বিপুল পরিমাণ নেশা জাতীয় ‘বুপ্রেনরফিন ইঞ্জেকশান’ সহ এক ব্যাক্তি আটক, ডোমারে শীতার্ত মানুষদের গরম কাপড় পরিয়ে দিলেন পুলিশ সুপার, নওগাঁ সদর মডেল থানায় বীর মুক্তিযোদ্ধা হেল্প ডেক্স চালু, কুষ্টিয়ায় কৃষকের তালিকায় গায়েবি নাম!, ‘নাগরিক হিসেবে আমার দায়িত্ববোধের কমতি নেই’, আগামী ৩০ ও ৩১ ডিসেম্বর চৌগাছা সমিতি ঢাকা&#8217;র উদ্যোগে ফ্রি মেডিকেল ক্যাম্প অনুষ্ঠিত হবে, শখ করে মোটরসাইকেল চালাতে গিয়ে লাশ হলো নবম শ্রেণির ছাত্র, আক্কেলপুরে তীব্র শীতকে উপেক্ষা করে বীজ তলা তৈরীতে ব্যস্ত কৃষক, নওগাঁ জেলা প্রশাসন কর্তৃক শীতার্ত ছিন্নমূল মানুষের মাঝে কম্বল বিতরণ, সুনামগঞ্জে ৫ম রত্ন বাউলের স্মরণে লোকজ সাংস্কৃতিক অনুষ্ঠান, নওগাঁ পলিটেকনিক ইনস্টিটিউটে বিস্ফোরণে দগ্ধ এক শিক্ষার্থীর মৃত্যু, উইজডেন দশ বছরের সেরা ওয়ানডে-র দলে সাকিব আল হাসান, জামালগঞ্জের চান্দবাড়ি নূরিয়া মহিলা মাদ্রাসার ভর্তি কার্যক্রম শুরু, পরিচিতি কার্ড প্রদান, চাকরিতে আবেদনে বয়সসীমা ৩৫ বছর প্রত্যাশীরা দ্বিতীয় দিনের অনশনে, চিংড়ি কোর্মার সহজ রেসেপি জেনে রাখুন, ফিরমিনোর গোলে ‘বিশ্বচ্যাম্পিয়ন’ লিভারপুল, আপনার রাশিফল জেনে নিন, চিরদিনের &#8211; সুকান্ত ভট্টাচার্য, চট্টগ্রাম নেভাল একাডেমিতে প্রধানমন্ত্রী শেখ হাসিনা, “পাঁচ ওয়াক্ত নামাজ পড়লে সুস্থ থাকা সম্ভব”, শাহজাদপুরে কিশোরের রহস্যজনক মৃত্যু ময়নাতদন্ত ছাড়াই দাফন, বশেমুরবিপ্রবিতে আলোয় আলোয় মৌন প্রতিবাদ বিজিই শিক্ষার্থীদের, ফেনীতে জাতীয় যুব সংহতির সভা, যুব বিশ্বকাপে ১৫ সদস্যের দল ঘোষণা, অধিনায়ক আকবর আলী, আজ চিরনিদ্রায় শায়িত হবেন স্যার ফজলে হাসান আবেদ, ঝিনাইদহে ব্যাপক শৈত্যপ্রবাহে তীব্র শীত, বিপর্যস্ত হয়ে পড়েছে জনজীবন, চট্টগ্রামে পিকআপ থেকে ৬ হাজার পিস ইয়াবা জব্দ, গ্রেপ্তার-১, ফের আ’লীগের উপদেষ্টা হলেন ফেনীর জয়নাল হাজারী">২২</a></td><td id="today"  ><a class="has-post" href="https://bdtodays.net/2019/12/23/" title="নওগাঁয় শিক্ষা প্রতিষ্ঠানভিত্তিক সাংস্কৃতিক প্রতিযোগিতা, সারাদেশের মতো চৌগাছায়ও শীতের প্রভাবে অতিষ্ট অসহায় জনজীবন, ডোমারে মেয়র ব্যাডমিন্টন টুর্নামেন্টের উদ্বোধন, লালপুরে সিনজেনটা লিমিটেড এর ফ্যামিলি পিকনিক ও আলোচনা সভা অনুষ্ঠিত, নওগাঁয় শিশু আহসান আল-আদিবকে বাঁচাতে বৃদ্ধ দাদা’র আকুতি, ডোমারে সাংবাদিক সমর সাহার স্ত্রী স্বপ্না সাহা আর নেই, বড়াইগ্রামে অভ্যন্তরীণ আমন চাল সংগ্রহ অভিযানের উদ্বোধন, লালপুরে বিনামূল্যে ধান বীজ বিতরণ, ডোমারে গভীররাতে শীতার্তদের কম্বল পরিয়ে দিলেন ইউএনও, সহজেই রান্না করুন শোল মাছের দোপেঁয়াজা, ৫০টি সরকারি প্রাথমিক বিদ্যালয়ের সাথে রুম টু রিডের সমাপনী ও স্থায়ীত্বকরণ কর্মশালা, ঠাকুরগাঁওয়ে যুব উৎসব অনুষ্ঠিত, কুষ্টিয়ার ভেড়ামারায় অবৈধ স্থাপনা উচ্ছেদ, মাশরাফির ঢাকাকে ১৬১ রানের টার্গেট দিলো কুমিল্লা, যশের মন্দির &#8211; মাইকেল মধুসূদন দত্ত, আপনার রাশিফল জেনে নিন, আবারও অসুস্থ বলিউড মেগাস্টার অমিতাভ বচ্চন, লালপুরে স্থানীয় বাজার ব্যবস্থাপনা দক্ষতা উন্নয়ন বিষয়ক কর্মশালা, বাগেরহাটে বই মেলার উদ্বোধন, আবারও আফগানিস্তানের রাষ্ট্রপতি নির্বাচিত হলেন আশরাফ গনি, বকশীগঞ্জে সাংবাদিকদের মানববন্ধন, বাগেরহাটের চুলকাঠিতে সড়ক দুর্ঘটনায় ট্রাক চালক নিহত, গুরুদাসপুরে বইছে তীব্র শীত ও ঘন কুয়াশা, নরমাল ডেলিভারির প্রস্তুতি এবং কিছু কথা, শেষ পর্যন্ত জয়ের হাসি হাসলো ভারত, কোহলির রেকর্ড, বাগেরহাটে জেলা বিএনপি’র আহ্বায়ক কমিটি ঘোষণা, &#8220;শেকৃবির ৫৬ শিক্ষার্থী ইন্টার্নশিপে সুযোগ পেল মালয়েশিয়া&#8221;, নীলফামারী জেলায় স্বাস্থ্য সেবার মান উন্নয়নে যুক্ত হয়েছে ৭৬ চিকিৎসক, বাগেরহাটে ২ দিন ব্যাপী হেলথক্যাম্প শুরু, ডাচবাংলার এজেন্ট ব্যাংকিং শাখার উদ্বোধন, ফেনীতে পোড়া তেলে মিষ্টি তৈরি, বাসি ময়দার খামির ও মাংস জব্দ, শীতের দাপটে স্থবির হয়ে পড়েছে পঞ্চগড়ের জনজীবন">২৩</a></td><td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td><td class="notday"><span class="notpost">৩১</span></td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-21" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>ভারপ্রাপ্ত সম্পাদক</b></h3>
<h4>আবু নাঈম ভূঁঞা</h4>



<h4><b>বার্তা কক্ষঃ</b> ১২/১ রিং রোড, শ্যামলী, ঢাকা</h4>
</div>			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-22" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>বার্তা কক্ষঃ</b></h3>
<h3>ফোন: +02- 9101369,</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>

<b><a href="https://bdtodays.net/members"><font color="#01DF3A">বিডিটুডেস পরিবার</font></a></b>
</div>			</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-23" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3>বিজ্ঞাপন বিভাগ:</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>
<b><a href="https://bdtodays.net/ad"><font color="#FA5858">বিজ্ঞাপনের মূল্য তালিকা</font></a></b>
<br/>
<b><a href="https://bdtodays.net/privacy-policy"><font color="#fff">Privacy Policy</font></a></b>
</div>			</div>
				</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Google+" href="https://plus.google.com/+BDTodaysMedia" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdtodays" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href=" https://twitter.com/bdtodays" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href=" https://bd.linkedin.com/in/bdtodays" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCoH8EvZD0U-P7-ZLhziUqww" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Tumblr" href="http://bdtodays.tumblr.com" target="_blank"><i class="tieicon-tumblr"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2019, All Rights Reserved | Powered by <a href="http://www.dprcbd.com"><b><font color="#fff">DPRC Media</font></b></a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/bdtodays.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
