<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="820093491346510" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bdtodays.net/xmlrpc.php" />
	<style>
		.englishVersion{
			float: right;
			margin-top: -69px;
			color: #fff;
			background: #BD0937;
			padding: 5px 10px;
			border: 1px solid #000;
			border-radius: 5px;
		}
		.englishVersion:hover{
			color:yellow;
		}
	</style>
	
<title>মহেশপুরে বিএসএফ’র গুলিতে এক বাংলাদেশি আহত (ভিডিওসহ) | BDTodays.com</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://bdtodays.net', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bdtodays.net/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:12.5% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ঝিনাইদহের মহেশপুর উপজেলার বাঘাডাঙ্গা সীমান্তের ওপারে বিএসএফ’র গুলিতে রিপন খলিফা নামে এক বাংলাদেশি আহত হয়েছে। শুক্রবার ভোরে ভারতের"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="মহেশপুরে বিএসএফ’র গুলিতে এক বাংলাদেশি আহত (ভিডিওসহ) | BDTodays.com" />
<meta property="og:description" content="ঝিনাইদহের মহেশপুর উপজেলার বাঘাডাঙ্গা সীমান্তের ওপারে বিএসএফ’র গুলিতে রিপন খলিফা নামে এক বাংলাদেশি আহত হয়েছে। শুক্রবার ভোরে ভারতের" />
<meta property="og:url" content="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/" />
<meta property="og:site_name" content="BDTodays.com" />
<meta property="article:publisher" content="https://www.facebook.com/DrShafiullahProdhan/" />
<meta property="article:tag" content="bangla news" />
<meta property="article:tag" content="bangla paper" />
<meta property="article:tag" content="bangladesh daily newspaper" />
<meta property="article:tag" content="bangladesh newspaper online" />
<meta property="article:tag" content="bd news" />
<meta property="article:tag" content="bd news bangla" />
<meta property="article:tag" content="bd newspapers" />
<meta property="article:tag" content="bdnews24" />
<meta property="article:tag" content="bdtoday" />
<meta property="article:tag" content="daily bangla newspaper" />
<meta property="article:tag" content="daily newspaper bd" />
<meta property="article:tag" content="online news paper" />
<meta property="article:tag" content="অনলাইননিউজপেপার" />
<meta property="article:tag" content="অনলাইনপত্রিকা" />
<meta property="article:section" content="দেশের খবর" />
<meta property="article:published_time" content="2020-02-15T07:09:43+00:00" />
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/02/Untitled-37-8.png" />
<meta property="og:image:secure_url" content="https://bdtodays.net/wp-content/uploads/2020/02/Untitled-37-8.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ঝিনাইদহের মহেশপুর উপজেলার বাঘাডাঙ্গা সীমান্তের ওপারে বিএসএফ’র গুলিতে রিপন খলিফা নামে এক বাংলাদেশি আহত হয়েছে। শুক্রবার ভোরে ভারতের" />
<meta name="twitter:title" content="মহেশপুরে বিএসএফ’র গুলিতে এক বাংলাদেশি আহত (ভিডিওসহ) | BDTodays.com" />
<meta name="twitter:site" content="@DrProdhan" />
<meta name="twitter:image" content="https://bdtodays.net/wp-content/uploads/2020/02/Untitled-37-8.png" />
<meta name="twitter:creator" content="@DrProdhan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bdtodays.net/#website","url":"https://bdtodays.net/","name":"BDTodays.com","potentialAction":{"@type":"SearchAction","target":"https://bdtodays.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/#primaryimage","url":"https://bdtodays.net/wp-content/uploads/2020/02/Untitled-37-8.png","width":700,"height":400},{"@type":"WebPage","@id":"https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/#webpage","url":"https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/","inLanguage":"en-US","name":"\u09ae\u09b9\u09c7\u09b6\u09aa\u09c1\u09b0\u09c7 \u09ac\u09bf\u098f\u09b8\u098f\u09ab\u2019\u09b0 \u0997\u09c1\u09b2\u09bf\u09a4\u09c7 \u098f\u0995 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09bf \u0986\u09b9\u09a4 (\u09ad\u09bf\u09a1\u09bf\u0993\u09b8\u09b9) | BDTodays.com","isPartOf":{"@id":"https://bdtodays.net/#website"},"primaryImageOfPage":{"@id":"https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/#primaryimage"},"datePublished":"2020-02-15T07:09:43+00:00","dateModified":"2020-02-15T07:09:43+00:00","author":{"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4"},"description":"\u099d\u09bf\u09a8\u09be\u0987\u09a6\u09b9\u09c7\u09b0 \u09ae\u09b9\u09c7\u09b6\u09aa\u09c1\u09b0 \u0989\u09aa\u099c\u09c7\u09b2\u09be\u09b0 \u09ac\u09be\u0998\u09be\u09a1\u09be\u0999\u09cd\u0997\u09be \u09b8\u09c0\u09ae\u09be\u09a8\u09cd\u09a4\u09c7\u09b0 \u0993\u09aa\u09be\u09b0\u09c7 \u09ac\u09bf\u098f\u09b8\u098f\u09ab\u2019\u09b0 \u0997\u09c1\u09b2\u09bf\u09a4\u09c7 \u09b0\u09bf\u09aa\u09a8 \u0996\u09b2\u09bf\u09ab\u09be \u09a8\u09be\u09ae\u09c7 \u098f\u0995 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09bf \u0986\u09b9\u09a4 \u09b9\u09df\u09c7\u099b\u09c7\u0964 \u09b6\u09c1\u0995\u09cd\u09b0\u09ac\u09be\u09b0 \u09ad\u09cb\u09b0\u09c7 \u09ad\u09be\u09b0\u09a4\u09c7\u09b0"},{"@type":["Person"],"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4","name":"nayem","image":{"@type":"ImageObject","@id":"https://bdtodays.net/#authorlogo","url":"https://secure.gravatar.com/avatar/7eaaf27c01de5d8fa1e53aa25a54ae4b?s=96&d=mm&r=g","caption":"nayem"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Feed" href="https://bdtodays.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Comments Feed" href="https://bdtodays.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; মহেশপুরে বিএসএফ’র গুলিতে এক বাংলাদেশি আহত (ভিডিওসহ) Comments Feed" href="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bdtodays.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://bdtodays.net/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://bdtodays.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin'></script>
<link rel='https://api.w.org/' href='https://bdtodays.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdtodays.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdtodays.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bdtodays.net/?p=250492' />
<link rel="alternate" type="application/json+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%258f%25e0%25a6%25ab%25e0%25a6%25b0-%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%258f%25e0%25a6%25ab%25e0%25a6%25b0-%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://bdtodays.net/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2c2c2c;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #666;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/notosansbengali.css" />
  <style>
    html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, cite, code, del, dfn, em, img, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, b, u, i, center, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td, article, aside, canvas, details, embed, figure, figcaption, footer, header, hgroup, menu, nav, output, ruby, section, summary, time, mark, audio, video, textarea, input, select {
      font-family: "Noto Sans Bengali";
    } 
#wpadminbar #wp-admin-bar-my-sites a.ab-item, #wpadminbar #wp-admin-bar-site-name a.ab-item #wpadminbar .quicklinks .ab-empty-item, #wpadminbar .quicklinks a, #wpadminbar .shortlink-input{
      font-family: "Noto Sans Bengali";
    } 
  </style>			<meta property="fb:pages" content="820093491346510" />
							<meta property="ia:markup_url" content="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/?ia_markup=1" />
				<link rel="shortcut icon" href="https://bdtodays.net/wp-content/uploads/2018/04/Untitled-1.png" title="Favicon" /><meta property="og:title" content="মহেশপুরে বিএসএফ’র গুলিতে এক বাংলাদেশি আহত (ভিডিওসহ)"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
মো: জাহিদুর রহমান তারিক, ঝিনাইদহ: ঝিনাইদহের মহেশপুর উপজেলার বাঘাডাঙ্গা সীমান্তের ওপারে বিএসএফ’র গু..."/>
<meta property="og:url" content="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/"/>
<meta property="og:site_name" content="BDTodays.com"/>
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/02/Untitled-37-8-620x330.png" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://bdtodays.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">


body{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 15px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 17px !important;
}

.post-title{
	font-weight: lighter !important;
}

h2.post-box-title, h2.post-box-title a{
	font-weight: lighter !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 17px !important;
}

.widget-top h4, .widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}
a:hover {
	color: #D41E21;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #D41E21 !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #D41E21 !important;	}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #D41E21;	}
footer a:hover {color: #D41E21 !important;}

@media only screen and (max-width: 985px) and (min-width: 768px){
/* Responsive CSS */
@media only screen and (min-width: 768px) and (max-width: 985px) {
.topEngDate{margin-right: 150px !important;}
.logo{padding-top: 20px}
.englishVersion:hover{
font-size: 22px;
transition:0.8s;
color: #fff;
background: #BD0937;
}
}

}
@media only screen and (max-width: 767px) and (min-width: 480px){
/* Responsive CSS */
@media only screen and (min-width: 480px) and (max-width: 767px) {
.topEngDate{margin-right: -14px !important; width: 193px !important;}
.logo{padding-top: 50px}
#time_dr{margin-top: -14px !important;}
.shuvoTop{font-size: 9px !important}
}

}
@media only screen and (max-width: 479px) and (min-width: 320px){
/* Responsive CSS */
@media only screen and (min-width: 320px) and (max-width: 479px) {
.topEngDate{margin-right: 102px !important; width: 198px !important;}
.btn_title{width: 65px !important}
.shuvoHeadline{
margin-top: -7px;
height: 41px;
width: 65px;
}
.logo{padding-top: 20px}
#time_dr{margin-top: -28px !important;}
.shuvoTop{font-size: 9px !important}
.englishVersion{
margin-top: -13px;
margin-bottom: 3px;
width: 62px;
font-size: 9px;
}
.drmcAds{
margin-top: 0px;
padding: 5px 14px;
margin-right: 100px;
font-size: 10px;
margin-bottom: -11px;
}
}

}

</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110999918-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110999918-2');
</script>
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
</style></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-250492 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:3px">
			<h2>								<a title="BDTodays.com" href="https://bdtodays.net/">
					<img src="https://bdtodays.net/wp-content/uploads/2018/04/80-png-300x84.png" alt="BDTodays.com" /><strong>BDTodays.com Latest Bangla News Updates</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			<h3>
<script type="text/javascript">
tday=new Array("রবিবার","সোমবার","মঙ্গলবার","বুধবার","বৃহস্পতিবার","শুক্রবার","শনিবার");
tmonth=new Array("জানুয়ারী","ফেব্রুয়ারি","মার্চ","এপ্রিল","মে","জুন","জুলাই","অগাস্ট","সেপ্টেম্বর","অক্টোবর","নভেম্বর","ডিসেম্বর");
tdate=new Array("০","১","২","৩","৪","৫","৬","৭","৮","৯","১০","১১","১২","১৩","১৪","১৫","১৬","১৭","১৮","১৯","২০","২১","২২","২৩","২৪","২৫","২৬","২৭","২৮","২৯","৩০","৩১");

function GetClock(){
var d=new Date();
var nday=d.getDay(),nmonth=d.getMonth(),ndate=d.getDate(),nyear=d.getYear();
if(nyear<1000) nyear+=1900;
var nhour=d.getHours(),nmin=d.getMinutes(),nsec=d.getSeconds(),ap;
var bnyear;
	
if(nhour==0){ap=" AM";nhour=12;}
else if(nhour<12){ap=" AM";}
else if(nhour==12){ap=" PM";}
else if(nhour>12){ap=" PM";nhour-=12;}

if(nmin<=7)nmin="0"+nmin;
if(nsec<=7) nsec="0"+nsec;
	
if (nyear == 2018){bnyear ="২০১৮"}
else if (nyear == 2019){bnyear ="২০১৯"}
else if (nyear == 2020){bnyear ="২০২০"}
else if (nyear == 2021){bnyear ="২০২১"}
else if (nyear == 2022){bnyear ="২০২২"}
else if (nyear == 2023){bnyear ="২০২৩"}
else if (nyear == 2024){bnyear ="২০২৪"}
else if (nyear == 2025){bnyear ="২০২৫"};

document.getElementById('time_dr').innerHTML=""+nhour+":"+nmin+":"+nsec+ap+"";	

//document.getElementById('clockbox').innerHTML=""+tday[nday]+", "+tmonth[nmonth]+" "+tdate[ndate-1]+", "+nyear+" "+nhour+":"+nmin+":"+nsec+ap+"";
	
document.getElementById('clockbox').innerHTML=" "+tdate[ndate]+" "+tmonth[nmonth]+", "+bnyear+" "+['ইংরেজি']+" ";
}

window.onload=function(){
GetClock();
setInterval(GetClock,1000);
}

</script>
<!--Here just paste the code for time, date, weather etc.. just paste below-->
				
				<span><a class="englishVersion" href="https://en.bdtodays.net">English Version</a></span>	

			
			<script type="text/javascript">
				jQuery(function($){
					$("#bn_ticker").liScroll({
					travelocity: 0.07
					});

				});

			</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span><img class="shuvoHeadline" src="https://bdtodays.net/wp-content/uploads/2018/07/qw.png" alt=""></span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker">
							
							
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8/">ইতিহাসের শিক্ষার্থীদের নিয়ে কবিতা লিখলেন সানি</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%83%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%a4-%e0%a6%ae%e0%a7%81%e0%a6%95-5/">খালেদা জিয়ার নিঃশর্ত মুক্তির দাবিতে ঝিনাইদহে বিএনপির বিক্ষোভ সমাবেশ</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%89%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a6%a6/">কলেজ ছাত্র হাইউমের খুনিদের ফাঁসির দাবিতে এলাকাবাসির বিক্ষোভ, মানববন্ধন</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%ac%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%a5%e0%a6%be-%e0%a6%93-%e0%a6%aa%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa/">বাত ব্যথা ও পঙ্গুত্বের অপারেশন বিহীন চিকিৎসা</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/">মহেশপুরে বিএসএফ’র গুলিতে এক বাংলাদেশি আহত (ভিডিওসহ)</a></li>										
								
	</ul></div></div>		</div>
			
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-178713" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/national/">জাতীয়</a></li>
<li id="menu-item-178714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://bdtodays.net/category/localnews/">দেশের খবর</a></li>
<li id="menu-item-178728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/politics/">রাজনীতি</a></li>
<li id="menu-item-178702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/law-court/">আইন আদালত</a></li>
<li id="menu-item-178704" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/international/">আন্তর্জাতিক খবর</a></li>
<li id="menu-item-178701" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/economics/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-178721" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-178723" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/bollywood/">বলিউড</a></li>
	<li id="menu-item-178722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-178724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/hollywood/">হলিউড</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/horoscope/">রাশিফল</a></li>
<li id="menu-item-178720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/science-and-technology/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-178699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/known-unknown/">অন্যরকম খবর</a></li>
<li id="menu-item-178706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/exclusive/">এক্সক্লুসিভ</a></li>
<li id="menu-item-178708" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/cook-recipie/">খাবার রেসিপি</a></li>
<li id="menu-item-178715" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/islam/">ধর্ম</a></li>
<li id="menu-item-178730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/lifestyle/">লাইফ স্টাইল</a></li>
<li id="menu-item-178709" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/sports/">খেলাধুলা</a>
<ul class="sub-menu">
	<li id="menu-item-178710" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-178712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/football/">ফুটবল</a></li>
	<li id="menu-item-178711" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/education/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-178743" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/literature-civilization/">সাহিত্য ও সভ্যতা</a></li>
<li id="menu-item-178744" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/jobs/">চাকরির খবর</a></li>
<li id="menu-item-178735" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/health-treatment/">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-178741" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
<li id="menu-item-178700" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/others/">অন্যান্য</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-250492 post type-post status-publish format-standard has-post-thumbnail hentry category-localnews tag-bangla-news tag-bangla-paper tag-bangladesh-daily-newspaper tag-bangladesh-newspaper-online tag-bd-news tag-bd-news-bangla tag-bd-newspapers tag-bdnews24 tag-bdtoday tag-daily-bangla-newspaper tag-daily-newspaper-bd tag-online-news-paper tag-23723 tag-23722">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">মহেশপুরে বিএসএফ’র গুলিতে এক বাংলাদেশি আহত (ভিডিওসহ)</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://bdtodays.net/category/localnews/" rel="category tag">দেশের খবর</a></span>
	
		
	 <span class="tie-date">1 hour ago</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/"><div class='the_champ_sharing_title' style="font-weight:bold" >পোস্ট টি ভালো লাগলে আপনার বন্ধুদের সাথে শেয়ার করুন</div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/" data-layout="button"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/" data-counturl="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/" data-text="%E0%A6%AE%E0%A6%B9%E0%A7%87%E0%A6%B6%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%AB%E2%80%99%E0%A6%B0+%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%8F%E0%A6%95+%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF+%E0%A6%86%E0%A6%B9%E0%A6%A4+%28%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%E0%A6%B8%E0%A6%B9%29" data-via="" data-lang="en_US" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="theChampSharingRound"><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p style="text-align: justify;"><img class="aligncenter size-full wp-image-250494" src="https://bdtodays.net/wp-content/uploads/2020/02/Untitled-37-8.png" alt="" width="700" height="400" srcset="https://bdtodays.net/wp-content/uploads/2020/02/Untitled-37-8.png 700w, https://bdtodays.net/wp-content/uploads/2020/02/Untitled-37-8-300x171.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;"><strong>মো: জাহিদুর রহমান তারিক, ঝিনাইদহ:</strong> ঝিনাইদহের মহেশপুর উপজেলার বাঘাডাঙ্গা সীমান্তের ওপারে বিএসএফ’র গুলিতে রিপন খলিফা নামে এক বাংলাদেশি আহত হয়েছে। শুক্রবার ভোরে ভারতের নদীয়া জেলার হাঁসখালী খানাধীন রামনগর এলাকায় এ ঘটনা ঘটেছে।</p>
<p style="text-align: justify;">বিজিবি’র ৫৮ ব্যাটালিয়নের পরিচালক লেঃ কর্নেল কামরুল আহসান শুক্রবার বিকেলে জানান, ভোরে কয়েকজন বাংলাদেশি অবৈধভাবে সীমান্ত পার হয়ে ভারতে যায়। এসময় তারা ভারতের রামনগর বিএসএফ ক্যাম্পের টহলদলের সামনে পড়লে তাদের লক্ষ্য করে গুলি করে বিএসএফ। এসময় অন্যান্যরা পালিয়ে গেলে আহত হয় রিপন। সেখান থেকে আহত অবস্থায় তাকে আটক করে ভারতীয় পুলিশের কাছে সোপর্দ করে বিএসএফ।</p>
<p><iframe width="620" height="349" src="https://www.youtube.com/embed/gDpr0tnGTYo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: justify;">শুক্রবার বিকেলে বাঘাডাঙ্গা সীমান্তে বিজিবি ও বিএসএফ’র মধ্যে কোম্পানী কমান্ডার পর্যায়ে পতাকা বৈঠকে বাংলাদেশি নাগরিককে ফেরত চাওয়া হয়। বিএসএফ জানায়, তাকে পুলিশে সোপর্দ করা হয়েছে। বর্তমানে রিপন কৃষ্ণনগর হাসপাতালে চিকিৎসাধিন আছে। সে বাঘাডাঙ্গা গ্রামের আশরাফ খলিফার ছেলে। বিডিটুডেস/এএনবি/ ১৫ ফেব্রুয়ারি, ২০২০</p>
<p><iframe width="620" height="349" src="https://www.youtube.com/embed/4mfEBYFT4n8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%258f%25e0%25a6%25ab%25e0%25a6%25b0-%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%E0%A6%AE%E0%A6%B9%E0%A7%87%E0%A6%B6%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%AB%E2%80%99%E0%A6%B0%20%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%8F%E0%A6%95%20%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%20%E0%A6%86%E0%A6%B9%E0%A6%A4%20%28%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%E0%A6%B8%E0%A6%B9%29&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%258f%25e0%25a6%25ab%25e0%25a6%25b0-%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%258f%25e0%25a6%25ab%25e0%25a6%25b0-%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587%2F&title=%E0%A6%AE%E0%A6%B9%E0%A7%87%E0%A6%B6%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%AB%E2%80%99%E0%A6%B0%20%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%8F%E0%A6%95%20%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%20%E0%A6%86%E0%A6%B9%E0%A6%A4%20%28%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%E0%A6%B8%E0%A6%B9%29")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%258f%25e0%25a6%25ab%25e0%25a6%25b0-%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587%2F&title=%E0%A6%AE%E0%A6%B9%E0%A7%87%E0%A6%B6%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%AB%E2%80%99%E0%A6%B0%20%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%8F%E0%A6%95%20%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%20%E0%A6%86%E0%A6%B9%E0%A6%A4%20%28%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%E0%A6%B8%E0%A6%B9%29")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%258f%25e0%25a6%25ab%25e0%25a6%25b0-%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%E0%A6%AE%E0%A6%B9%E0%A7%87%E0%A6%B6%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%AB%E2%80%99%E0%A6%B0%20%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%8F%E0%A6%95%20%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%20%E0%A6%86%E0%A6%B9%E0%A6%A4%20%28%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%E0%A6%B8%E0%A6%B9%29 https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25b6%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%258f%25e0%25a6%25ab%25e0%25a6%25b0-%25e0%25a6%2597%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2587%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/', '%E0%A6%AE%E0%A6%B9%E0%A7%87%E0%A6%B6%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%AB%E2%80%99%E0%A6%B0%20%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%8F%E0%A6%95%20%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%BF%20%E0%A6%86%E0%A6%B9%E0%A6%A4%20%28%E0%A6%AD%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%93%E0%A6%B8%E0%A6%B9%29', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://bdtodays.net/tag/bangla-news/" rel="tag">bangla news</a> <a href="https://bdtodays.net/tag/bangla-paper/" rel="tag">bangla paper</a> <a href="https://bdtodays.net/tag/bangladesh-daily-newspaper/" rel="tag">bangladesh daily newspaper</a> <a href="https://bdtodays.net/tag/bangladesh-newspaper-online/" rel="tag">bangladesh newspaper online</a> <a href="https://bdtodays.net/tag/bd-news/" rel="tag">bd news</a> <a href="https://bdtodays.net/tag/bd-news-bangla/" rel="tag">bd news bangla</a> <a href="https://bdtodays.net/tag/bd-newspapers/" rel="tag">bd newspapers</a> <a href="https://bdtodays.net/tag/bdnews24/" rel="tag">bdnews24</a> <a href="https://bdtodays.net/tag/bdtoday/" rel="tag">bdtoday</a> <a href="https://bdtodays.net/tag/daily-bangla-newspaper/" rel="tag">daily bangla newspaper</a> <a href="https://bdtodays.net/tag/daily-newspaper-bd/" rel="tag">daily newspaper bd</a> <a href="https://bdtodays.net/tag/online-news-paper/" rel="tag">online news paper</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/" rel="tag">অনলাইননিউজপেপার</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/" rel="tag">অনলাইনপত্রিকা</a></span>				<span style="display:none" class="updated">2020-02-15</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://bdtodays.net/author/nayem/" title="Posts by nayem" rel="author">nayem</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/" data-text="মহেশপুরে বিএসএফ’র গুলিতে এক বাংলাদেশি আহত (ভিডিওসহ)" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/"></div>
		</li>
				<li><su:badge layout="2" location="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/&amp;media=https://bdtodays.net/wp-content/uploads/2020/02/Untitled-37-8-620x330.png" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://bdtodays.net/%e0%a6%ac%e0%a6%95%e0%a6%b6%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%b8%e0%a6%b0%e0%a6%95/" rel="prev"><span>Previous:</span> বকশীগঞ্জের নিলক্ষিয়া সরকারি প্রাথমিক বিদ্যালয়ের দ্বিতল ভবন উদ্বোধন</a></div>
			<div class="post-next"><a href="https://bdtodays.net/%e0%a6%ac%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%a5%e0%a6%be-%e0%a6%93-%e0%a6%aa%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa/" rel="next"><span>Next:</span> বাত ব্যথা ও পঙ্গুত্বের অপারেশন বিহীন চিকিৎসা</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>অন্যরা যা পড়ছেনঃ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%89%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a6%a6/" title="Permalink to কলেজ ছাত্র হাইউমের খুনিদের ফাঁসির দাবিতে এলাকাবাসির বিক্ষোভ, মানববন্ধন" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/02/Untitled-38-5-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/02/Untitled-38-5-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/02/Untitled-38-5-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%89%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a6%a6/" title="Permalink to কলেজ ছাত্র হাইউমের খুনিদের ফাঁসির দাবিতে এলাকাবাসির বিক্ষোভ, মানববন্ধন" rel="bookmark">কলেজ ছাত্র হাইউমের খুনিদের ফাঁসির দাবিতে এলাকাবাসির বিক্ষোভ, মানববন্ধন</a></h3>
				<p class="post-meta"><span class="tie-date">42 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ab%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a8-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ad%e0%a6%be%e0%a6%b2/" title="Permalink to পহেলা ফাল্গুন ও বিশ্ব ভালোবাসা দিবসে বিনোদন কেন্দ্রগুলোতে ছিলো উপচে পড়া ভিড়" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/02/Untitled-35-9-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/02/Untitled-35-9-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/02/Untitled-35-9-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%aa%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ab%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a8-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ad%e0%a6%be%e0%a6%b2/" title="Permalink to পহেলা ফাল্গুন ও বিশ্ব ভালোবাসা দিবসে বিনোদন কেন্দ্রগুলোতে ছিলো উপচে পড়া ভিড়" rel="bookmark">পহেলা ফাল্গুন ও বিশ্ব ভালোবাসা দিবসে বিনোদন কেন্দ্রগুলোতে ছিলো উপচে পড়া ভিড়</a></h3>
				<p class="post-meta"><span class="tie-date">2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b7%e0%a6%bf%e0%a6%95-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%a6%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4/" title="Permalink to মানষিক ভারসম্যহীন দম্পতির হৃদয় জুড়ানো ভালোবাসা" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/02/Untitled-32-11-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/02/Untitled-32-11-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/02/Untitled-32-11-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b7%e0%a6%bf%e0%a6%95-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%a6%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4/" title="Permalink to মানষিক ভারসম্যহীন দম্পতির হৃদয় জুড়ানো ভালোবাসা" rel="bookmark">মানষিক ভারসম্যহীন দম্পতির হৃদয় জুড়ানো ভালোবাসা</a></h3>
				<p class="post-meta"><span class="tie-date">2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f-%e0%a6%ac%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%ac-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0/" title="Permalink to নওগাঁয় বসন্ত উৎসব অনুষ্ঠিত" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/02/Untitled-23-10-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/02/Untitled-23-10-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/02/Untitled-23-10-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f-%e0%a6%ac%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%ac-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0/" title="Permalink to নওগাঁয় বসন্ত উৎসব অনুষ্ঠিত" rel="bookmark">নওগাঁয় বসন্ত উৎসব অনুষ্ঠিত</a></h3>
				<p class="post-meta"><span class="tie-date">4 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%AE%E0%A6%B9%E0%A7%87%E0%A6%B6%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%8F%E0%A6%AB%E0%A6%B0-%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%A4%E0%A7%87/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bdtodays.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>3 &#215; two = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="rsqp842o46" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1581755341" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='250492' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ খবর</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://bdtodays.net/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8/">ইতিহাসের শিক্ষার্থীদের নিয়ে কবিতা লিখলেন সানি</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%83%e0%a6%b6%e0%a6%b0%e0%a7%8d%e0%a6%a4-%e0%a6%ae%e0%a7%81%e0%a6%95-5/">খালেদা জিয়ার নিঃশর্ত মুক্তির দাবিতে ঝিনাইদহে বিএনপির বিক্ষোভ সমাবেশ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%89%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a6%bf%e0%a6%a6/">কলেজ ছাত্র হাইউমের খুনিদের ফাঁসির দাবিতে এলাকাবাসির বিক্ষোভ, মানববন্ধন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%a5%e0%a6%be-%e0%a6%93-%e0%a6%aa%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a4%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa/">বাত ব্যথা ও পঙ্গুত্বের অপারেশন বিহীন চিকিৎসা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a7%87%e0%a6%b6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87/">মহেশপুরে বিএসএফ’র গুলিতে এক বাংলাদেশি আহত (ভিডিওসহ)</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a6%95%e0%a6%b6%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%b8%e0%a6%b0%e0%a6%95/">বকশীগঞ্জের নিলক্ষিয়া সরকারি প্রাথমিক বিদ্যালয়ের দ্বিতল ভবন উদ্বোধন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ab%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a8-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%ad%e0%a6%be%e0%a6%b2/">পহেলা ফাল্গুন ও বিশ্ব ভালোবাসা দিবসে বিনোদন কেন্দ্রগুলোতে ছিলো উপচে পড়া ভিড়</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%86%e0%a6%95/">দেশে কোনো করোনাভাইরাস আক্রান্ত রোগী নেই: স্বাস্থ্যমন্ত্রী</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b7%e0%a6%bf%e0%a6%95-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%a6%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a4/">মানষিক ভারসম্যহীন দম্পতির হৃদয় জুড়ানো ভালোবাসা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%bf/">বামহাতি পরীক্ষার্থী সামিয়ার স্বপ্ন ঘেরা জীবন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a6%95%e0%a6%b6%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/">বকশীগঞ্জ প্রিমিয়ার লীগের ফাইনাল খেলায় সূর্যনগর সানসিটি একাডেমী চ্যাম্পিয়ন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%8f%e0%a6%95-%e0%a6%85%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">ভারসাম্যহীন এক অসুস্থ্য নারী বনাম মানবিক পুলিশ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d/">মাদ্রিদে সাবেক স্বরাষ্ট্রমন্ত্রী ড. মহীউদ্দীন খান আলমগীর সংবর্ধিত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%95-3/">শ্রীমঙ্গল উপজেলা প্রেসক্লাবে বসন্ত বরণ উপলক্ষে আলোচনা সভা অনুষ্ঠিত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f-%e0%a6%ac%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%ac-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0/">নওগাঁয় বসন্ত উৎসব অনুষ্ঠিত</a>
									</li>
					</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-33" class="widget text-html"><div class="widget-top"><h4>ফেসবুকে দেখুন</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div class="fb-page"
  data-href="https://www.facebook.com/bdtodays/" 
  data-width="272"
  data-hide-cover="false"
  data-show-facepile="true"></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>DPRC Hospital Ltd.</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://dprcbd.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-173182 size-full" src="https://bdtodays.net/wp-content/uploads/2018/07/dprc.gif" alt="" width="300" height="250" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>সকল ক্যাটাগরি</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://bdtodays.net" method="get"><label class="screen-reader-text" for="cat">সকল ক্যাটাগরি</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="92">demo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="94">Videos&nbsp;&nbsp;(3,076)</option>
	<option class="level-0" value="17">অন্যরকম খবর&nbsp;&nbsp;(1,580)</option>
	<option class="level-0" value="1">অন্যান্য&nbsp;&nbsp;(1,547)</option>
	<option class="level-0" value="3">অর্থ ও বাণিজ্য&nbsp;&nbsp;(1,667)</option>
	<option class="level-0" value="59">আইন আদালত&nbsp;&nbsp;(3,407)</option>
	<option class="level-0" value="5">আন্তর্জাতিক খবর&nbsp;&nbsp;(3,528)</option>
	<option class="level-0" value="63">ইউনিয়ন পরিষদ নির্বাচন ২০১৬&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="32">এক্সক্লুসিভ&nbsp;&nbsp;(993)</option>
	<option class="level-0" value="31">ওয়েবসাইট লিংক&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">খাবার রেসিপি&nbsp;&nbsp;(812)</option>
	<option class="level-0" value="6">খেলাধুলা&nbsp;&nbsp;(3,692)</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;ক্রিকেট&nbsp;&nbsp;(1,959)</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;টেনিস&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;ফুটবল&nbsp;&nbsp;(1,282)</option>
	<option class="level-0" value="23">চাকরির খবর&nbsp;&nbsp;(968)</option>
	<option class="level-0" value="25">জাতীয়&nbsp;&nbsp;(5,151)</option>
	<option class="level-0" value="4">দেশের খবর&nbsp;&nbsp;(17,133)</option>
	<option class="level-0" value="33">ধর্ম&nbsp;&nbsp;(759)</option>
	<option class="level-0" value="70">নাসিক নির্বাচন&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="64">প্রেস বিজ্ঞপ্তি&nbsp;&nbsp;(246)</option>
	<option class="level-0" value="22">ফিচার&nbsp;&nbsp;(3,087)</option>
	<option class="level-0" value="84">ফ্রিলান্সিং&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12">বিজ্ঞান ও প্রযুক্তি&nbsp;&nbsp;(1,181)</option>
	<option class="level-0" value="7">বিনোদন&nbsp;&nbsp;(2,877)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;ঢালিউড&nbsp;&nbsp;(746)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;বলিউড&nbsp;&nbsp;(1,387)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;হলিউড&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="95">ভিডিও&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="71">মিডিয়া&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="61">মুক্তমত&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2">রাজনীতি&nbsp;&nbsp;(3,922)</option>
	<option class="level-0" value="24">রাশিফল&nbsp;&nbsp;(556)</option>
	<option class="level-0" value="11">লাইফ স্টাইল&nbsp;&nbsp;(1,576)</option>
	<option class="level-0" value="19">শিক্ষাঙ্গন&nbsp;&nbsp;(2,645)</option>
	<option class="level-0" value="35">সম্পাদকীয় বিভাগ&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="72">সাক্ষাৎকার&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="62">সাহিত্য ও সভ্যতা&nbsp;&nbsp;(678)</option>
	<option class="level-0" value="60">স্বাস্থ্য ও চিকিৎসা&nbsp;&nbsp;(943)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="ajax_ac_widget-3" class="widget widget_ajax_ac_widget"><div class="widget-top"><h4>আর্কাইভ ক্যালেন্ডার</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="ajax_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02" selected="selected" >ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2015">২০১৫</option><option value="2016">২০১৬</option><option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019">২০১৯</option><option value="2020" selected="selected" >২০২০</option><option value="2021">২০২১</option><option value="2022">২০২২</option><option value="2023">২০২৩</option><option value="2024">২০২৪</option><option value="2025">২০২৫</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://bdtodays.net/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
	</tr>
	</thead>

	<tbody>
	<tr><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/02/01/" title="তুরস্কের কাফকাস বিশ্ববিদ্যালয়ের সাথে ইবির দ্বিপাক্ষিক সমঝোতা চুক্তি, চৌগাছা সাংবাদিকদের সাথে যশোর জেলা বিএনপির বিনিময়, নওগাঁয় গৃহবধুকে ধর্ষণ চেষ্টায় এক ব্যাক্তি আটক, চৌগাছায় শিক্ষকদের সাথে মত বিনিময় সভা অনুষ্ঠিত, ডিজিটাল যুগে প্রবেশ করলো নওগাঁ সদর উপজেলা প্রাথমিক শিক্ষা বিভাগ, হিজলতলীর সুখ &#8211; হেলাল হাফিজ, নওগাঁয় প্রতিবন্ধীদের সাথে যুগান্তরের ২১তম প্রতিষ্ঠা বার্ষিকী পালন, বিনামূল্যে বই দেওয়া সারাবিশ্বের মধ্যে অনন্য নজির: স্পিকার, নওগাঁয় শহীদ মিনার নির্মাণে নীতিমালার দাবিতে মানববন্ধন, পণ্ড হয়ে গেল বঙ্গবন্ধু জাতীয় ফুটবল চ্যাম্পিয়নশীপ’র তৃতীয় রাউন্ডের খেলা, সাংবাদিক মাহফুজুর রহমান মিথুন’র মৃত্যুতে জাতীয় সাংবাদিক ক্লাবের শোক, ফেনীতে বঙ্গবন্ধুর নামে নতুন সড়ক, চৌগাছায় ক্রীড়া সামগ্রী বিতরণ, লোকসানের বোঝা মাথায় নিয়ে বন্ধ হলো ঠাকুরগাঁও চি‌নিকলের উৎপাদন কার্যক্রম, রৌমারী বালিকা উচ্চ বিদ্যালয়ে নবীণ বরণ ও বিদায় সংবর্ধনা, রাণীনগরে ভ্রাম্যমাণ আদালতে ছয় জুয়াড়ির অর্থদণ্ড, করোনা ভাইরাস হেল্প ডেস্ক বসানো হয়েছে কুমিল্লা বিবির বাজার স্থল বন্দরে, পঞ্চগড়ের চাওয়াই নদী থেকে মুক্তিযুদ্ধে ব্যবহৃত মর্টারশেল উদ্ধার, জেলা ছাত্রলীগের সভাপতির বিরুদ্ধে অপপ্রচারের প্রতিবাদে বাদাঘাটে ছাত্রলীগের প্রতিবাদ মিছিল, নওগাঁয় এক ব্যক্তির মৃতদেহ উদ্ধার করেছে পুলিশ, ঢাকা দুই সিটি করপোরেশন নির্বাচনে ভোটগ্রহণ চলছে, ইয়াবা ট্যাবলেটসহ ২ জনকে আটক করেছে গোয়েন্দা পুলিশ, প্রবেশপত্র না পেয়ে সড়ক অবরোধ শিক্ষার্থীদের, অপহরণের ১৪ দিন পর স্কুলছাত্রী উদ্ধার, আটক-১, ডোমারে এস,এস,সি/সমমানের পরীক্ষায় অংশ নিবে ৩ হাজার ৭৭০ জন, রাঙ্গামাটিতে বনভান্তের পরিনির্বাণ বার্ষিকী পালিত (ভিডিওসহ), জামালগঞ্জে সুসেবা নেটওয়ার্কের ত্রৈমাসিক সভা অনুষ্ঠিত, বঙ্গবন্ধুই প্রথম প্রি-ক্যাডেট স্কুল চালু করেছিলেন: এ্যাডঃ ফজলে রাব্বী, চিলাহাটি-ভারত দুই দেশের রেল সংযোগ কাজের অগ্রগতি পরিদর্শনে রেলমন্ত্রী, ঝিনাইদহে আড়ম্বরে সরস্বতী পূজা অনুষ্ঠিত (ভিডিওসহ), অপহরণের ৫ দিনেও হদিস মেলেনি এসএসসি পরীক্ষার্থীর, নওগাঁ-১৬ বিজিবি’র উদ্যোগে সীমান্তবর্তী শীতার্তরা পেলেন শীতবস্ত্র, নর্থ বেঙ্গল সুগার মিলের সিবিএ নির্বাচিতদের শপথ গ্রহণ ও অভিষেক, স্বরূপকাঠির গরীবের নির্মল ডাক্তার মারা গেছেন, নওগাঁয় গাঁজাসহ একজনকে আটক করেছে গোয়েন্দা পুলিশ">১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/02/02/" title="পুরান পুকুর &#8211; জসীম উদ্‌দীন, বইমেলা উদ্বোধন করলেন প্রধানমন্ত্রী শেখ হাসিনা, এবার চীনে এইচ৫এন১ ভাইরাসজনিত বার্ড ফ্লু, আগামীকাল থেকে শুরু হচ্ছে এসএসসি ও সমমানের পরীক্ষা, ডোমারে চেয়ারম্যানের ছেলেসহ ৫ জুয়াড়ী আটক, ফুলকপির ঝাল পাকোড়া তৈরির সহজ রেসিপি, ডোমারে দ্বিতীয় দফায় লটারীর মাধ্যমে কৃষক বাছাই, বিল গেটসের মেয়ে মুসলিম তরুণকে বিয়ে করছেন, রাণীনগরে গ্রাহক সেবায় পল্লী বিদ্যুতের উঠান বৈঠক, আর কখনো পরীক্ষা দিবে না তৃঞ্চা রানী, নওগায় আইন সহায়তা কেন্দ্র ফাউন্ডেশন শাখার উদ্বোধন, যাদুকাটা নদী বন্ধে চক্রান্তে লিপ্ত একটি মহল, দৈহিক ও আর্থিক দিক থেকে সমর্থ ব্যক্তিদের বিবাহ করা মুস্তাহাব, ইরাকের নতুন প্রধানমন্ত্রীর দায়িত্ব পেলেন মোহাম্মদ তৌফিক, নওগাঁয় জাতীয় নিরাপদ খাদ্য দিবস পালিত, মহিলা বিষয়ক অধিদফতরে চাকরির সুযোগ, ‘ট্রিপল’ সেঞ্চুরি করে ইতিহাস গড়লো তামিম, এসএসসির ভূয়া প্রশ্নপত্র ফাঁস চক্রের এক সদস্য গ্রেপ্তার, সুন্দরবনে ৫০ কেজি হরিণের মাংস ও ফাঁদসহ এক শিকারী আটক, আপনার রাশিফল জেনে নিন, কমলে কামিনী &#8211; মাইকেল মধুসূদন দত্ত, করোনাভাইরাসে চীনের বাইরে প্রথম মৃত্যু ফিলিপাইনে, সুখবর দিলেন কোয়েল মল্লিক, আজ থেকে দ্বার খুলছে প্রাণের গ্রন্থমেলা ২০২০, বাগেরহাটে বঙ্গবন্ধু ন্যাশনাল স্কুল ক্রিকেটের উদ্ধোধন, শ্রীপুরে বোন মিনারেল ডেনসিটি ও হাড় পরীক্ষণ কর্মসূচী উদ্ধোধন, ভাষার মাসে ভাষাসৈনিক লেখক শিক্ষাবিদ মু. আব্দুর রহিম এর বিদায়, বাগেরহাট জেলা আইনজীবী সহকারী সমিতির নির্বাচন সম্পন্ন, ধামরাইয়ে কৈলাশ চন্দ্র উচ্চ বিদ্যালয়ের ক্রীড়া প্রতিযোগিতা ও পুরষ্কার বিতরণ, পুলিশের সোর্স পরিচয়ে অর্থ আদায়কারী কেরানীকে জেলহাজতে প্রেরণ, বাগেরহাটে অসহায় ও গরিবদের মাঝে শীতবস্ত্র বিতরণ, যুগান্তরের প্রতিষ্ঠাবার্ষিকী পালিত">২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/02/03/" title="চৌগাছায় কেন্দ্র সচিবসহ ৫ শিক্ষক বহিস্কার, কর্তৃপক্ষের গাফেলতিতে পরীক্ষা দিতে পারলেন না ৫ শিক্ষার্থী, গোয়েন্দা পুলিশের অভিযানে ১৪৩ বোতল ফেনসিডিলসহ আটক-৩, ববিতে &#8220;বঙ্গবন্ধু কাপ ফুটবল টুর্নামেন্ট&#8221; উদ্বোধন, লালপুরে প্রতিবন্ধী, বয়স্ক ও বিধবা ভাতাভোগীদের উন্মুক্ত বাছাই কার্যক্রম, বড়াইগ্রামে মহাসড়কের ৫০০ মিটার স্থানের অসুস্থতায় পথচারী ও পথযানের নাভিশ্বাস অবস্থা, র‌্যাবের অভিযানে ৫১৬ বোতল ফেন্সিডিলসহ চালক ও হেলপার আটক, তাহিরপুর টাংগুয়ার হাওরে থামেনি অবৈধ মাছ শিকার, শাহজাদপুরে মুখে কালো কাপড় বেঁধে স্বজন ও সহকর্মীদের মৌন মিছিল, খানসামায় এসএসসি পরীক্ষা অনুষ্ঠিত, তৃঞ্চা রানীর মৃত্যুর ঘটনায় তদন্ত কমিটি, জেলা শিক্ষা অফিসার অবরুদ্ধ, লক্ষ্মীপুরে আধিপত্য বিস্তারকে কেন্দ্র করে ছাত্রলীগের দুই গ্রুপে সংঘর্ষ, আহত-৬, বর্ণাঢ্য আয়োজনে ইবিতে ওরিয়েন্টেশন প্রোগ্রাম অনুষ্ঠিত, জন্মেছি এই দেশে &#8211; সুফিয়া কামাল, সীমান্ত দিয়ে ভারতে অনুপ্রবেশকালে চোরাকারবারী আটক, জেনে নিন নওয়াবি চিকেন টিক্কা এর সহজ রেসিপি, নাটোরে শান্তিপূর্ণভাবে ৪৫টি কেন্দ্রে এসএসসি ও সমমানের পরীক্ষা শুরু, শান্তিপূর্ণ ও নকলমুক্ত পরিবেশে এসএসসি পরীক্ষা অনুষ্ঠিত, সংবাদ সম্মেলনে যা বললেন নবনির্বাচিত মেয়র আতিকুল ইসলাম, আপনার রাশিফল জেনে নিন, ক্রিকেটারের প্রেমে পড়েছেন দিশা পাটানি, বান্দরবানের অফিস উদ্বোধন করলেন ভূমি বিরোধ নিস্পত্তি কমিশন, আনসু ফাতির জোড়া গোলে বার্সেলোনার জয়, বকশীগঞ্জে নতুন সাব-রেজিষ্ট্রার অফিস উদ্বোধন, মোংলায় শহীদ মিনারে জুতা পায়ে নাচ-গান, বকশীগঞ্জে আ’লীগের বর্ধিত সভা সফল করতে তাঁতী লীগের মিছিল, ফেনীতে এসএসসি পরীক্ষার ভুয়া প্রশ্নপত্র ফাঁসকারী গ্রেফতার, করোনাভাইরাসে চীনের উহানে মৃতের সংখ্যা বেড়েই চলেছে, জাতীয় নিরাপদ খাদ্য দিবস পালিত (ভিডিওসহ), শহিদ দিবস ও আন্তর্জাতিক মাতৃভাষা দিবস ২০২০ উদযাপন উপলক্ষে প্রস্তুতিমূলক সভা, বিজিবি’র অভিযানে ২ লাখ ৭০ হাজার টাকার মাদক জব্দ, কোম্পানীগঞ্জে অবৈধভাবে পাথর উত্তোলনের সময় আহত ২, নিহত ১, নৃত্যাঞ্জলি একাডেমির উদ্যোগে শীতার্তদের মাঝে শীতবস্ত্র বিতরণ, ববিতে আগুনে পুড়িয়ে বৃক্ষ নিধন, শিক্ষার্থীদের ক্ষোভ, বকশীগঞ্জে বঙ্গবন্ধু ফুটবল টুর্নামেন্টের প্রথম সেমিফাইনাল খেলা অনুষ্ঠিত, নওগাঁর আগ্রাদ্বীগুণ সীমান্তে দুই বাংলার মিলন মেলা">৩</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/02/04/" title="পরিবেশ ও প্রকৃতি সুরক্ষায় বিজ্ঞান ও প্রযুক্তি ব্যবহার শীর্ষক সেমিনার অনুষ্ঠিত, শাকিব খান ও নার্গিস ফাখরি আবারও এক মঞ্চে, তাহিরপুর সীমান্তে ইয়াবা, জালটাকা ও সরঞ্জাসসহ ৫ জন গ্রেফতার, ব্যাচেলরদের কষ্টের জীবন রক্ষায় রাজধানীতে ‘সুপার হোম বিডি’, চৌগাছায় ৩ দিন ব্যাপী কৃষি মেলার উদ্বোধন, চাকরির সুযোগ সড়ক পরিবহন ও সেতু মন্ত্রণালয়ে, সহিংসতা মুক্ত শিক্ষা প্রতিষ্ঠান গঠনে করনীয় শীর্ষক মতবিনিময় সভা, বিজিবি কর্তৃক উদ্ধারকৃত প্রায় দেড় কোটি টাকার মাদক ধ্বংস, খেলায় কোনো বাধা নেই মুশফিকের, বাগেরহাটে এসএসসি ও সমমানের পরীক্ষার্থী ১৯ হাজার, অমর একুশের তিন দিনব্যাপী বই ও প্রযুক্তি উদ্ভাবনী মেলা, তৃঞ্চার মৃত্যুর ঘটনায় ২য় দিনের মত বিক্ষোভ করেছে শিক্ষার্থীরা, বিএনপি যতবারই ভোটে এসেছে ততবারই জনগণ তাদের প্রত্যাখান করেছে: হানিফ, দেবীগঞ্জের মেয়ে কাকলীর রাষ্ট্রপতি অ্যাওয়ার্ড অর্জন, ও বাজান চল যাই চল &#8211; জসীম উদ্‌দীন, খাবার চুরির দায়ে ব্যাংক কর্মকর্তা চাকুরিচ্যুত, মোড়েলগঞ্জের পানগুছি নদীতে ১০ লাখ ফাইস্যা পোনা অবমুক্ত, আপনার রাশিফল জেনে নিন, মানবেতর জীবন যাপন করছেন প্রতিবন্ধী অন্ধ হাফেজ, ইতালির উদ্দেশে ঢাকা ত্যাগ করেছেন প্রধানমন্ত্রী, মায়ের নামে মসজিদ নির্মাণ করছেন চিত্রনায়িকা রোজিনা, এবার করোনাভাইরাসে হংকংয়ে একজনের মৃত্যু, শহীদ দিবস ও আন্তর্জাতিক মাতৃভাষা দিবস উদযাপনে প্রস্তুততি সভা, বাগেরহাটে ইট বোঝাই ট্রলি উল্টে নিহত ১, সাংবাদিক মিজানুর রহমানের পিতার ইন্তেকাল, শ্রীপুরে কাঁঠাল গাছ থেকে ফাঁসিতে ঝুলানো যুবকের লাশ উদ্ধার, বাগেরহাটে অসহায় শিশুদের মাঝে কম্বল বিতরণ, তরুণ উদ্যোক্তা সৈয়দ রুম্মান আহাম্মেদ এর অ্যাওয়ার্ড লাভ, অভিযানে ৮ লাখ টাকার নৌকা ও শেইভ মেশিন আগুনে পুড়িয়ে ধ্বংস, ঠাকুরগাঁওয়ে গরু ব্যবসায়ীর টাকা ছিনতাইয়ের অভিযোগ, ফেনীতে এসএসসির প্রথম দিনে ঝরে গেল ৬৩ জন পরীক্ষার্থী, ট্রাকের ধাক্কায় পুলিশ কর্মকর্তার নিহতের ঘটনায় চালক গ্রেফতার, রাণীনগরে পুন:নির্মাণের পর আবারও ভেঙ্গে গেল কালভার্টটি, দূর্ভোগে কয়েক গ্রামের মানুষ, শাহজাদপুরে অস্ত্র-গুলিসহ গ্রেফতার ৪">৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/02/05/" title="মোরেলগঞ্জে দোনা সরকারি প্রাথমিক বিদ্যালয়ে পুরস্কার বিতরণ অনুষ্ঠিত, পিরোজপুরের মঠবাড়িয়ায় মাকে কুপিয়ে হত্যা, মাহমুদ হাসানের হত্যাকারীদের দ্রুত গ্রেফতার ও শাস্তির দাবিতে মানববন্ধন, পঞ্চগড়ে ট্রাক্টরের চাপায় সাইকেল আরোহী নিহত, নওগাঁয় দেশীও অস্ত্রসহ ৪ জন ডাকাত আটক, তাহিরপুরে দারুল উলুম ধুতমা-জয়নগর-লক্ষীপুর হাফিজিয়া মাদ্রাসা ভিত্তি স্থাপন, বর্তমান সরকার শিক্ষিত ও সমৃদ্ধশালী জাতী গড়ে তোলার চেষ্টা করছে: খাদ্যমন্ত্রী, ৯ দিন পর ভারত ফেরত দিল আরশাদের মরদেহ, ডোমারে বিনামূল্যে মুগবীজ ও সার বিতরণ, হলুদ সাংবাদিকদের যন্ত্রণায় অতিষ্ঠ ফেনীর পৌর মেয়র, ডেমোক্রেসি ইন্টারন্যাশনালের দূর্ঘটনা প্রতিরোধে কর্মশালা, জাবিতে বার্ষিক ক্রীড়া প্রতিযোগিতা অনুষ্ঠিত, কিয়ামত প্রসঙ্গে একটি গুরুত্বপূর্ণ হাদীস, ইভিএমে নয় ছয় করার সুযোগ নেই: মাহবুব উল আলম হানিফ, লালপুরে মাদক ও যৌন হয়রানি বিরোধী সচেতনতামূলক সভা, তোমারে পড়িছে মনে &#8211; কাজী নজরুল ইসলাম, কুষ্টিয়ায় অস্ত্র মামলায় দুইজনের যাবজ্জীবন, ঝিনাইদহে জাতীয় গ্রন্থাগার দিবস পালিত, অভিশংসনের বিচার থেকে অব্যাহতি পাচ্ছেন ডোনাল্ড ট্রাম্প, ঝিনাইদহে অস্ত্র ও গুলিসহ ২ জনকে আটক করেছে র‌্যাব (ভিডিওসহ), ইসলামী বিশ্ববিদ্যালয়ে জাতীয় গ্রন্থাগার দিবস পালিত, নিউজিল্যান্ডে ব্যাপক বন্যা, সাউথল্যান্ড অঞ্চলে জরুরি অবস্থা ঘোষণা, আপনার রাশিফল জেনে নিন, বিশ্ববিদ্যালয়ের অনুমোদনহীন বিভাগে শিক্ষার্থী ৪২৪ জন!, বাদ পড়েছেন মার্কাস স্টয়নিস দলে ফিরলেন ম্যাক্সওয়েল, ভৈরবে গৃহবধূর ঝুলন্ত লাশ উদ্ধার, স্বামী আটক (ভিডিওসহ), বিয়ের পর নাটকে ফিরলেন মিথিলা, চুয়াডাঙ্গার হিজলগাড়ি বাজারে পরিচ্ছন্ন অভিযান ও আলোচনাসভা, চীনে অবস্থানরত এক শিক্ষার্থীর মায়ের আহাজারী, ৪০ দিন জামাতে নামাজ আদায় করে বাইসাইকেল পুরস্কার পেয়েছে ১৫ জন কিশোর!, পিরোজপুরে এসএসসি চলাকালীনও বন্ধ হয়নি কোচিং সেন্টার, রাঙ্গামাটিতে চাকমা ভাষা গবেষণা বইয়ের মোড়ক উন্মোচন, বৈদ্যুতিক শর্ট সাার্কিটের আগুনে পুড়ে ছাই ভ্যান চালকের বাড়ি, মোরেলগঞ্জের ভাটখালীতে ডাচবাংলা ব্যাংকের এজেন্ট শাখার উদ্ধোধন">৫</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/02/06/" title="চৌগাছা পৌরসভা কর্তৃপক্ষের উদ্যোগে দোয়া, রৌমারীতে ৩০০ পিস ইয়াবাসহ নারী আটক, সঙ্গে শিশুপুত্র!, সবার প্রিয় গ্রাম্য চিকিৎসক এহিয়া আর নেই, জানাযা আগামীকাল, ববিতে আইকিউএসির কর্মশালা সম্পন্ন, নওগাঁয় মুজিববর্ষ জাতীয় স্কুল কাবাডি প্রতিযোগিতার উদ্বোধন, বাচঁতে চায় হোটেল শ্রমিক সাজু, আমার বাড়ি আমার খামার প্রকল্পের সহায়তায় রহিজুলের ভাগ্য বদল, রাণীনগরে মুজিববর্ষ জাতীয় স্কুল কাবাডি প্রতিযোগিতার উদ্বোধন, বড়াইগ্রামে বাক প্রতিবন্ধী গৃহবধূকে ধর্ষণের অভিযোগ, ধর্ষক আটক, ডোমারে রাস্তার কাজে ব্যাপক অনিয়ম, বরিশাল বিশ্ববিদ্যালয়ের কেন্দ্রীয় লাইব্রেরিতে বই সংকট, প্রবাসির স্ত্রী এসিড দগ্ধ ও ছাদ থেকে পড়ে নির্মাণ শ্রমিকের মুত্যু, বড়াইগ্রামে শেখ ফজিলাতুন্নেছা মুজিব কলেজ সরকারীকরণে অনুমোদন, ভৈরবে ১৪৮০ বোতল ফেনসিডিলসহ আটক ২ (ভিডিওসহ), বঙ্গবন্ধুর স্বপ্ন পূরণে সকলকে এক হয়ে কাজ করতে হবে: খাদ্যমন্ত্রী, নওগাঁয় নিরাপদ ও মানসম্পন্ন অভিবাসন নিশ্চিত করণে সেমিনার, ফ্রি চিকিৎসা ক্যাম্প ও ঔষধ প্রদান, নওগাঁয় সড়ক দূর্ঘটনায় ১ জনের মৃত্যু, ভৈরবে গ্রামীণ জেনারেল হাসপাতালের শুভ উদ্বোধন, লক্ষ্মীপুরে হত্যা মামলায় ৩ জনের ফাঁসি, ৫ জনের যাবজ্জীবন, যাকাত প্রদানে অস্বীকৃতির জন্য কঠোর শাস্তি, খানসামায় আশেকানে রাসুল ও সালেকানে মুজাদ্দাদ্দীয়া তরীক্কতে ওরশ মাহফিল, এসএসসি পাসে চাকরির সুযোগ নৌবাহিনীতে, না ফেরার দেশে চলে গেলেন অভিনেতা কার্ক ডগলাস, মাদ্রিদে মাতৃভাষা দিবস উপলক্ষে প্রবাসীদের ক্রীড়া প্রতিযোগিতার উদ্বোধন, অনিয়মের অভিযোগে ৩ ইটভাটায় ১০ লাখ টাকা জরিমানা (ভিডিওসহ), পার্বত্য জেলা খাগড়াছড়িতে জাতীয় গ্রন্থাগার দিবস পালিত, চুয়াডাঙ্গার দর্শনায় দুটি ইটভাটায় জরিমানা, অবশেষে অভিশংসন থেকে অব্যাহতি পেলেন ডোনাল্ড ট্রাম্প, বুধবার আরো ৭৩ জনের প্রাণহানি করোনাভাইরাসে, চুয়াডাঙ্গায় ডাকাতির প্রস্তুতিকালে গ্রেফতার ৩, বিজ্ঞান ও প্রযুক্তি ফেলোশিপ পাচ্ছেন শেকৃবির ৩৭০ শিক্ষার্থী, ঠাকুরগাঁওয়ে এক ইটভাটা মালিককে ১ লাখ টাকা জরিমানা, তাহিরপুর টাংগুয়ার হাওরে অবৈধ কারেন্ট জাল ভস্মীভূত, আটোয়ারীতে ইভটিজিংয়ের দায়ে তিন মাসের জেল, ধামরাইয়ে গরুর হৃষ্টপুষ্টকরণ প্রদর্শনীর জন্য গো-খাদ্য বিতরণ">৬</a></td><td class="notday"><span class="notpost">৭</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/02/08/" title="নওগাঁয় মরহুম আজিজুর রহমান স্মৃতি ক্রিকেট টুর্নামেন্টের উদ্বোধন, ইবিতে ডিজিটাল লাইব্রেরী অটোমেশনের শুভ উদ্বোধন, লক্ষ্মীপুরে অনলাইন সাংবাদিক ফোরামের নতুন কমিটি গঠন, কুমিল্লায় র‌্যাবের অভিযান ২৪ গাঁজাসহ আটক-৩, নাটোরের সিংড়ায় ৮ বছরের শিশুকে বলাৎকার, কুমিল্লায় কাভার্ডভ্যানের ধাক্কায় বাসের সুপারভাইজার ও চালক নিহত, এবার করোনাভাইরাসে মার্কিন ও জাপানি নাগরিকের মৃত্যু, আপনার রাশিফল জেনে নিন, ভূট্টা চাষে আগ্রহ বাড়াচ্ছে ঠাকুরগাঁওয়ের কৃষক, ঝিনাইদহ শহরের গুরুত্বপূর্ণ স্থানে উচ্চ প্রযুক্তির আইপি ক্যামেরা স্থাপন, র‌্যাবের হাতে প্রশ্নপত্র ফাঁস চক্রের ১ জন আটক, আধুনিকতার ছোঁয়ায় হারিয়ে যাচ্ছে গ্রামবাংলার &#8220;বিয়ের গীত&#8221;, মার্চের মধ্যে মাদকমুক্ত ঘোষণা হবে বিশ্বম্ভরপুর উপজেলা: সফর উদ্দিন, ডিমলায় ৫ এসএসসি পরীক্ষার্থী বহিস্কার, সৌদিআরবে দুর্বৃত্তের হামলায় নিহত পলাশের লাশ দাফন সম্পন্ন, ঝিনাইদহে বাংলা ইশারা ভাষা দিবস পালিত (ভিডিওসহ), লক্ষ্মীপুরে প্রতি শুক্রবার মসজিদ ধুয়ে পানি নিয়ে নিয়ত করে খাচ্ছেন হাজারো নারী, শেখ হাসিনার সরকার উন্নয়ন ও শিক্ষা বান্ধব: খাদ্যমন্ত্রী, পঞ্চগড়ে নদীতে ডুবে শিশুর মৃত্যু, তৈল জাতীয় ফসলের পরিচিতি ও বীজ সংরক্ষণ বিষয়ক কৃষক প্রশিক্ষণ, আন্দোলনে ফেটেছে বশেমুরবিপ্রবি&#8217;র ইতিহাস বিভাগ, নাঙ্গলকোটে দোকান বসা নিয়ে সংঘর্ষ, দুই ছাত্রলীগ নেতা আহত, তাহিরপুর বিদ্যুৎপৃষ্ট হয়ে যুবকের দুই হাত ও মাথা পুড়ে গেছে, কুমিল্লা র‌্যাবের হাতে ৫ হাজার ৮ শ&#8217; ইয়াবাসহ আটক-১, এবারও নির্মাণ হলো না ফসল রক্ষা সেই অভিভাবকহীন বেরিবাঁধ, মোড়েলগঞ্জে প্রতিবন্ধী নারীকে ধর্ষণ, থানায় মামলা, ‘সুরঞ্জিত সেনগুপ্ত এর নাম ইতিহাসের পাতায় স্বর্ণাক্ষরে লেখা রবে’, ইউনিয়ন পরিষদ চেয়ারম্যান সমিতির মহিলা সম্পাদক মোরশেদা আক্তার, আমাদের মূল লক্ষ্য- নগরবাসীকে মাদক থেকে দূরে রাখা: মেয়র নাছির">৮</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/02/09/" title="দিনবদলের পালা &#8211; সুকান্ত ভট্টাচার্য, চৌগাছার প্রবীণ ব্যক্তিত্ব এহিয়া’র মৃত্যুতে বিভিন্ন সংগঠনের শোক, টস জিতে ভারতকে ব্যাটিংয়ে পাঠিয়েছে টাইগার যুবারা, বশেমুরবিপ্রবিতে অনিদ্রারত ইতিহাস শিক্ষার্থীদের আন্দোলন, যাকাত দানের ফযীলাত সম্পর্কে হাদীস, বিবাহবিচ্ছেদ নিয়ে যা বললেন সেই পাখি, পর্যটন করপোরেশনে চাকরির সুযোগ, এবার করোনাভাইরাসে আক্রান্ত রোগী কলকাতায়, ছিনতাইকারিকে আটক করে পুলিশে সোপর্দ (ভিডিওসহ), জমি গ্রহীতাদের সহজে সেবা প্রাপ্তি ও ভূমি রেজিষ্ট্রেশন সম্পর্কে আলোচনা সভা (ভিডিওসহ), আকিজ সিমেন্ট বিক্রিতে সেরা পুরস্কার পেলেন রনি মিয়া, নওগাঁর মশিদপুরে নিভৃত পল্লীতে অনন্য বইমেলা, আপনার রাশিফল জেনে নিন, আখেরি মোনাজাতের মাধ্যমে সমাপ্তি হলো নীলফামারীর ইজতেমা, নওগাঁয় শিশু ধর্ষণের চেষ্টায় ৭০ বছরের বৃদ্ধ গ্রেফতার, বৈরি আবহাওয়ায় চুয়াডাঙ্গায় গম ছত্রাকজনিত ব্লাস্টে আক্রান্ত, নওগাঁয় জেলা আওয়ামীলীগের বর্ধিত সভা অনুষ্ঠিত, নাঙ্গলকোটে বার্ষিক ক্রিড়া ও পুরুষ্কার বিতরণ, নওগাঁয় বার্ষিক পুরস্কার বিতরণী ও সাংস্কৃতিক অনুষ্ঠান অনুষ্ঠিত, উপ নির্বাচন: দলীয় মনোনয়ন কিনলেন আব্দুর রহিম খান ও মিজানুর জনি, অস্ত্র, গুলি ও ১শ বোতল ফেনসিডিলসহ সন্ত্রাসী ঘেনা টিটো আটক, খানসামায় আত্রাই নদীতে ড্রেজিংয়ের কাজের উদ্বোধন, চতুর্থ শ্রেণির ছাত্রীকে বৃদ্ধ কর্তৃক ধর্ষণ চেষ্টার অভিযোগে থানায় মামলা, রৌমারী প্রেসক্লাবের ৩৭তম প্রতিষ্ঠাবার্ষিকী পালিত, ঠাকুরগাঁওয়ে খালেদা জিয়ার মুক্তির দাবিতে বিএনপির প্রতিবাদ সমাবেশ, ডোমারে চীন থেকে আসা এক ছাত্রকে হাসপাতালে ভর্তি, পিরোজপুরে ছুরিকাঘাতে ওষুধ ব্যবসায়ী নিহত, ডোমারে পিকআপের ধাক্কায় ঘটক নিহত, বিশ্বম্ভরপুরে বিদ্যালয় প্রতিষ্ঠার লক্ষ্যে মতবিনিময় সভা, &#8220;পূর্ণতা পেল শেকৃবি ছাত্রলীগ&#8221;, লালপুরে ফুলবাড়ী মদিনাতুল উলুম মাদ্রাসা ভবনের শুভ উদ্বোধন">৯</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/02/10/" title="করোনাভাইরাসে বিপর্যস্ত চীনকে বন্ধুত্বের পরিচয় দিল ইরান, আবারও একসাথে সিয়াম-পরীমনি, পঞ্চগড়ে হাম-রুবেলা ও ইপিআই কর্মসূচী বর্জন করেছে স্বাস্থ্য সহকারীরা, বীর মুক্তিযোদ্ধা আক্কাস হোসেনের ইন্তেকাল, ববি উপাচার্যের শোক, সহজেই তৈরি করুন মাছের ডিমের দোপেঁয়াজা, মসজিদ নির্মাণ করার ফযিলত প্রসঙ্গে, বিশ্ববিদ্যালয় শিক্ষক সমিতি ফেডারেশনের সাংগঠনিক সম্পাদক ববির খোরশেদ আলম, লক্ষ্মীপুরে কিশোরী ধর্ষণ মামলায় যুবকের যাবজ্জীবন কারাদণ্ড, চীনে করোনাভাইরাসে মৃতের সংখ্যা বেড়ে ৯০৮, তুমিই শুধু তুমি &#8211; সৈয়দ শামসুল হক, যুব টাইগারদের প্রশংসায় টুইটারে ভাসছে, আপনার রাশিফল জেনে নিন, মোড়েলগঞ্জে আওয়ামী মৎস্যজীবী লীগের উদ্যোগে আলোচনা সভা অনুষ্ঠিত, আত্রাইয়ে ব্যবসায়ীকে গলাকেটে হত্যা, তাহিরপুরের বাদাঘাট ইউপি চেয়ারম্যান আফতাব উদ্দিন বহিষ্কার, ছাত্রী আত্মহত্যার প্ররোচনা: সেই প্রধান শিক্ষক সিরাজুল গ্রেফতার, বুদ্ধিমত্তা ও সাহসিকতার পুরুস্কার পেলেন সেই দুই পুলিশ কনেস্টবল, দেবীগঞ্জে ট্রাক্টরের ধাক্কায় শিশুর মৃত্যু, নবীনদের পদচারণায় মুখরিত বরিশাল বিশ্ববিদ্যালয়, মোড়েলগঞ্জে জমি দখল নিয়ে হামলায় কলেজছাত্র নিহত, মাভাবিপ্রবিতে ৫ম বার্ষিক এ্যাথলেটিক্স প্রতিযোগিতা উদ্বোধন, বড়াইগ্রামে ২২ ছাত্রের চুল কেটে বরখাস্ত হলেন প্রধান শিক্ষক, ইবিতে তিনটি ভবনের ঊর্ধ্বমুখী সম্প্রসারণের উদ্বোধন, নাঙ্গলকোটে ২২ এসএসসি পরীক্ষার্থী বহিষ্কার, ভোলা চরফ্যাশনে যুবতিকে ধর্ষণ, আটক ৫, ডোমারে গণিত পরীক্ষায় ৪ পরীক্ষার্থী ও ৫ শিক্ষক বহিষ্কার, আত্রাইয়ে বিলুপ্তির পথে ঐতিহ্যবাহী পাল তোলা নৌকা, লালপুরে লেডিস বাই সাইকেল বিতরণ ও ভবন নির্মাণ কাজের উদ্বোধন, ভারতকে হারিয়ে বিশ্বচ্যাম্পিয়ন বাংলাদেশ, খালেদা জিয়ার মুক্তির দাবিতে ফেনীতে জেলা ছাত্রদলের বিক্ষোভ মিছিল, বীর মুক্তিযোদ্ধা জামালগঞ্জ উপজেলা পরিষদ&#8217;র চেয়ারম্যান ইউসুফ আল আজাদ আর নেই!, স্বামীকে ফেরত আনার কথা বলে গৃহবধুকে ধর্ষণ, ভণ্ড কবিরাজ আটক">১০</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/02/11/" title="ভালবাসার সময় তো নেই &#8211; রুদ্র মুহম্মদ শহীদুল্লাহ, আজীবন আমেরিকার প্রেসিডেন্ট থাকার আকাঙ্ক্ষা ট্রাম্পের, মায়ের লাশ বাড়িতে রেখে ছেলে পরীক্ষায় অংশগ্রহণ, তাকবীর বলার পূর্বে উভয় হাত উঠানো, ফায়ার সার্ভিসে চাকরির সুযোগ, সালমানকে কাঁদালেন শিল্পা শেঠি, কৃষক সবুজ হত্যা মামলার ২ জন আসামি গ্রেফতার, প্রাথমিক বিদ্যালয় প্রধান শিক্ষক সমিতি চৌগাছা উপজেলা শাখার কমিটি গঠন, পিরোজপুরে সড়ক দুর্ঘটনায় যুবলীগ নেতা নিহত, মোড়েলগঞ্জে জনপ্রিয় সাবেক চেয়ারম্যান মাওলানা আবুল কাশেমের ইন্তেকাল, চুয়াডাঙ্গায় পুলিশের সচেতনমূলক প্রচারপত্র বিতরণ, ডিমলায় মোটরসাইকেল নিয়ন্ত্রণ হারিয়ে কিশোর চালকের মর্মান্তিক মৃত্যু, ধামরাইয়ে বাস-ইজিবাইক সংঘর্ষে নিহত ১, আহত ৩, পিরোজপুরে ষোলআনা ফাউন্ডেশনের ফ্রি মেডিকেল ক্যাম্প (ভিডিওসহ), চীনে করোনাভাইরাসে মৃতের সংখ্যা ১ হাজার ছাড়িয়েছে, ধামরাইয়ে বার্ষিক ক্রীড়া প্রতিযোগিতা ও পুরুস্কার বিতরণী অনুষ্ঠিত, রাষ্ট্রীয় মর্যাদায় বিদায় নিলেন বীর মুক্তিযোদ্ধা চেয়ারম্যান ইউসুফ আল আজাদ, ডোমারে আলোচিত তৃষ্ণা রানীর মৃত্যুর ঘটনায় প্রধান শিক্ষক শ্রীঘরে, সাংবাদিক ইয়াকুব আলীর মা আবেদা বেগমের ইন্তেকাল, জাতীয় সংগীত প্রতিযোগিতায় মোড়েলগঞ্জ মডেল স্কুল চ্যাম্পিয়ন, বোরহানউদ্দিনে ট্রাক চাপায় হোটেল শ্রমিকের মৃত্যু, বিয়ের দাবিতে ছেলের বাড়িতে মেয়ের অবস্থান, নওগাঁয় ট্রাফিক পুলিশ বক্স এর শুভ উদ্বোধন, বোরো আবাদে ব্যস্ত সময় পার করছেন চুয়াডাঙ্গার কৃষকেরা, নাঙ্গলকোটে গভীর নলকূপের ঘর ভাংচুর, বিপাকে শত শত কৃষক, বৃদ্ধা ময়না’র পোকা-মাকড়ের সাথে দূর্বীসহ জীবন-যাপন, মানুষের শব্দ পেলেই খাবারের জন্য আকুতি, ইসলামী বিশ্ববিদ্যালয়ে কর্মকর্তাদের কর্মবিরতি, ডোমারে চোরাচালানী মামলায় ছাত্রলীগের নেতা সুজনসহ আটক ৪, লালপুরে ভাতাভোগীদের উন্মুক্ত বাছাই কার্যক্রম অনুষ্ঠিত, রাণীনগরে টমটমের ধাক্কায় মাদ্রাসার ছাত্রী নিহত">১১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/02/12/" title="করোনাভাইরাস থেকে পরিবারকে বাঁচাতে ভারতীয়র আত্মহত্যা!, টাঙ্গাইলে আমার সংবাদের প্রতিষ্ঠা বার্ষিকী পালিত, নামাজ কেমন করে ফরজ হয়েছে?, কুমিল্লায় বাবার দোকানে মালামালের সাথে আগুনে পুড়ে ছাই স্কুলছাত্র, লালপুরে দিনব্যাপী কৃষাণ-কৃষাণী প্রশিক্ষণ কর্মশালা, আপনার রাশিফল জেনে নিন, ৪ দফা দাবীতে শেখ কামাল টেক্সটাইল ইঞ্জিনিয়ারিং কলেজের অধ্যক্ষ অবরুদ্ধ (ভিডিওসহ), এই তো ছিলাম শিশু &#8211; হুমায়ুন আজাদ, ব্রাজিলে নতুন ভাইরাসের উদঘাটন, সুনামগঞ্জের তাহিরপুরে জায়গা নিয়ে সংঘর্ষে আহত ১০, আটক ১৩, আজ ৩৭ ও ৩৯তম বিসিএস নন-ক্যাডার ফল প্রকাশ, ইউসুফ আল-আজাদকে স্বরচিত কবিতায় স্মরণ করলেন বিপ্লব শাহরিয়ার, স্ত্রীকে শ্বাসরোধে হত্যা মামলায় স্বামীর ফাঁসির আদেশ, কুমিল্লায় শাকিল হত্যার ঘটনায় থানায় মামলা, স্বরূপকাঠিতে ইজিবাইকের চাপায় চার বছরের শিশুর মৃত্যু, উন্মুক্ত পদ্ধতিতে বয়স্ক, বিধবা ও প্রতিবন্ধী ভাতা বাছাই কার্যক্রম সম্পন্ন, “প্রধানমন্ত্রী যাকে মনোনয়ন দিবে তার হয়ে সকলকে কাজ করতে হবে”, নবীগঞ্জে সাংবাদিকদের সাথে ওসির মতবিনিময় অনুষ্ঠিত, রাণীনগরে মোবাইল থেরাপি সেবা ক্যাম্পেইন অনুষ্ঠিত, নওগাঁয় ইয়াবা ট্যাবলেটসহ এক যুবক আটক, মদ খেয়ে মাতলামি করায় ২ যুবকের কারাদণ্ড, শ্রীপুরে ১৩ তম ঈছালে ছাওয়াব মাহফিল আজ, লালপুরে ভাতাভোগীদের উন্মুক্ত বাছাই কার্যক্রম অনুষ্ঠিত, নাটোরের প্রবীণ সাংবাদিক মুনীকে দেখতে হাসপাতালে সাবেক প্রতিমন্ত্রী দুলু, ঠাকুরগাঁও মাঠ জুড়ে গমের সবুজ শীষে সমারোহ, স্বপ্নে বিভোর কৃষক, ক্রসফায়ারে এক মাদক ব্যবসায়ী নিহত, ৩ জন গোয়েন্দা পুলিশ আহত, চলন্ত বাসে গৃহবধূকে যৌন হয়রানির অভিযোগে দুই ব্যক্তিকে দণ্ডাদেশ, ডোমারে আঞ্চলিক বাঁশ গবেষণা ও প্রশিক্ষণ কেন্দ্র উদ্বোধন ১৫ ফেব্রুয়ারী, ডাকাতি হওয়া ১৮টি গরু ও ২টি ট্রাকসহ ৪ ডাকাতকে আটক করেছে পুলিশ, ইসলামী বিশ্ববিদ্যালয়ে নবীন বৈজয়ন্তী উৎসব">১২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/02/13/" title="নারায়ণগঞ্জের বন্দরের সাবদি এলাকায় ফুল চাষে ব্যাপক ফলন, ভৈরবে এম্বুলেন্সের ধাক্কায় শিশুপুত্রসহ পিতা আহত, বসন্ত বন্দনা &#8211; নির্মলেন্দু গুণ, এ মাসেই বিয়ের পিঁড়িতে বসছেন সৌম্য সরকার, মুরগির মাংসের সুস্বাদু কাবাব তৈরি করুন সহজেই, ২০৫ জনের চাকরির সুযোগ বিজিবিতে, ধীমিয়ে চলছে ঠাকুরগাঁওয়ের গুরুত্বপূর্ণ ব্রীজের নির্মাণ কাজ, কৃষকদের মাঝে বিনামূল্যে সার এবং উন্নত জাতের বীজ বিতরণ (ভিডিওসহ), কিভাবে হাঁচিদাতার উত্তর দেওয়া উচিত?, যুবারা প্রতি মাসে ১ লাখ টাকা করে পাবেন, একদিন খুঁজেছিনু যারে &#8211; জীবনানন্দ দাশ, সুনামগঞ্জ আর গোপালগঞ্জ আমার কাছে সমান: প্রধানমন্ত্রী, আপনার রাশিফল জেনে নিন, করোনাভাইরাসে চীনে একদিনে ২৪২ জনের মৃত্যুর রেকর্ড, সুনামগঞ্জের ছাতক উপজেলার বৃহত্তম ইউনিয়ন নোয়ারাই, ছাত্রীদের পর্ণো দেখতে বাধ্য করায় শিক্ষক বরখাস্ত, সুনামগঞ্জের তাহিরপুর সীমান্তে ভারতীয় মদের চালান আটক, কুমিল্লায় র‌্যাবের অভিযান ৬ শ&#8217; পিস ইয়াবাসহ গ্রেপ্তার-১, ভালোবাসা দিবসে ভালোবাসার গান নিয়ে আসছেন কণ্ঠশিল্পী রাইসা, অনুর্ধ্ব ১৯ আইসিসি দল চ্যাম্পিয়ন হওয়ায় বাগেরহাটে ছাত্রলীগের আনন্দ মিছিল, চৌগাছায় ভুট্টা চাষে হতে পারে বাম্পার ফলন, গাবতলীর ঐতিহ্যবাহী পোড়াদহ মেলায় ৭৩ কেজি ওজনের বাঘাইড় মাছ, নওগাঁয় প্রযুক্তি-ই হোক নারী মুক্তির দিশা প্রকল্পের শুভ উদ্বোধন, মোড়েলগঞ্জে ৭ম শ্রেণির ছাত্রীকে গণধর্ষণ, গ্রেফতার ২, আত্রাইয়ে আরিফ হত্যা মামলায় ৫ জনকে জিজ্ঞাসাবাদ, নওগাঁয় বিদ্যালয়ে একাডেমিক ভবনের উর্ধ্বগামী সম্প্রসারণ কাজের উদ্বোধন, ডোমারবাসীর আন্দোলনের ফলে সংস্কার হচ্ছে প্রধান সড়কটি, খাস জমিতে বসতবাড়ি নির্মাণ করে দখলের অভিযোগ, বড়াইগ্রামে সাফবিন প্রকল্পের মত বিনিময় সভা, নওগাঁর বদলগাছী ও পত্নীতলা উপজেলাকে শতভাগ বিদ্যুৎতায়ন ঘোষণা প্রধানমন্ত্রীর">১৩</a></td><td class="notday"><span class="notpost">১৪</span></td>
	</tr>
	<tr>
		<td id="today"  ><a class="has-post" href="https://bdtodays.net/2020/02/15/" title="ইতিহাসের শিক্ষার্থীদের নিয়ে কবিতা লিখলেন সানি, খালেদা জিয়ার নিঃশর্ত মুক্তির দাবিতে ঝিনাইদহে বিএনপির বিক্ষোভ সমাবেশ, কলেজ ছাত্র হাইউমের খুনিদের ফাঁসির দাবিতে এলাকাবাসির বিক্ষোভ, মানববন্ধন, বাত ব্যথা ও পঙ্গুত্বের অপারেশন বিহীন চিকিৎসা, মহেশপুরে বিএসএফ’র গুলিতে এক বাংলাদেশি আহত (ভিডিওসহ), বকশীগঞ্জের নিলক্ষিয়া সরকারি প্রাথমিক বিদ্যালয়ের দ্বিতল ভবন উদ্বোধন, পহেলা ফাল্গুন ও বিশ্ব ভালোবাসা দিবসে বিনোদন কেন্দ্রগুলোতে ছিলো উপচে পড়া ভিড়, দেশে কোনো করোনাভাইরাস আক্রান্ত রোগী নেই: স্বাস্থ্যমন্ত্রী, মানষিক ভারসম্যহীন দম্পতির হৃদয় জুড়ানো ভালোবাসা, বামহাতি পরীক্ষার্থী সামিয়ার স্বপ্ন ঘেরা জীবন, বকশীগঞ্জ প্রিমিয়ার লীগের ফাইনাল খেলায় সূর্যনগর সানসিটি একাডেমী চ্যাম্পিয়ন, ভারসাম্যহীন এক অসুস্থ্য নারী বনাম মানবিক পুলিশ, মাদ্রিদে সাবেক স্বরাষ্ট্রমন্ত্রী ড. মহীউদ্দীন খান আলমগীর সংবর্ধিত, শ্রীমঙ্গল উপজেলা প্রেসক্লাবে বসন্ত বরণ উপলক্ষে আলোচনা সভা অনুষ্ঠিত, নওগাঁয় বসন্ত উৎসব অনুষ্ঠিত, অভিনব কায়দা পাচারকালে ২৫ হাজার ইয়াবাসহ আটক-৫, রাঙ্গামাটিতে বাস উল্টে নিহত ১, আহত ২৭, আয়োজনের মধ্য দিয়ে বিদ্যানিকেতনে বসন্ত বরণ উৎসবের আয়োজন, ঢাকা থেকে অপহৃত কিশোরী ডিমলায় উদ্ধার, মূলহোতা আটক, ইবির খালেদা জিয়া হলে বঙ্গবন্ধু লাইব্রেরী উদ্বোধন, রাঙ্গামাটির সাপছড়িতে সমৃদ্ধির যুব ফুটবল টুর্নামেন্ট-২০২০ অনুষ্ঠিত, বশেমুরবিপ্রবিতে অচলাবস্থা পার করলো সপ্তাহ, ডোমারে ঘাতক ট্রাক্টর খেয়ে ফেলছে রাস্তাঘাট, এপ্রিলের মধ্যেই বাগেরহাট পল্লী বিদ্যুৎ সমিতির এলাকা শতভাগ বিদ্যুয়ন, রাণীনগরে বসন্ত উৎসব উদযাপন, লালপুরে ভাতাভোগীদের উন্মুক্ত বাছাই কার্যক্রম, বকশীগঞ্জ থানায় ওপেন হাউজ ডে অনুষ্ঠিত">১৫</a></td><td class="notday"><span class="notpost">১৬</span></td><td class="notday"><span class="notpost">১৭</span></td><td class="notday"><span class="notpost">১৮</span></td><td class="notday"><span class="notpost">১৯</span></td><td class="notday"><span class="notpost">২০</span></td><td class="notday"><span class="notpost">২১</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২২</span></td><td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৯</span></td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-21" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>ভারপ্রাপ্ত সম্পাদক</b></h3>
<h4>আবু নাঈম ভূঁঞা</h4>



<h4><b>বার্তা কক্ষঃ</b> ১২/১ রিং রোড, শ্যামলী, ঢাকা</h4>
</div>			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-22" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>বার্তা কক্ষঃ</b></h3>
<h3>ফোন: +02- 9101369,</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>

<b><a href="https://bdtodays.net/members"><font color="#01DF3A">বিডিটুডেস পরিবার</font></a></b>
</div>			</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-23" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3>বিজ্ঞাপন বিভাগ:</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>
<b><a href="https://bdtodays.net/ad"><font color="#FA5858">বিজ্ঞাপনের মূল্য তালিকা</font></a></b>
<br/>
<b><a href="https://bdtodays.net/privacy-policy"><font color="#fff">Privacy Policy</font></a></b>
</div>			</div>
				</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Google+" href="https://plus.google.com/+BDTodaysMedia" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdtodays" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href=" https://twitter.com/bdtodays" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href=" https://bd.linkedin.com/in/bdtodays" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCoH8EvZD0U-P7-ZLhziUqww" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Tumblr" href="http://bdtodays.tumblr.com" target="_blank"><i class="tieicon-tumblr"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, All Rights Reserved | Powered by <a href="http://www.dprcbd.com"><b><font color="#fff">DPRC Media</font></b></a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/bdtodays.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
