<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="820093491346510" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bdtodays.net/xmlrpc.php" />
	<style>
		.englishVersion{
			float: right;
			margin-top: -69px;
			color: #fff;
			background: #BD0937;
			padding: 5px 10px;
			border: 1px solid #000;
			border-radius: 5px;
		}
		.englishVersion:hover{
			color:yellow;
		}
	</style>
	
<title>মুক্তাগাছায় পুলিশ সদস্যের শরীরে করোনা শনাক্ত, এপিবিএন ক্যাম্প লকডাউন | BDTodays.com</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://bdtodays.net', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bdtodays.net/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:12.5% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ময়মনসিংহের মুক্তাগাছা আর্মড পুলিশ ব্যাটালিয়ন (এপিবিএন)-এর এক পুলিশ কনস্টেবলের শরীরে করোনাভাইরাস শনাক্ত হয়েছে। ২১ বছর বয়সী ওই পুলিশ"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="মুক্তাগাছায় পুলিশ সদস্যের শরীরে করোনা শনাক্ত, এপিবিএন ক্যাম্প লকডাউন | BDTodays.com" />
<meta property="og:description" content="ময়মনসিংহের মুক্তাগাছা আর্মড পুলিশ ব্যাটালিয়ন (এপিবিএন)-এর এক পুলিশ কনস্টেবলের শরীরে করোনাভাইরাস শনাক্ত হয়েছে। ২১ বছর বয়সী ওই পুলিশ" />
<meta property="og:url" content="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/" />
<meta property="og:site_name" content="BDTodays.com" />
<meta property="article:publisher" content="https://www.facebook.com/DrShafiullahProdhan/" />
<meta property="article:tag" content="bangla news" />
<meta property="article:tag" content="bangla paper" />
<meta property="article:tag" content="bangladesh daily newspaper" />
<meta property="article:tag" content="bangladesh newspaper online" />
<meta property="article:tag" content="bd news" />
<meta property="article:tag" content="bd news bangla" />
<meta property="article:tag" content="bd newspapers" />
<meta property="article:tag" content="bdnews24" />
<meta property="article:tag" content="bdtoday" />
<meta property="article:tag" content="daily bangla newspaper" />
<meta property="article:tag" content="daily newspaper bd" />
<meta property="article:tag" content="online news paper" />
<meta property="article:tag" content="অনলাইননিউজপেপার" />
<meta property="article:tag" content="অনলাইনপত্রিকা" />
<meta property="article:tag" content="মুক্তাগাছায়" />
<meta property="article:section" content="দেশের খবর" />
<meta property="article:published_time" content="2020-04-09T05:24:57+00:00" />
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/04/Untitled-4-15.png" />
<meta property="og:image:secure_url" content="https://bdtodays.net/wp-content/uploads/2020/04/Untitled-4-15.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ময়মনসিংহের মুক্তাগাছা আর্মড পুলিশ ব্যাটালিয়ন (এপিবিএন)-এর এক পুলিশ কনস্টেবলের শরীরে করোনাভাইরাস শনাক্ত হয়েছে। ২১ বছর বয়সী ওই পুলিশ" />
<meta name="twitter:title" content="মুক্তাগাছায় পুলিশ সদস্যের শরীরে করোনা শনাক্ত, এপিবিএন ক্যাম্প লকডাউন | BDTodays.com" />
<meta name="twitter:site" content="@DrProdhan" />
<meta name="twitter:image" content="https://bdtodays.net/wp-content/uploads/2020/04/Untitled-4-15.png" />
<meta name="twitter:creator" content="@DrProdhan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bdtodays.net/#website","url":"https://bdtodays.net/","name":"BDTodays.com","potentialAction":{"@type":"SearchAction","target":"https://bdtodays.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/#primaryimage","url":"https://bdtodays.net/wp-content/uploads/2020/04/Untitled-4-15.png","width":700,"height":400},{"@type":"WebPage","@id":"https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/#webpage","url":"https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/","inLanguage":"en-US","name":"\u09ae\u09c1\u0995\u09cd\u09a4\u09be\u0997\u09be\u099b\u09be\u09df \u09aa\u09c1\u09b2\u09bf\u09b6 \u09b8\u09a6\u09b8\u09cd\u09af\u09c7\u09b0 \u09b6\u09b0\u09c0\u09b0\u09c7 \u0995\u09b0\u09cb\u09a8\u09be \u09b6\u09a8\u09be\u0995\u09cd\u09a4, \u098f\u09aa\u09bf\u09ac\u09bf\u098f\u09a8 \u0995\u09cd\u09af\u09be\u09ae\u09cd\u09aa \u09b2\u0995\u09a1\u09be\u0989\u09a8 | BDTodays.com","isPartOf":{"@id":"https://bdtodays.net/#website"},"primaryImageOfPage":{"@id":"https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/#primaryimage"},"datePublished":"2020-04-09T05:24:57+00:00","dateModified":"2020-04-09T05:24:57+00:00","author":{"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4"},"description":"\u09ae\u09af\u09bc\u09ae\u09a8\u09b8\u09bf\u0982\u09b9\u09c7\u09b0 \u09ae\u09c1\u0995\u09cd\u09a4\u09be\u0997\u09be\u099b\u09be \u0986\u09b0\u09cd\u09ae\u09a1 \u09aa\u09c1\u09b2\u09bf\u09b6 \u09ac\u09cd\u09af\u09be\u099f\u09be\u09b2\u09bf\u09df\u09a8 (\u098f\u09aa\u09bf\u09ac\u09bf\u098f\u09a8)-\u098f\u09b0 \u098f\u0995 \u09aa\u09c1\u09b2\u09bf\u09b6 \u0995\u09a8\u09b8\u09cd\u099f\u09c7\u09ac\u09b2\u09c7\u09b0 \u09b6\u09b0\u09c0\u09b0\u09c7 \u0995\u09b0\u09cb\u09a8\u09be\u09ad\u09be\u0987\u09b0\u09be\u09b8 \u09b6\u09a8\u09be\u0995\u09cd\u09a4 \u09b9\u09af\u09bc\u09c7\u099b\u09c7\u0964 \u09e8\u09e7 \u09ac\u099b\u09b0 \u09ac\u09af\u09bc\u09b8\u09c0 \u0993\u0987 \u09aa\u09c1\u09b2\u09bf\u09b6"},{"@type":["Person"],"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4","name":"nayem","image":{"@type":"ImageObject","@id":"https://bdtodays.net/#authorlogo","url":"https://secure.gravatar.com/avatar/7eaaf27c01de5d8fa1e53aa25a54ae4b?s=96&d=mm&r=g","caption":"nayem"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Feed" href="https://bdtodays.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Comments Feed" href="https://bdtodays.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; মুক্তাগাছায় পুলিশ সদস্যের শরীরে করোনা শনাক্ত, এপিবিএন ক্যাম্প লকডাউন Comments Feed" href="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bdtodays.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://bdtodays.net/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://bdtodays.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin'></script>
<link rel='https://api.w.org/' href='https://bdtodays.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdtodays.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdtodays.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bdtodays.net/?p=255897' />
<link rel="alternate" type="application/json+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25b6-%25e0%25a6%25b8%25e0%25a6%25a6%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25b6-%25e0%25a6%25b8%25e0%25a6%25a6%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2587%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://bdtodays.net/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2c2c2c;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #666;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/notosansbengali.css" />
  <style>
    html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, cite, code, del, dfn, em, img, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, b, u, i, center, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td, article, aside, canvas, details, embed, figure, figcaption, footer, header, hgroup, menu, nav, output, ruby, section, summary, time, mark, audio, video, textarea, input, select {
      font-family: "Noto Sans Bengali";
    } 
#wpadminbar #wp-admin-bar-my-sites a.ab-item, #wpadminbar #wp-admin-bar-site-name a.ab-item #wpadminbar .quicklinks .ab-empty-item, #wpadminbar .quicklinks a, #wpadminbar .shortlink-input{
      font-family: "Noto Sans Bengali";
    } 
  </style>			<meta property="fb:pages" content="820093491346510" />
							<meta property="ia:markup_url" content="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/?ia_markup=1" />
				<link rel="shortcut icon" href="https://bdtodays.net/wp-content/uploads/2018/04/Untitled-1.png" title="Favicon" /><meta property="og:title" content="মুক্তাগাছায় পুলিশ সদস্যের শরীরে করোনা শনাক্ত, এপিবিএন ক্যাম্প লকডাউন"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
নকুল চন্দ্র দে পাপ্পু, ময়মনসিংহ: ময়মনসিংহের মুক্তাগাছা আর্মড পুলিশ ব্যাটালিয়ন (এপিবিএন)-এর এক পুল..."/>
<meta property="og:url" content="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/"/>
<meta property="og:site_name" content="BDTodays.com"/>
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/04/Untitled-4-15-620x330.png" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://bdtodays.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">


body{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 15px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 17px !important;
}

.post-title{
	font-weight: lighter !important;
}

h2.post-box-title, h2.post-box-title a{
	font-weight: lighter !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 17px !important;
}

.widget-top h4, .widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}
a:hover {
	color: #D41E21;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #D41E21 !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #D41E21 !important;	}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #D41E21;	}
footer a:hover {color: #D41E21 !important;}

@media only screen and (max-width: 985px) and (min-width: 768px){
/* Responsive CSS */
@media only screen and (min-width: 768px) and (max-width: 985px) {
.topEngDate{margin-right: 150px !important;}
.logo{padding-top: 20px}
.englishVersion:hover{
font-size: 22px;
transition:0.8s;
color: #fff;
background: #BD0937;
}
}

}
@media only screen and (max-width: 767px) and (min-width: 480px){
/* Responsive CSS */
@media only screen and (min-width: 480px) and (max-width: 767px) {
.topEngDate{margin-right: -14px !important; width: 193px !important;}
.logo{padding-top: 50px}
#time_dr{margin-top: -14px !important;}
.shuvoTop{font-size: 9px !important}
}

}
@media only screen and (max-width: 479px) and (min-width: 320px){
/* Responsive CSS */
@media only screen and (min-width: 320px) and (max-width: 479px) {
.topEngDate{margin-right: 102px !important; width: 198px !important;}
.btn_title{width: 65px !important}
.shuvoHeadline{
margin-top: -7px;
height: 41px;
width: 65px;
}
.logo{padding-top: 20px}
#time_dr{margin-top: -28px !important;}
.shuvoTop{font-size: 9px !important}
.englishVersion{
margin-top: -13px;
margin-bottom: 3px;
width: 62px;
font-size: 9px;
}
.drmcAds{
margin-top: 0px;
padding: 5px 14px;
margin-right: 100px;
font-size: 10px;
margin-bottom: -11px;
}
}

}

</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110999918-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110999918-2');
</script>
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
</style></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-255897 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:3px">
			<h2>								<a title="BDTodays.com" href="https://bdtodays.net/">
					<img src="https://bdtodays.net/wp-content/uploads/2018/04/80-png-300x84.png" alt="BDTodays.com" /><strong>BDTodays.com Latest Bangla News Updates</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			<h3>
<script type="text/javascript">
tday=new Array("রবিবার","সোমবার","মঙ্গলবার","বুধবার","বৃহস্পতিবার","শুক্রবার","শনিবার");
tmonth=new Array("জানুয়ারী","ফেব্রুয়ারি","মার্চ","এপ্রিল","মে","জুন","জুলাই","অগাস্ট","সেপ্টেম্বর","অক্টোবর","নভেম্বর","ডিসেম্বর");
tdate=new Array("০","১","২","৩","৪","৫","৬","৭","৮","৯","১০","১১","১২","১৩","১৪","১৫","১৬","১৭","১৮","১৯","২০","২১","২২","২৩","২৪","২৫","২৬","২৭","২৮","২৯","৩০","৩১");

function GetClock(){
var d=new Date();
var nday=d.getDay(),nmonth=d.getMonth(),ndate=d.getDate(),nyear=d.getYear();
if(nyear<1000) nyear+=1900;
var nhour=d.getHours(),nmin=d.getMinutes(),nsec=d.getSeconds(),ap;
var bnyear;
	
if(nhour==0){ap=" AM";nhour=12;}
else if(nhour<12){ap=" AM";}
else if(nhour==12){ap=" PM";}
else if(nhour>12){ap=" PM";nhour-=12;}

if(nmin<=7)nmin="0"+nmin;
if(nsec<=7) nsec="0"+nsec;
	
if (nyear == 2018){bnyear ="২০১৮"}
else if (nyear == 2019){bnyear ="২০১৯"}
else if (nyear == 2020){bnyear ="২০২০"}
else if (nyear == 2021){bnyear ="২০২১"}
else if (nyear == 2022){bnyear ="২০২২"}
else if (nyear == 2023){bnyear ="২০২৩"}
else if (nyear == 2024){bnyear ="২০২৪"}
else if (nyear == 2025){bnyear ="২০২৫"};

document.getElementById('time_dr').innerHTML=""+nhour+":"+nmin+":"+nsec+ap+"";	

//document.getElementById('clockbox').innerHTML=""+tday[nday]+", "+tmonth[nmonth]+" "+tdate[ndate-1]+", "+nyear+" "+nhour+":"+nmin+":"+nsec+ap+"";
	
document.getElementById('clockbox').innerHTML=" "+tdate[ndate]+" "+tmonth[nmonth]+", "+bnyear+" "+['ইংরেজি']+" ";
}

window.onload=function(){
GetClock();
setInterval(GetClock,1000);
}

</script>
<!--Here just paste the code for time, date, weather etc.. just paste below-->
				
				<span><a class="englishVersion" href="https://en.bdtodays.net">English Version</a></span>	

			
			<script type="text/javascript">
				jQuery(function($){
					$("#bn_ticker").liScroll({
					travelocity: 0.07
					});

				});

			</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span><img class="shuvoHeadline" src="https://bdtodays.net/wp-content/uploads/2018/07/qw.png" alt=""></span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker">
							
							
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%b9%e0%a7%80%e0%a6%a8/">রামগড়ে দুই হাজার কর্মহীনদের মাঝে ত্রাণ বিতরণ কার্যক্রম শুরু</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%9a%e0%a6%be%e0%a6%b2-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be/">রাণীনগরে আবারো চাল উদ্ধার, আটক ১</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a6%b8%e0%a7%8b%e0%a6%87-%e0%a6%a8%e0%a7%9f-%e0%a6%b9%e0%a7%87%e0%a6%87-%e0%a6%a8-%e0%a6%aa/">করোনা ভাইরাসসোই নয় হেই ন পেয় মরা পরিবু</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac-%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a7%87%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf/">পূর্ব শত্রুতার জেরে বাড়ি লুটপাট ও জীবন নাশের হুমকি</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%aa%e0%a6%bf/">খানসামায় ডাক্তাদের পি,পি,ই প্রদান করলেন শফিউল আযম চৌধুরী লায়ন</a></li>										
								
	</ul></div></div>		</div>
			
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-178713" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/national/">জাতীয়</a></li>
<li id="menu-item-178714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://bdtodays.net/category/localnews/">দেশের খবর</a></li>
<li id="menu-item-178728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/politics/">রাজনীতি</a></li>
<li id="menu-item-178702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/law-court/">আইন আদালত</a></li>
<li id="menu-item-178704" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/international/">আন্তর্জাতিক খবর</a></li>
<li id="menu-item-178701" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/economics/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-178721" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-178723" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/bollywood/">বলিউড</a></li>
	<li id="menu-item-178722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-178724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/hollywood/">হলিউড</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/horoscope/">রাশিফল</a></li>
<li id="menu-item-178720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/science-and-technology/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-178699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/known-unknown/">অন্যরকম খবর</a></li>
<li id="menu-item-178706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/exclusive/">এক্সক্লুসিভ</a></li>
<li id="menu-item-178708" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/cook-recipie/">খাবার রেসিপি</a></li>
<li id="menu-item-178715" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/islam/">ধর্ম</a></li>
<li id="menu-item-178730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/lifestyle/">লাইফ স্টাইল</a></li>
<li id="menu-item-178709" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/sports/">খেলাধুলা</a>
<ul class="sub-menu">
	<li id="menu-item-178710" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-178712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/football/">ফুটবল</a></li>
	<li id="menu-item-178711" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/education/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-178743" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/literature-civilization/">সাহিত্য ও সভ্যতা</a></li>
<li id="menu-item-178744" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/jobs/">চাকরির খবর</a></li>
<li id="menu-item-178735" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/health-treatment/">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-178741" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
<li id="menu-item-178700" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/others/">অন্যান্য</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-255897 post type-post status-publish format-standard has-post-thumbnail hentry category-localnews tag-bangla-news tag-bangla-paper tag-bangladesh-daily-newspaper tag-bangladesh-newspaper-online tag-bd-news tag-bd-news-bangla tag-bd-newspapers tag-bdnews24 tag-bdtoday tag-daily-bangla-newspaper tag-daily-newspaper-bd tag-online-news-paper tag-23723 tag-23722 tag-44270">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">মুক্তাগাছায় পুলিশ সদস্যের শরীরে করোনা শনাক্ত, এপিবিএন ক্যাম্প লকডাউন</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://bdtodays.net/category/localnews/" rel="category tag">দেশের খবর</a></span>
	
		
	 <span class="tie-date">4 hours ago</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/"><div class='the_champ_sharing_title' style="font-weight:bold" >পোস্ট টি ভালো লাগলে আপনার বন্ধুদের সাথে শেয়ার করুন</div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/" data-layout="button"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/" data-counturl="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/" data-text="%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9B%E0%A6%BE%E0%A7%9F+%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6+%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0+%E0%A6%B6%E0%A6%B0%E0%A7%80%E0%A6%B0%E0%A7%87+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE+%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%2C+%E0%A6%8F%E0%A6%AA%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8+%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA+%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8" data-via="" data-lang="en_US" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="theChampSharingRound"><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p><img class="aligncenter size-full wp-image-255898" src="https://bdtodays.net/wp-content/uploads/2020/04/Untitled-4-15.png" alt="" width="700" height="400" srcset="https://bdtodays.net/wp-content/uploads/2020/04/Untitled-4-15.png 700w, https://bdtodays.net/wp-content/uploads/2020/04/Untitled-4-15-300x171.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;"><strong>নকুল চন্দ্র দে পাপ্পু, ময়মনসিংহ: </strong>ময়মনসিংহের মুক্তাগাছা আর্মড পুলিশ ব্যাটালিয়ন (এপিবিএন)-এর এক পুলিশ কনস্টেবলের শরীরে করোনাভাইরাস শনাক্ত হয়েছে। ২১ বছর বয়সী ওই পুলিশ কনস্টেবলকে ময়মনসিংহ সূর্যকান্ত এসকে হাসপাতালের আইসোলেশন ওয়ার্ডে রাখা হয়েছে। বিষয়টি নিশ্চিত করেছেন জেলা সিভিল সার্জন ডাক্তার মসিউল আলম।</p>
<p style="text-align: justify;">বুধবার (৮ এপ্রিল) ময়মনসিংহ মেডিক্যাল কলেজের মাইক্রোবায়োলজি বিভাগের পিসিআর ল্যাবে ৫০ জনের নমুনা পরীক্ষা করা হয়। এর মধ্যে দুই জনের নমুনায় করোনা পজিটিভ পাওয়া যায়। একজন মুক্তাগাছার পুলিশ কনস্টেবল অপরজন জামালপুরের মাদারগঞ্জের বাসিন্দা।</p>
<p><iframe width="620" height="349" src="https://www.youtube.com/embed/P4Tywreuzp0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: justify;">এ বিষয়ে মুক্তাগাছা উপজেলা নির্বাহী অফিসার সুবর্ণা সরকার জানান, গত মাসের শেষ দিকে ঢাকার স্পেশাল পুলিশ ব্যাটালিয়ন (এপিবিএন) থেকে বদলি হয়ে ময়মনসিংহের মুক্তাগাছা এপিবিএন এ যোগদান করেন। তার শরীরে করোনা ভাইরাস শনাক্ত হয়েছে। ২ এপিবিএন ক্যাম্পসহ ঐ এলাকা পুরোপুরি লকডাউন করা হয়েছে। বিডিটুডেস/এএনবি/ ০৯ এপ্রিল, ২০২০</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25b6-%25e0%25a6%25b8%25e0%25a6%25a6%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2587%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9B%E0%A6%BE%E0%A7%9F%20%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%20%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A6%B0%E0%A7%80%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%2C%20%E0%A6%8F%E0%A6%AA%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%20%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%20%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25b6-%25e0%25a6%25b8%25e0%25a6%25a6%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2587%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25b6-%25e0%25a6%25b8%25e0%25a6%25a6%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2587%2F&title=%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9B%E0%A6%BE%E0%A7%9F%20%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%20%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A6%B0%E0%A7%80%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%2C%20%E0%A6%8F%E0%A6%AA%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%20%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%20%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25b6-%25e0%25a6%25b8%25e0%25a6%25a6%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2587%2F&title=%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9B%E0%A6%BE%E0%A7%9F%20%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%20%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A6%B0%E0%A7%80%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%2C%20%E0%A6%8F%E0%A6%AA%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%20%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%20%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25b6-%25e0%25a6%25b8%25e0%25a6%25a6%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2587%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9B%E0%A6%BE%E0%A7%9F%20%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%20%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A6%B0%E0%A7%80%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%2C%20%E0%A6%8F%E0%A6%AA%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%20%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%20%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8 https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%259b%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25b6-%25e0%25a6%25b8%25e0%25a6%25a6%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2587%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/', '%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9B%E0%A6%BE%E0%A7%9F%20%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%20%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87%E0%A6%B0%20%E0%A6%B6%E0%A6%B0%E0%A7%80%E0%A6%B0%E0%A7%87%20%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%20%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%2C%20%E0%A6%8F%E0%A6%AA%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%8F%E0%A6%A8%20%E0%A6%95%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AA%20%E0%A6%B2%E0%A6%95%E0%A6%A1%E0%A6%BE%E0%A6%89%E0%A6%A8', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://bdtodays.net/tag/bangla-news/" rel="tag">bangla news</a> <a href="https://bdtodays.net/tag/bangla-paper/" rel="tag">bangla paper</a> <a href="https://bdtodays.net/tag/bangladesh-daily-newspaper/" rel="tag">bangladesh daily newspaper</a> <a href="https://bdtodays.net/tag/bangladesh-newspaper-online/" rel="tag">bangladesh newspaper online</a> <a href="https://bdtodays.net/tag/bd-news/" rel="tag">bd news</a> <a href="https://bdtodays.net/tag/bd-news-bangla/" rel="tag">bd news bangla</a> <a href="https://bdtodays.net/tag/bd-newspapers/" rel="tag">bd newspapers</a> <a href="https://bdtodays.net/tag/bdnews24/" rel="tag">bdnews24</a> <a href="https://bdtodays.net/tag/bdtoday/" rel="tag">bdtoday</a> <a href="https://bdtodays.net/tag/daily-bangla-newspaper/" rel="tag">daily bangla newspaper</a> <a href="https://bdtodays.net/tag/daily-newspaper-bd/" rel="tag">daily newspaper bd</a> <a href="https://bdtodays.net/tag/online-news-paper/" rel="tag">online news paper</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/" rel="tag">অনলাইননিউজপেপার</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/" rel="tag">অনলাইনপত্রিকা</a> <a href="https://bdtodays.net/tag/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f/" rel="tag">মুক্তাগাছায়</a></span>				<span style="display:none" class="updated">2020-04-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://bdtodays.net/author/nayem/" title="Posts by nayem" rel="author">nayem</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/" data-text="মুক্তাগাছায় পুলিশ সদস্যের শরীরে করোনা শনাক্ত, এপিবিএন ক্যাম্প লকডাউন" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/"></div>
		</li>
				<li><su:badge layout="2" location="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/&amp;media=https://bdtodays.net/wp-content/uploads/2020/04/Untitled-4-15-620x330.png" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://bdtodays.net/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%97%e0%a7%81%e0%a6%a8/" rel="prev"><span>Previous:</span> দিনাজপুরের খানসামায় আগুন লেগে ২টি পরিবার ছাই</a></div>
			<div class="post-next"><a href="https://bdtodays.net/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87/" rel="next"><span>Next:</span> ধামরাই উপজেলা আওয়ামীলীগের সাধারণ সম্পাদক সাকুর ত্রাণ বিতরণ</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>অন্যরা যা পড়ছেনঃ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%9a%e0%a6%be%e0%a6%b2-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be/" title="Permalink to রাণীনগরে আবারো চাল উদ্ধার, আটক ১" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/04/Untitled-2-17-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/04/Untitled-2-17-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/04/Untitled-2-17-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%9a%e0%a6%be%e0%a6%b2-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be/" title="Permalink to রাণীনগরে আবারো চাল উদ্ধার, আটক ১" rel="bookmark">রাণীনগরে আবারো চাল উদ্ধার, আটক ১</a></h3>
				<p class="post-meta"><span class="tie-date">12 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a6%b8%e0%a7%8b%e0%a6%87-%e0%a6%a8%e0%a7%9f-%e0%a6%b9%e0%a7%87%e0%a6%87-%e0%a6%a8-%e0%a6%aa/" title="Permalink to করোনা ভাইরাসসোই নয় হেই ন পেয় মরা পরিবু" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/04/Untitled-1-17-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/04/Untitled-1-17-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/04/Untitled-1-17-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a6%b8%e0%a7%8b%e0%a6%87-%e0%a6%a8%e0%a7%9f-%e0%a6%b9%e0%a7%87%e0%a6%87-%e0%a6%a8-%e0%a6%aa/" title="Permalink to করোনা ভাইরাসসোই নয় হেই ন পেয় মরা পরিবু" rel="bookmark">করোনা ভাইরাসসোই নয় হেই ন পেয় মরা পরিবু</a></h3>
				<p class="post-meta"><span class="tie-date">21 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac-%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a7%87%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf/" title="Permalink to পূর্ব শত্রুতার জেরে বাড়ি লুটপাট ও জীবন নাশের হুমকি" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/04/Untitled-10-12-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/04/Untitled-10-12-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/04/Untitled-10-12-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac-%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a7%87%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf/" title="Permalink to পূর্ব শত্রুতার জেরে বাড়ি লুটপাট ও জীবন নাশের হুমকি" rel="bookmark">পূর্ব শত্রুতার জেরে বাড়ি লুটপাট ও জীবন নাশের হুমকি</a></h3>
				<p class="post-meta"><span class="tie-date">3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b6%e0%a6%b9%e0%a6%b0%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87-%e0%a6%95/" title="Permalink to সুনামগঞ্জ শহরকে স্প্রে করছে রেডক্রিসেন্ট সোসাইটি" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/04/Untitled-7-12-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/04/Untitled-7-12-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/04/Untitled-7-12-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b6%e0%a6%b9%e0%a6%b0%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87-%e0%a6%95/" title="Permalink to সুনামগঞ্জ শহরকে স্প্রে করছে রেডক্রিসেন্ট সোসাইটি" rel="bookmark">সুনামগঞ্জ শহরকে স্প্রে করছে রেডক্রিসেন্ট সোসাইটি</a></h3>
				<p class="post-meta"><span class="tie-date">4 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9B%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6-%E0%A6%B8%E0%A6%A6%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%87/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bdtodays.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>1 &#215; 5 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="0qt1qv6ie8" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1586424892" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='255897' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ খবর</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%b9%e0%a7%80%e0%a6%a8/">রামগড়ে দুই হাজার কর্মহীনদের মাঝে ত্রাণ বিতরণ কার্যক্রম শুরু</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8b-%e0%a6%9a%e0%a6%be%e0%a6%b2-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be/">রাণীনগরে আবারো চাল উদ্ধার, আটক ১</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a6%b8%e0%a7%8b%e0%a6%87-%e0%a6%a8%e0%a7%9f-%e0%a6%b9%e0%a7%87%e0%a6%87-%e0%a6%a8-%e0%a6%aa/">করোনা ভাইরাসসোই নয় হেই ন পেয় মরা পরিবু</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%ac-%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a7%87%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf/">পূর্ব শত্রুতার জেরে বাড়ি লুটপাট ও জীবন নাশের হুমকি</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%a1%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%aa%e0%a6%bf/">খানসামায় ডাক্তাদের পি,পি,ই প্রদান করলেন শফিউল আযম চৌধুরী লায়ন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%a8%e0%a6%be-%e0%a6%85%e0%a6%ae/">ঠাকুরগাঁওয়ে নির্দেশনা অমান্য করায় জরিমানা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b6%e0%a6%b9%e0%a6%b0%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87-%e0%a6%95/">সুনামগঞ্জ শহরকে স্প্রে করছে রেডক্রিসেন্ট সোসাইটি</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a7%80/">চট্টগ্রামে আরও ৩ জনের শরীরে করোনা ভাইরাস সনাক্ত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87/">ধামরাই উপজেলা আওয়ামীলীগের সাধারণ সম্পাদক সাকুর ত্রাণ বিতরণ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%87/">মুক্তাগাছায় পুলিশ সদস্যের শরীরে করোনা শনাক্ত, এপিবিএন ক্যাম্প লকডাউন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%97%e0%a7%81%e0%a6%a8/">দিনাজপুরের খানসামায় আগুন লেগে ২টি পরিবার ছাই</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a7%a8%e0%a7%9f-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e/">ধামরাইয়ে ২য় করোনার চিকিৎসা কেন্দ্র করার জন্য হাসপাতাল পরিদর্শন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b6%e2%80%8c%e0%a6%ac%e0%a7%87-%e0%a6%ac%e0%a6%b0%e0%a6%be%e2%80%8c%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%be%e0%a6%95%e0%a7%80-%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%a4-%e0%a6%95/">শ‌বে বরা‌তে একাকী ইবাদত করা রাসূল সা. এর হাদীস থে‌কে প্রমা‌ণিত: আল্লামা আহমদ শফী</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b6%e0%a6%bf%e0%a6%aa%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%aa/">বিএনপি নেতা কাজী শিপনের পক্ষে ত্রাণ বিতরণ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%9a%e0%a7%8c%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a8%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf/">চৌগাছার নারায়নপুর বিএনপির উদ্যোগে খাদ্যসামগ্রী বিতরণ</a>
									</li>
					</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-33" class="widget text-html"><div class="widget-top"><h4>ফেসবুকে দেখুন</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div class="fb-page"
  data-href="https://www.facebook.com/bdtodays/" 
  data-width="272"
  data-hide-cover="false"
  data-show-facepile="true"></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>DPRC Hospital Ltd.</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://dprcbd.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-173182 size-full" src="https://bdtodays.net/wp-content/uploads/2018/07/dprc.gif" alt="" width="300" height="250" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>সকল ক্যাটাগরি</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://bdtodays.net" method="get"><label class="screen-reader-text" for="cat">সকল ক্যাটাগরি</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="92">demo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="94">Videos&nbsp;&nbsp;(3,231)</option>
	<option class="level-0" value="17">অন্যরকম খবর&nbsp;&nbsp;(1,629)</option>
	<option class="level-0" value="1">অন্যান্য&nbsp;&nbsp;(1,556)</option>
	<option class="level-0" value="3">অর্থ ও বাণিজ্য&nbsp;&nbsp;(1,723)</option>
	<option class="level-0" value="59">আইন আদালত&nbsp;&nbsp;(3,493)</option>
	<option class="level-0" value="5">আন্তর্জাতিক খবর&nbsp;&nbsp;(3,600)</option>
	<option class="level-0" value="63">ইউনিয়ন পরিষদ নির্বাচন ২০১৬&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="32">এক্সক্লুসিভ&nbsp;&nbsp;(1,021)</option>
	<option class="level-0" value="31">ওয়েবসাইট লিংক&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">খাবার রেসিপি&nbsp;&nbsp;(816)</option>
	<option class="level-0" value="6">খেলাধুলা&nbsp;&nbsp;(3,733)</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;ক্রিকেট&nbsp;&nbsp;(1,983)</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;টেনিস&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;ফুটবল&nbsp;&nbsp;(1,296)</option>
	<option class="level-0" value="23">চাকরির খবর&nbsp;&nbsp;(974)</option>
	<option class="level-0" value="25">জাতীয়&nbsp;&nbsp;(5,265)</option>
	<option class="level-0" value="4">দেশের খবর&nbsp;&nbsp;(17,828)</option>
	<option class="level-0" value="33">ধর্ম&nbsp;&nbsp;(771)</option>
	<option class="level-0" value="70">নাসিক নির্বাচন&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="64">প্রেস বিজ্ঞপ্তি&nbsp;&nbsp;(264)</option>
	<option class="level-0" value="22">ফিচার&nbsp;&nbsp;(3,087)</option>
	<option class="level-0" value="84">ফ্রিলান্সিং&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12">বিজ্ঞান ও প্রযুক্তি&nbsp;&nbsp;(1,189)</option>
	<option class="level-0" value="7">বিনোদন&nbsp;&nbsp;(2,899)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;ঢালিউড&nbsp;&nbsp;(760)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;বলিউড&nbsp;&nbsp;(1,389)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;হলিউড&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="95">ভিডিও&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="71">মিডিয়া&nbsp;&nbsp;(321)</option>
	<option class="level-0" value="61">মুক্তমত&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2">রাজনীতি&nbsp;&nbsp;(4,032)</option>
	<option class="level-0" value="24">রাশিফল&nbsp;&nbsp;(577)</option>
	<option class="level-0" value="11">লাইফ স্টাইল&nbsp;&nbsp;(1,576)</option>
	<option class="level-0" value="19">শিক্ষাঙ্গন&nbsp;&nbsp;(2,735)</option>
	<option class="level-0" value="35">সম্পাদকীয় বিভাগ&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="72">সাক্ষাৎকার&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="62">সাহিত্য ও সভ্যতা&nbsp;&nbsp;(698)</option>
	<option class="level-0" value="60">স্বাস্থ্য ও চিকিৎসা&nbsp;&nbsp;(1,014)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="ajax_ac_widget-3" class="widget widget_ajax_ac_widget"><div class="widget-top"><h4>আর্কাইভ ক্যালেন্ডার</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="ajax_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04" selected="selected" >এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2015">২০১৫</option><option value="2016">২০১৬</option><option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019">২০১৯</option><option value="2020" selected="selected" >২০২০</option><option value="2021">২০২১</option><option value="2022">২০২২</option><option value="2023">২০২৩</option><option value="2024">২০২৪</option><option value="2025">২০২৫</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://bdtodays.net/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/04/01/" title="প্রধানমন্ত্রীর নির্দেশনায় তৃনমূল সংবাদকর্মী হকারদের হাতে খাদ্য পৌঁছে দিলেন, এক নারীর ফোন পেয়ে খাদ্যসামগ্রী নিয়ে ছুটে যান অতিরিক্ত জেলা প্রশাসক, স্বরূপকাঠিতে সেনাবাহিনীর জীবাণুনাশক স্প্রে ও সচেতনতামূলক প্রচারনা, ভোলায় করোনা ইউনিটে একজনের মৃত্যু, রাণীনগরে একশ’জনকে খাদ্য সহায়তা দিলো থানাপুলিশ, সামাজিক দূরত্ব নিশ্চিতে বাড়ি বাড়ি উপজেলা চেয়ারম্যান, সচেতনতা বাড়াতে ঝিনাইদহে চেকপোস্ট কার্যক্রম শুরু, নিকলীতে নিম্ন আয়ের ২০০টি পরিবারে খাদ্যসামগ্রী বিতরণ, ধানুয়া কামালপুর ইউপি চেয়ারম্যান মোস্তফা কামালের ত্রাণ বিতরণ, কর্মহীন হতদরিদ্রের পাশে দাঁড়ালেন চৌগাছা প্রেসক্লাবের সাধারণ সম্পাদক, নওগাঁয় ইসরাফিল আলম এমপির নিজ উদ্যোগে ৫শত পিচ পিপিই প্রদান, ডোমারে করোনা আতঙ্কে রোগীশূণ্য হাসপাতাল, হোম কোয়ারান্টাইনে ৩৩ জন, নওগাঁয় পুলিশের উদ্যোগে কর্মহীন মানুষের মাঝে খাদ্য সামগ্রী বিতরণ, শেখ হাসিনা আছে বিধায় মোদের মত গরিবের ভাগ্যে মিলছে চাল, নওগাঁয় কর্মহীন ১২শ’ পরিবারকে ব্যাক্তি উদ্যোগে খাদ্য সামগ্রী বিতরণ, ঝিনাইদহে অসহায় ও দরিদ্র পরিবারের মাঝে খাদ্য সামগ্রী বিতরণ, বোরহানউদ্দিনের সাংবাদিক পিটানো সেই নাবিল গ্রেফতার, কুষ্টিয়ায় দুই হাজার পরিবারের মাঝে খাদ্য সামগ্রী বিতরণ, করোনায় আক্রান্ত নন বরগুনার সেই চিকিৎসক, যুক্তরাষ্ট্রে মৃতের সংখ্যা চীনকে ছাড়াল, সীতাকুণ্ড বিআইটিআইডি&#8217;তে চিকিৎসাধীন অবস্থায় এক রোগীর মৃত্যু, নরসিংদীতে প্রাইভেটকার, মাইক্রোবাস ও সিএনজির দখলে মহাসড়ক, তথ্যমন্ত্রী’র ব্যক্তিগত উদ্যোগে রাঙ্গুনিয়ার দরিদ্র পরিবারে ত্রাণ বিতরণ, বকশীগঞ্জে বাড়ি বাড়ি ত্রাণ পৌঁছে দিচ্ছেন ভাইস চেয়ারম্যান স্মৃতি, খাবার নিয়ে বাড়ি বাড়ি ছুটছেন কুতুবদিয়ার ওসি, মাস্ক বিতরণ ও সচেতনতামূলক প্রচারাভিযা করেন এমপি শামীমা, “ত্রাণ বিতরণ ও বাছাইয়ে কোনো অনিয়ম করলে ছাড় নয়”, সুনামগঞ্জে হাজার দুস্থ পরিবারকে খাদ্য সহায়তা জেলা পরিষদের, অসহায়দের পাশে দাঁড়ালেন সাংবাদিক অমেদুল ইসলাম, নওগাঁয় ব্যাক্তি উদ্যোগে রাস্তাসহ বিভিন্ন বাজারে জীবাণুনাশক স্প্রে প্রদান, করোনা প্রতিরোধে ট্রাফিক দক্ষিণ বিভাগের খাদ্য সামগ্রী বিতরণ, ঘরে ঘরে ত্রাণ বিতরণ করেন চট্টগ্রাম দক্ষিণ জেলা ছাত্রলীগ, গভীর রাতে মানুষের বাড়ী বাড়ী গিয়ে খাবার পৌঁছে দিলেন ইউএনও, ৪শ পরিবারের জন্য চাল-ডাল নিয়ে হাজির মাসুদ চৌধুরী">১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/04/02/" title="খানসামায় ১১০ পরিবারে খাদ্য সামগ্রী বিতরণ করেন পুলিশ সুপার, নওগাঁয় সেনাবাহিনী টহল দেয়ায় রাস্তাঘাট ফাঁকা, ঘোড়াশালে করোনা আক্রান্ত সন্দেহে যুবকের নমুনা ঢাকায়, ভারতে অষ্টম শ্রেণি পর্যন্ত সবাই পাশ ক্লাসের প্রয়োজন নেই, চট্টগ্রামের ৮ উপজেলার ৮’শ পরিবারকে দক্ষিণ জেলা ছাত্রলীগের ত্রাণ বিতরণ, সুনামগঞ্জ সদর হাসপাতালে করোনা ভাইরাস রোগীদের জন্য পৃথক বহির্বিভাগ উদ্ধোধন, এবার গরিব অসহায়দের পাশে দাঁড়ালেন ব্যারিস্টার কাজল, রাণীশংকৈলে ট্রাকে আগুন, কুমিল্লায় সেনাবাহিনীর বিভিন্ন স্থানে টহল, ২ জনকে জরিমানা, অসহায়দের মাঝে খাদ্য সামগ্রী বিতরণ করেন জোহান কোম্পানী লি., বনপাড়া পৌরসভাতে জীবাণু নাশককরণের উদ্বোধন, মানুষের নিরাপত্তায় কাজ করে যাচ্ছেন সেনা সদস্যরা, প্রধানমন্ত্রীর সঠিক প্রদক্ষেপে দেশ স্বস্তিদায়ক অবস্থায় আছে: হানিফ, নরসিংদীতে করোনাভাইরাস বিষয়ে সচেতনতা বৃদ্ধিতে সেনাবাহিনীর তৎপরতা, মানবশূন্য সমুদ্র পাড়, পর্যটন রাজধানী কক্সবাজারের হাহাকার!, প্রশাসনকে ফাঁকি দিয়ে চৌগাছায় চলছে নতুন পদ্ধতিতে রমরমা ব্যবসা, রামগড়ের অসহায় ১৫০০ পরিবারের পাশে রফিকুল আলম কামাল, হারপিক পান করে এক যুবকের আত্মহত্যা, এক্সেভেটর মেশিন জ্বালিয়ে দিয়েছে গ্রাম্য চাঁদাবাজরা, আত্রাইয়ে পুলিশের সাথে কথিত বন্দুকযুদ্ধে নিহত-১, চোষপাড়া সীমান্তে বিএসএফ&#8217;র গুলিতে বাংলাদেশী নিহত, শিশুকে যৌন নিপীড়নের অভিযোগে থানায় মামলা, ঠাকুরগাঁওয়ে আগুনে ভস্মীভূত হয়ে ১৫ পরিবার নিস্ব, কুমিল্লায় একটি গ্রাম লকডাউন, ডিমলায় ভারত-বাংলাদেশ সীমান্তে নির্মাণ বাঁধ ভাঙ্গনের কবলে, লাল মিয়ার উদ্যোগে খাদ্য সহায়তা পেল শতাধিক পরিবার, রামগড়ে কর্মহীনদের মাঝে খাদ্য সামগ্রী তুলে দিলেন পৌর আ.লীগের সভাপতি, ডিমলায় অগ্নিকাণ্ডে তিনটি বাড়ির চারটি বসতঘর পুড়ে ছাই, চৌগাছায় বিএনপির উদ্যোগে হতদরিদ্রদের মাঝে ত্রাণ বিতরণ, পিপিই দিলেন বিলট্রেড গ্রুপের মালিক বাপ্পি, খাদ্যসামগ্রী পৌঁছে দিবো, অপ্রয়োজনে বাড়ি থেকে বের হবেন না, গুরুদাসপুর পৌর শহরে করোনা প্রতিরোধে জীবাণুনাশক স্প্রে, জামালগঞ্জে রেজাউল করিম শামীম এর উদ্যোগে খাদ্য সহায়তা প্রদান, মোড়েলগঞ্জ সাংবাদিকের পিতার ইন্তেকাল, ফেনীর ছনুয়ায় শ্বাস কষ্টে যুবকের মৃত্যু, ঘর লকডাউন">২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/04/03/" title="নান্দাইল রোড বাজারে চার প্রতিষ্ঠানে জরিমানা আদায় (ভিডিওসহ), মাদারীপুরে দুরত্ব বজায় রেখে নিরাপদ খাদ্যদ্রব্য বিতরণ করেন র‍্যাব-৮, ক্রিকেট খেলার সময় ব্যাটসমানের ব্যাটের আঘাতে কিপারের মর্মান্তিক মৃত্যু, সেনাবাহিনী ও পুলিশের অবস্থান যতক্ষণ মানুষের ঘরে অবস্থান ততক্ষণ, মৃতদেহ থেকে করোনা ভাইরাস ছড়ায় না: বিশ্ব স্বাস্থ্য সংস্থা, মধ্যরাতে বাড়ি বাড়ি খাদ্য সামগ্রী ও স্বাস্থ্য উপকরণ নিয়ে পুলিশ সুপার, সরকারী নির্দেশ অমান্য করায় ইজারাদারের ৩০ হাজার টাকা জরিমানা, অসহায় মানুষের পাশে দাঁড়ালেন আবুল হাচান মাহমুদ আলী এম,পি, নওগাঁয় হোম কোয়ারেনটাইনে ২৪৫ জন, মুক্ত ১৬৩৫ জন, স্বরূপকাঠিতে নিম্ন আয়ের দরিদ্র পরিবারের মাঝে খাদ্য সামগ্রী বিতরণ, নারায়ণগঞ্জে করোনা আক্রান্ত এক নারীর মৃত্যু (ভিডিওসহ), সুনামগঞ্জে অতিদরিদ্র মানুষের মুখে খাবার তুলে দিচ্ছে পিওন লাল মিয়া, ডাকাতি প্রস্তুতিকালে দেশীয় অস্ত্রসহ ৬ ডাকাত গ্রেফতার, করোনা ভাইরাস প্রতিরোধে নওগাঁ চেম্বার অফ কমার্স এন্ড ইন্ডাস্ট্রি, রামগড় হাসপাতালের আইসোলেশন বিভাগ পরিদর্শন করেন সিন্দুকছড়ি জোন কমান্ডার">৩</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/04/04/" title="করোনা সংকট: কক্সবাজার কারাগারের ২৯৭ বন্দীকে মুক্তির প্রস্তাব, ঠাকুরগাঁওয়ে সেনাবাহিনীর বিনামূল্যে চিকিৎসা সহায়তা কার্যক্রম, চৌগাছার আরো ৫০০ পরিবারে মাসুদ চৌধুরীর খাদ্য সহায়তা, করোনা প্রতিরোধে নরসিংদী জেলা পুলিশ ও র‍্যাব-১১ সাড়াশী অভিযান অব্যাহত, চৌগাছায় দুস্থ্যদের মাঝে বিএনপির উদ্যোগে খাদ্য সামগ্রী বিতরণ, খানসামা প্রেসক্লাব এর পক্ষ থেকে উপজেলা ত্রাণ তহবিলে আর্থিক সহায়তা প্রদান, করোনা মোকাবিলায় জনগণের পাশে না থাকায় এক উপজেলা ও তিন ইউপি চেয়ারম্যান শোকজ, মৎস্য ও প্রাণিসম্পদ মন্ত্রীর পক্ষে ত্রাণসামগ্রী বিতরণ, সাংবাদিক হাবিব ও তার প্রবাসী ভাই দু-মাসের দোকান ভাড়া মওকুফ করলেন, নওগাঁর চেরাগপুর ইউনিয়নে ৫শ’ মানুষের মধ্যে খাদ্য সামগ্রী বিতরণ, ঝিনাইদহে ট্রাকের ধাক্কায় মোটর সাইকেল আরোহী নিহত, ধামরাইয়ে কর্মহীনদের মাঝে খাদ্যসামগ্রী বিতরণ, ৫৮ বোতল ফেন্সিডিলসহ দুই মাদক ব্যবসায়ী গ্রেফতার, করোনা সন্দেহে নওগাঁয় তিন বাড়ি লকডাউন, ৫ জনের নমুনা সংগ্রহ, কর্মহীন মানুষদের মাঝে খাদ্য সহয়তা করছেন পিরোজপুরের পুলিশ সুপার, ঠাকুরগাঁওয়ে চা বিক্রেতাদের পাশে জেলাপ্রশাসন, ঘরে থাকার বিষয়টি নিশ্চিত হলেই কেবল এই ভাইরাস থেকে রেহায় পাওয়া সম্ভব, আত্রাইয়ে পুকুরের পানিতে ডুবে শিশুর মৃত্যু, ত্রাণসামগ্রী বিতরণ করেছে শ্রীমঙ্গল সরকারি কলেজ ছাত্রলীগ, কুড়িগ্রামে ইয়াবাসহ এক মাদক ব্যসায়ীকে আটক করেছে বিজিবি, ৩০ জন কর্মহীন পরিবারকে রাতে খাদ্যসামগ্রী পৌঁছে দিলেন নওগাঁর ডিসি, ভৈরবে ২৪ ঘন্টায় ৭ জন হোম কোয়ারেন্টাইনে, নওগাঁয় ৪০ হাজার ৫’শ পরিবারের মধ্যে খাদসামগ্রী ও আর্থিক সহায়তা প্রদান, চিলমারীতে সরকারি নির্দেশনা উপেক্ষা করে অষ্টমির স্নানে মানুষের ভীড়, কুষ্টিয়ার দৌলতপুরে বঙ্গবন্ধু সাংস্কৃতিক জোট কেন্দ্রীয় কমিটির ত্রাণ বিতরণ, লক্ষ্মীপুরে বিদ্যুৎস্পৃষ্ট হয়ে স্কুল ছাত্রের মৃত্যু, লালপুরে বিভিন্ন এলাকায় ত্রাণ বিতরণ, কক্সবাজারে আরও একজন করোনা রোগী শনাক্ত, ১৫ দোকান ঘর লকডাউন, ঠাকুরগাঁওয়ে গোপনে গণপরিবহন চালু করায় ভ্রাম্যমাণ আদালতের কারাদণ্ড, আত্রাইয়ে অগ্নিকাণ্ডে পুড়ে মারা গেছে ৫ গরু, আহত-৪, ভোলায় করোনা ঝুঁকিতে মানসিক ভারসাম্যহীন মানুষ, ঠাকুরগাঁওয়ে অসহায় প্রতিবন্ধীদের মাঝে ত্রাণ বিতরণ করেন: জেলাপ্রশাসক, সীতাকুণ্ডে মিনি পিকআপ ও লরির মুখোমুখি সংঘর্ষে নিহত ১, চৌগাছার আরো ৫৫০ পরিবারে খাদ্য পৌঁছালেন মাসুদ চৌধুরী, নওগাঁয় ডিবির অভিযানে ইয়াবাসহ আটক-২, বড়াইগ্রামে ব্যবসা প্রতিষ্ঠান খোলা রাখায় একজনের ২ দিনের জেল, নারায়ণগঞ্জে করোনায় নারীর মৃত্যু, আক্রান্ত সন্দেহে ১ জন আইসোলেশনে, করোনা আক্রান্ত শনাক্তের পর দামপাড়ার ৬ বাড়ি লকডাউন">৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/04/05/" title="মাদারীপুরে একজনের মৃত্যু, নওগাঁয় ৮ কোটি টাকা মূল্যের প্রত্নতত্ত্ব নিদর্শন (বেল মাটাল) উদ্ধার, নিজস্ব অর্থায়নে ৬০০শ পরিবারের পাশে দাঁড়ালেন চেয়ারম্যান তুলিপ, বকেয়া বেতনের দাবিতে দুই মিল শ্রমিকদের মহাসড়ক অবরোধ, পলাশে পত্রিকার হকারদের মাঝে খাদ্যসামগ্রী বিতরণ, “করোনাভাইরাস থেকে বাঁচতে আমাদের কিছু করণীয়”, ডোমারে দুই দোকানদারসহ ৩ মোটর সাইকেল আরোহীর জরিমানা, পিরোজপুরের স্বরূপকাঠিতে ত্রাণসামগ্রী পেল ৩০০ পরিবার, মাদারীপুরে ৪০০ পরিবারের মাঝে খাদ্য বিতরণ, রাণীনগরে নিষেধাজ্ঞা অমান্য করে জমজমাট আবাদপুকুর হাট, ডোমারে পৌরসভার ৯টি ওয়ার্ডে জীবাণুনাশক স্প্রে মিশিন প্রদান, নাটোরে খোলা বাজারে ১০ টাকা কেজি দরে চাউল বিক্রির উদ্বোধন, ঠাকুরগাঁওয়ে করোনা পরিস্থিতি নিয়ে জেলা প্রশাসকের মতবিনিময় সভা, শাহজাদপুরে আবারো চিকিৎসকদের পিপিই দিলেন সাবেক এমপি চয়ন ইসলাম, প্রধানমন্ত্রীর ত্রাণ তহবিলে একদিনের বেতন দিবেন ববি শিক্ষকরা, সাধারণ ছুটি আরও ৩ দিন বাড়িয়ে প্রজ্ঞাপন জারি, অসহায়দের পাশে দাঁড়ালেন বশেমুরবিপ্রবি&#8217;র ১২৪ শিক্ষক, কঠিনতম সপ্তাহে প্রবেশ করতে যাচ্ছে যুক্তরাষ্ট্রে: ডোনাল্ড ট্রাম্প, করোনা প্রতিরোধে মেকআপ শিল্পীদের পাশে দাঁড়ালেন কুসুম শিকদার, যথাযথ ব্যবস্থা নেয়ায় দেশে করোনা পরিস্থিতি নিয়ন্ত্রণে: প্রধানমন্ত্রী, যুক্তরাষ্ট্রে আরও ১৪৯৭ জনের মৃত্যু, কুমিল্লায় করোনা উপসর্গ নিয়ে এক ব্যক্তির মৃত্যু, সাত বাড়ী লকডাউন, ধামরাই প্রেসক্লাবের সংবাদকর্মীদের সুরক্ষা সামগ্রী উপহার দিলেন এসডিআই, ঝিনাইদহে নিম্ন আয়ের মানুষের মাঝে খাদ্য সামগ্রী বিতরণ, করোনা সেবায় গ্লোবাল কেয়ারের ২৪ ঘন্টার হটলাইন, ঘোড়াশালে করোনাভাইরাস সংক্রমণ না পাওয়ায় লকডাউন প্রত্যাহার, কুমিল্লায় পিকআপ ভর্তি মাদকসহ আটক-১, পিরোজপুরে চেয়ারম্যানের হাত ধরে হিন্দু পরিবারের ইসলাম ধর্ম গ্রহণ, নিশানবাড়িয়া ইউপি চেয়ারম্যানের উদ্যোগে মাস্ক বিতরণ অব্যাহত, রাস্তার পাশে গর্ভবতী মায়ের জীবন বাঁচালেন নরসিংদী জেলা পুলিশ, দেবীগঞ্জে ওয়ালটনের পিপিই বিতরণ, রামগড়ে ৩ ব্যবসায়ীকে ভ্রাম্যমাণ আদালতের জরিমানা, আওয়ামীলীগের ধর্ম জনকল্যাণে রাজনীতি করা, ধামরাইয়ে ৫ হাজার নিম্ন আয়ের পরিবারের মাঝে খাদ্য সামগ্রী বিতরণ, নরসিংদীতে সুবিধাবঞ্চিতদের বাড়িতে খাদ্যসামগ্রী পৌঁছে দিলেন ডিসি, তাহিরপুরে সেই পাঁচ শ্রমিক পরিবারে খাদ্য পৌঁছে দিলেন ইউএনও">৫</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/04/06/" title="বরকলে ১৫শ অসহায় পরিবারের মাঝে খাদ্যশস্য বিতরণ, করোনা সন্দেহে পলাশে এক বাড়ী লকডাউন, মহাদেবপুর উপজেলা প্রশাসনের উদ্যোগে ২৫০০ মানুষের মধ্যে খাবার বিতরণ, ৬ হাজার মানুষের মধ্যে খাবার বিতরণ করলেন এমপি সেলিম, বিএসএফ’র গুলিতে নিহত জয়নালের লাশ গ্রহণ করেনি বিজিবি, মনোহরদী-বেলাবতে শিল্পমন্ত্রীর পক্ষে খাদ্যসামগ্রী বিতরণ অব্যাহত, কুতুবদিয়ায় সামাজিক দূরত্ব বজায় রেখে ওসির খাদ্য সামগ্রী বিতরণ, ঝিনাইদহে করোনা প্রতিরাধে কঠোর অবস্থানে পুলিশ (ভিডিওসহ), আক্কেলপুরে বিধাব নারীদের মাঝে খাদ্য সামগ্রী বিতরণ, ৬০ পরিবারের মাঝে খাদ্যসামগ্রী বিতরণ করলো ইসলামপুর যুব সমাজ, ঘরে থাকুন নিজের পরিবার ও দেশকে সুরক্ষিত রাখুন: ওসি মোসলেম উদ্দিন, নিশানবাড়িয়ায় ত্রাণ বিতরণ করেন সাংসদ এ্যাড. মিলন, করোনা: বাইরে যাওয়া নিষেধ, ঘরে স্ত্রী’ই নরসুন্দর!, ঠাকুরগাঁওয়ে সরকারি নির্দেশনা অমান্য করায় সাত ব্যবসায়ীকে অর্থদণ্ড, রায়পুরায় করোনা প্রতিরোধ মাঠে তৎপর প্রশাসন, ৮ জনকে জরিমানা, নাটোরে নদীতে ডুবে কিশোরের মৃত্যু, বাবার লাশ চার মেয়ের কাঁধে, করোনা আতঙ্কে কেউ আসেনি, করোনা মোকাবিলায় ঠাকুরগাঁও পুলিশের অনন্য নজির স্থাপন, বান্দরবানের রুমায় গলাকাটা লাশ উদ্ধার, ২ দিন অনাহারে থাকা বিধবার ঘরে খাবার পৌঁছে দিলেন ওসি, দৌলতপুরে আওয়ামীলীগ নেতার নিজ অর্থায়নে খাদ্য সামগ্রী বিতরণ, চট্টগ্রামে দ্বিতীয় করোনা রোগী সনাক্ত, প্রথম করোনা রোগীর ছেলে, সুনামগঞ্জে দুঃস্থ ক্রীড়াবিদ ও দিনমজুরের মধ্যে খাদ্য সহায়তা বিতরণ, চৌগাছাবাসীর কাছে করোনা হেলাফেলার বস্তু, রাণীনগরে ৫শ’ পরিবারে হাজী টেলিকম এর খাদ্যসামগ্রী বিতরণ, সিলেটে প্রথম করোনা আক্রান্ত রোগী শনাক্ত, আত্মসমর্পনকারী ১৪ জলদস্যু পরিবারে পুলিশের খাদ্য সামগ্রী বিতরণ, নওগাঁয় কর্মহীন ১ হাজার পরিবারের মাঝে চেয়ারম্যানের খাদ্য সামগ্রী বিতরণ, চৌগাছায় এক বুক নিয়ে জন্ম নিল দুই শিশুকন্যা">৬</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/04/07/" title="চৌগাছায় বিএনপির উদ্যোগে খাদ্য সামগ্রী বিতরণ, খাদ্য দিতে ভ্যানে ছুটছেন সংসদ সদস্য এ্যাড. মিলন, চৌগাছায় ধর্ষণে ব্যর্থ হয়ে কলেজছাত্রীকে কীটনাশক খাইয়ে হত্যার চেষ্টা, নারায়ণগঞ্জ সদর হাসপাতালে চিকিৎসকসহ ৩ জন করোনায় আক্রান্ত, ভোগপণ্যে অতিরিক্ত মূল্য: প্রতিবাদ করায় সাংবাদিকের ওপর হামলা, গ্রেফতার ১, বাগেরহাটে আইসোলেশনে থাকা তিন রোগী করোনা আক্রান্ত নয়, নিম্ন আয় খেটে খাওয়া মানুষের মাঝে ত্রাণ বিতরণ করেন যুবলীগ সভাপতি আপেল, নওগাঁর মহাদেবপুরে মানবতার ঘর, &#8220;আমরাই আগামী&#8221; সংগঠনের উদ্যোগে ত্রাণ বিতরণ, লকডাউন অমান্য করায় নিউজিল্যান্ডের স্বাস্থ্যমন্ত্রী বহিষ্কার, চৌগাছায় গরীব দুস্থ্যদের মাঝে বিএনপির চাল ও নগদ টাকা বিতরণ, খানসামায় পূর্ব শত্রুতার জেরে মাছ বিষে নিধন, নরসিংদীতে আইন অমান্য করে থার্মেক্স শ্রমিকদের বিশাল জমায়েত, ঠাকুরগাঁওয়ে এক রাতেই তৈরি বালিয়া মসজিদ, নওগাঁয় ওএমএসের ১০টাকা কেজি চাল বিক্রি শুরু, ভৈরবে কোরোনা ভাইরাস সন্দেহ দুই জনের পরিক্ষায় নেগেটিভ, পিরোজপুরে সামাজিক দূরত্বের আইন অমান্য করায় কয়েকজনকে জরিমানা, অসহায় পরিবারের পাশে বেনাপোল এস.এস.সি ব্যাচ ২০১০, চিকিৎসা না দিলে ডাক্তারদের চাকরি থাকবে না: প্রধানমন্ত্রী, ডোমারে তিনটি মিনিবাসে রহস্যজনক আগুন!, ঠাকুরগাঁওয়ে মটর পরিবহন শ্রমিকদের মাঝে জরুরী খাদ্য সামগ্রী বিতরণ, বন্ধ করা হলো কুষ্টিয়ার তিনটি প্রবেশ পথ, ত্রাণ না পেয়ে খেয়ে না খেয়ে দিন কাটছে আত্রাইয়ের ৭০ বছরের অন্ধ বৃদ্ধা রুপভানের, ঝিনাইদহে ১০ টাকা কেজি দরে চাল বিক্রি চলছে (ভিডিওসহ), যারা হাত পাততে পারছে না তাদের ঘরে খাবার পৌঁছাতে নির্দেশ দেন প্রধানমন্ত্রী, জাহেদী ফাউন্ডেশনের ১ হাজার প্যাকেট খাদ্যসামগ্রী হস্তান্তর, ডোমারে বিয়ের দাবি নিয়ে প্রেমিকের বাড়িতে প্রেমিকার অবস্থান, মঙ্গলবার থেকে ৫ টার পর ওষুধের দোকান ছাড়া সব দোকান বন্ধ, করোনা প্রতিরোধে জনসচেতনতায় মাইকিং করছেন একদল তরুণ, রাণীনগরে কোনোভাবেই থামছে না জনসমাগম, চলছে বিভিন্ন হাটবাজার, সামাজিক দূরত্ব বজায় রেখে খাদ্য সামগ্রী দিলেন কুল্লা ইউনিয়ন পরিষদের চেয়ারম্যান, রামগড়ে কর্মহীন অসহায় মানুষের মাঝে ব্যবসায়ী আফছারের চাউল বিতরণ, রাতের আধারে ৫০০ পরিবারে খাবার পৌঁছে দিচ্ছে চৌগাছা পৌর ছাত্রলীগ, করোনা প্রতিরোধে নওগাঁর মানবিক পুলিশ রাতদিন মাঠে নেমে নিরলস তৎপরতা, ময়মনসিংহে জ্বর-সর্দি ও শ্বাসকষ্টে বৃদ্ধের মৃত্যু, করোনা সন্দেহে বাড়ী লকডাউন">৭</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/04/08/" title="বিএনপি নেতা কাজী শিপনের পক্ষে ত্রাণ বিতরণ, চৌগাছার নারায়নপুর বিএনপির উদ্যোগে খাদ্যসামগ্রী বিতরণ, ইউপি চেয়ারম্যানের বিরল দৃষ্টান্ত, হতদরিদ্রদের এক বছরের বেতন দানের ঘোষণা, জ্বর, কাশি নিয়ে বৃদ্ধের মৃত্যু, পুলিশের সহায়তায় লাশ দাফন, নওগাঁয় প্রায় দেড় হাজার কর্মহীন পরিবারের মাঝে খাদ্য সামগ্রী বিতরণ, তাহিরপুরে তিন পরিবারের ১৫ জনকে লকডাউন, নরসিংদী জেলাকে অবরুদ্ধ (লকডাউন) ঘোষণা, নওগাঁয় সাড়ে ৩ শ’ পরিবারকে খাদ্য সামগ্রী বিতরণ করেন তরুণ সমাজ সেবক, রাইস মিল থেকে সরকারি গুদামের ১&#8217;শ বস্তা চাল জব্দ, আটক ২, আক্কেলপুরে করোনা উপসর্গ নিয়ে একজন আইসোলেশনে! তিনটি বাড়ি লকডাউন, আত্রাইয়ে পানিতে পড়ে ১১০ বছর বয়সী বৃদ্ধার মৃত্যু, ভৈরবে ২ হাজার নিম্ন আয়ের মানুষদের মাঝে খাদ্য সামগ্রী বিতরণ, করোনার দুর্দিনে জীবনের ঝুঁকি নিয়ে চৌগাছায় যারা, করোনা আতঙ্কে স্বেচ্ছায় লকডাউনে পঞ্চগড়বাসী, রাণীনগরে ভারী বৃষ্টিপাত হলে প্রায় দুই হাজার হেক্টর জমির ধান নষ্টের আশংকা!, চৌগাছার সিঙ্গেল বুকের জোড়া শিশু মারা গেছে, গোপালপুর পৌর মেয়রের খাবার সামগ্রী বিতরণ, বড়াইগ্রামে সাময়িক অসহায়দের মাঝে নগদ অর্থ ও সেনিটাইজার সামগ্রী বিতরণ, বকশীগঞ্জে আ’লীগ নেতা কর্নেলের ত্রাণ সহায়তা পেলো শতাধিক পরিবার, বকশীগঞ্জে সাবেক তথ্যমন্ত্রী’র পক্ষে ত্রাণ বিতরণ, দ্রুত সনাক্তকরণই কমাতে পারে করোনা মহামারীর প্রকোপ, নারায়ণগঞ্জে লক ডাউনে প্রশাসন ও আইন শৃংখলা বাহিনীর কঠোর অবস্থান, মধ্যবিত্তদের ঘরে ঘরে খাদ্য পৌঁছে দেবেন মেয়র নাছির, সুনামগঞ্জে ২২০ পরিবারের মধ্যে সবজি বিতরণ, করোনা প্রতিরোধে গণসচেতনতায় মাইক হাতে ভাইস চেয়ারম্যান, হত-দরিদ্রদের সাহায্যে এগিয়ে আসছে না বিত্তশালীরা, আর্তমানবতার সেবায় এগিয়ে এলেন বিশিষ্ট ব্যবসায়ী আবুল কালাম আজাদ, নীলফামারীর কিশোরীগঞ্জে চিকিৎসক করোনায় আক্রান্ত, প্রধানমন্ত্রীকে আশার বাণী শুনালেন এমপি মানিক, মাসুদ চৌধুরীর খাদ্য সামগ্রী কর্মসূচীতে এমপি নাসিরের যোগদান, দুস্থ মানুষদের পাশে দাঁড়িয়েছে চট্টগ্রাম দক্ষিণ জেলা ছাত্রলীগ, রাঙ্গামাটির ধর্মীয় প্রতিষ্ঠানে করোনা সুরক্ষা উপকরণ বিতরণ, ঠাকুরগাঁওয়ে টিএমএসএসের ম্যানেজারসহ ১৫ জনকে অর্থদণ্ড">৮</a></td><td id="today"  ><a class="has-post" href="https://bdtodays.net/2020/04/09/" title="রামগড়ে দুই হাজার কর্মহীনদের মাঝে ত্রাণ বিতরণ কার্যক্রম শুরু, রাণীনগরে আবারো চাল উদ্ধার, আটক ১, করোনা ভাইরাসসোই নয় হেই ন পেয় মরা পরিবু, পূর্ব শত্রুতার জেরে বাড়ি লুটপাট ও জীবন নাশের হুমকি, খানসামায় ডাক্তাদের পি,পি,ই প্রদান করলেন শফিউল আযম চৌধুরী লায়ন, ঠাকুরগাঁওয়ে নির্দেশনা অমান্য করায় জরিমানা, সুনামগঞ্জ শহরকে স্প্রে করছে রেডক্রিসেন্ট সোসাইটি, চট্টগ্রামে আরও ৩ জনের শরীরে করোনা ভাইরাস সনাক্ত, ধামরাই উপজেলা আওয়ামীলীগের সাধারণ সম্পাদক সাকুর ত্রাণ বিতরণ, মুক্তাগাছায় পুলিশ সদস্যের শরীরে করোনা শনাক্ত, এপিবিএন ক্যাম্প লকডাউন, দিনাজপুরের খানসামায় আগুন লেগে ২টি পরিবার ছাই, ধামরাইয়ে ২য় করোনার চিকিৎসা কেন্দ্র করার জন্য হাসপাতাল পরিদর্শন, শ‌বে বরা‌তে একাকী ইবাদত করা রাসূল সা. এর হাদীস থে‌কে প্রমা‌ণিত: আল্লামা আহমদ শফী">৯</a></td><td class="notday"><span class="notpost">১০</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">১১</span></td><td class="notday"><span class="notpost">১২</span></td><td class="notday"><span class="notpost">১৩</span></td><td class="notday"><span class="notpost">১৪</span></td><td class="notday"><span class="notpost">১৫</span></td><td class="notday"><span class="notpost">১৬</span></td><td class="notday"><span class="notpost">১৭</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">১৮</span></td><td class="notday"><span class="notpost">১৯</span></td><td class="notday"><span class="notpost">২০</span></td><td class="notday"><span class="notpost">২১</span></td><td class="notday"><span class="notpost">২২</span></td><td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-21" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>ভারপ্রাপ্ত সম্পাদক</b></h3>
<h4>আবু নাঈম ভূঁঞা</h4>



<h4><b>বার্তা কক্ষঃ</b> ১২/১ রিং রোড, শ্যামলী, ঢাকা</h4>
</div>			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-22" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>বার্তা কক্ষঃ</b></h3>
<h3>ফোন: +02- 9101369,</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>

<b><a href="https://bdtodays.net/members"><font color="#01DF3A">বিডিটুডেস পরিবার</font></a></b>
</div>			</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-23" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3>বিজ্ঞাপন বিভাগ:</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>
<b><a href="https://bdtodays.net/ad"><font color="#FA5858">বিজ্ঞাপনের মূল্য তালিকা</font></a></b>
<br/>
<b><a href="https://bdtodays.net/privacy-policy"><font color="#fff">Privacy Policy</font></a></b>
</div>			</div>
				</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Google+" href="https://plus.google.com/+BDTodaysMedia" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdtodays" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href=" https://twitter.com/bdtodays" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href=" https://bd.linkedin.com/in/bdtodays" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCoH8EvZD0U-P7-ZLhziUqww" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Tumblr" href="http://bdtodays.tumblr.com" target="_blank"><i class="tieicon-tumblr"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, All Rights Reserved | Powered by <a href="http://www.dprcbd.com"><b><font color="#fff">DPRC Media</font></b></a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/bdtodays.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
