<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="820093491346510" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bdtodays.net/xmlrpc.php" />
	<style>
		.englishVersion{
			float: right;
			margin-top: -69px;
			color: #fff;
			background: #BD0937;
			padding: 5px 10px;
			border: 1px solid #000;
			border-radius: 5px;
		}
		.englishVersion:hover{
			color:yellow;
		}
	</style>
	
<title>মোড়েলগঞ্জে সিরাজ স্মৃতি দাখিল মাদরাসা সুপারের নানা অনিয়মের বিরুদ্ধে বিক্ষোভ | BDTodays.com</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://bdtodays.net', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bdtodays.net/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:12.5% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="বাগেরহাটের মোড়েলগঞ্জে একটি দাখিল মাদরাসার সুপারের অনিয়মের প্রতিবাদে বিক্ষোভ সমাবেশ করেছেন স্থানীয়রা। শনিবার বেলা ১১টায় পঞ্চকরণ ইউনিয়নের"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="মোড়েলগঞ্জে সিরাজ স্মৃতি দাখিল মাদরাসা সুপারের নানা অনিয়মের বিরুদ্ধে বিক্ষোভ | BDTodays.com" />
<meta property="og:description" content="বাগেরহাটের মোড়েলগঞ্জে একটি দাখিল মাদরাসার সুপারের অনিয়মের প্রতিবাদে বিক্ষোভ সমাবেশ করেছেন স্থানীয়রা। শনিবার বেলা ১১টায় পঞ্চকরণ ইউনিয়নের" />
<meta property="og:url" content="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/" />
<meta property="og:site_name" content="BDTodays.com" />
<meta property="article:publisher" content="https://www.facebook.com/DrShafiullahProdhan/" />
<meta property="article:tag" content="bangla news" />
<meta property="article:tag" content="bangla paper" />
<meta property="article:tag" content="bangladesh daily newspaper" />
<meta property="article:tag" content="bangladesh newspaper online" />
<meta property="article:tag" content="bd news" />
<meta property="article:tag" content="bd news bangla" />
<meta property="article:tag" content="bd newspapers" />
<meta property="article:tag" content="bdnews24" />
<meta property="article:tag" content="bdtoday" />
<meta property="article:tag" content="daily bangla newspaper" />
<meta property="article:tag" content="daily newspaper bd" />
<meta property="article:tag" content="online news paper" />
<meta property="article:tag" content="অনলাইননিউজপেপার" />
<meta property="article:tag" content="অনলাইনপত্রিকা" />
<meta property="article:tag" content="মোড়েলগঞ্জে সিরাজ স্মৃতি" />
<meta property="article:section" content="শিক্ষাঙ্গন" />
<meta property="article:published_time" content="2020-11-07T11:29:36+00:00" />
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/11/Untitled-9-11.png" />
<meta property="og:image:secure_url" content="https://bdtodays.net/wp-content/uploads/2020/11/Untitled-9-11.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="বাগেরহাটের মোড়েলগঞ্জে একটি দাখিল মাদরাসার সুপারের অনিয়মের প্রতিবাদে বিক্ষোভ সমাবেশ করেছেন স্থানীয়রা। শনিবার বেলা ১১টায় পঞ্চকরণ ইউনিয়নের" />
<meta name="twitter:title" content="মোড়েলগঞ্জে সিরাজ স্মৃতি দাখিল মাদরাসা সুপারের নানা অনিয়মের বিরুদ্ধে বিক্ষোভ | BDTodays.com" />
<meta name="twitter:site" content="@DrProdhan" />
<meta name="twitter:image" content="https://bdtodays.net/wp-content/uploads/2020/11/Untitled-9-11.png" />
<meta name="twitter:creator" content="@DrProdhan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bdtodays.net/#website","url":"https://bdtodays.net/","name":"BDTodays.com","potentialAction":{"@type":"SearchAction","target":"https://bdtodays.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/#primaryimage","url":"https://bdtodays.net/wp-content/uploads/2020/11/Untitled-9-11.png","width":700,"height":400},{"@type":"WebPage","@id":"https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/#webpage","url":"https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/","inLanguage":"en-US","name":"\u09ae\u09cb\u09dc\u09c7\u09b2\u0997\u099e\u09cd\u099c\u09c7 \u09b8\u09bf\u09b0\u09be\u099c \u09b8\u09cd\u09ae\u09c3\u09a4\u09bf \u09a6\u09be\u0996\u09bf\u09b2 \u09ae\u09be\u09a6\u09b0\u09be\u09b8\u09be \u09b8\u09c1\u09aa\u09be\u09b0\u09c7\u09b0 \u09a8\u09be\u09a8\u09be \u0985\u09a8\u09bf\u09df\u09ae\u09c7\u09b0 \u09ac\u09bf\u09b0\u09c1\u09a6\u09cd\u09a7\u09c7 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad | BDTodays.com","isPartOf":{"@id":"https://bdtodays.net/#website"},"primaryImageOfPage":{"@id":"https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/#primaryimage"},"datePublished":"2020-11-07T11:29:36+00:00","dateModified":"2020-11-07T11:29:36+00:00","author":{"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4"},"description":"\u09ac\u09be\u0997\u09c7\u09b0\u09b9\u09be\u099f\u09c7\u09b0 \u09ae\u09cb\u09dc\u09c7\u09b2\u0997\u099e\u09cd\u099c\u09c7 \u098f\u0995\u099f\u09bf \u09a6\u09be\u0996\u09bf\u09b2 \u09ae\u09be\u09a6\u09b0\u09be\u09b8\u09be\u09b0 \u09b8\u09c1\u09aa\u09be\u09b0\u09c7\u09b0 \u0985\u09a8\u09bf\u09df\u09ae\u09c7\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ac\u09be\u09a6\u09c7 \u09ac\u09bf\u0995\u09cd\u09b7\u09cb\u09ad \u09b8\u09ae\u09be\u09ac\u09c7\u09b6 \u0995\u09b0\u09c7\u099b\u09c7\u09a8 \u09b8\u09cd\u09a5\u09be\u09a8\u09c0\u09df\u09b0\u09be\u0964 \u09b6\u09a8\u09bf\u09ac\u09be\u09b0 \u09ac\u09c7\u09b2\u09be \u09e7\u09e7\u099f\u09be\u09df \u09aa\u099e\u09cd\u099a\u0995\u09b0\u09a3 \u0987\u0989\u09a8\u09bf\u09df\u09a8\u09c7\u09b0"},{"@type":["Person"],"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4","name":"nayem","image":{"@type":"ImageObject","@id":"https://bdtodays.net/#authorlogo","url":"https://secure.gravatar.com/avatar/7eaaf27c01de5d8fa1e53aa25a54ae4b?s=96&d=mm&r=g","caption":"nayem"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Feed" href="https://bdtodays.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Comments Feed" href="https://bdtodays.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; মোড়েলগঞ্জে সিরাজ স্মৃতি দাখিল মাদরাসা সুপারের নানা অনিয়মের বিরুদ্ধে বিক্ষোভ Comments Feed" href="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bdtodays.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://bdtodays.net/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://bdtodays.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin'></script>
<link rel='https://api.w.org/' href='https://bdtodays.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdtodays.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdtodays.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bdtodays.net/?p=274565' />
<link rel="alternate" type="application/json+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a7%259c%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%259c-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a6%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a7%259c%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%259c-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a6%25bf%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://bdtodays.net/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2c2c2c;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #666;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/notosansbengali.css" />
  <style>
    html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, cite, code, del, dfn, em, img, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, b, u, i, center, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td, article, aside, canvas, details, embed, figure, figcaption, footer, header, hgroup, menu, nav, output, ruby, section, summary, time, mark, audio, video, textarea, input, select {
      font-family: "Noto Sans Bengali";
    } 
#wpadminbar #wp-admin-bar-my-sites a.ab-item, #wpadminbar #wp-admin-bar-site-name a.ab-item #wpadminbar .quicklinks .ab-empty-item, #wpadminbar .quicklinks a, #wpadminbar .shortlink-input{
      font-family: "Noto Sans Bengali";
    } 
  </style>			<meta property="fb:pages" content="820093491346510" />
							<meta property="ia:markup_url" content="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/?ia_markup=1" />
				<link rel="shortcut icon" href="https://bdtodays.net/wp-content/uploads/2018/04/Untitled-1.png" title="Favicon" /><meta property="og:title" content="মোড়েলগঞ্জে সিরাজ স্মৃতি দাখিল মাদরাসা সুপারের নানা অনিয়মের বিরুদ্ধে বিক্ষোভ"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
এম. পলাশ শরীফ, বাগেরহাট: বাগেরহাটের মোড়েলগঞ্জে একটি দাখিল মাদরাসার সুপারের অনিয়মের প্রতিবাদে বিক্ষ..."/>
<meta property="og:url" content="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/"/>
<meta property="og:site_name" content="BDTodays.com"/>
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/11/Untitled-9-11-620x330.png" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://bdtodays.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">


body{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 15px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 17px !important;
}

.post-title{
	font-weight: lighter !important;
}

h2.post-box-title, h2.post-box-title a{
	font-weight: lighter !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 17px !important;
}

.widget-top h4, .widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}
a:hover {
	color: #D41E21;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #D41E21 !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #D41E21 !important;	}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #D41E21;	}
footer a:hover {color: #D41E21 !important;}

@media only screen and (max-width: 985px) and (min-width: 768px){
/* Responsive CSS */
@media only screen and (min-width: 768px) and (max-width: 985px) {
.topEngDate{margin-right: 150px !important;}
.logo{padding-top: 20px}
.englishVersion:hover{
font-size: 22px;
transition:0.8s;
color: #fff;
background: #BD0937;
}
}

}
@media only screen and (max-width: 767px) and (min-width: 480px){
/* Responsive CSS */
@media only screen and (min-width: 480px) and (max-width: 767px) {
.topEngDate{margin-right: -14px !important; width: 193px !important;}
.logo{padding-top: 50px}
#time_dr{margin-top: -14px !important;}
.shuvoTop{font-size: 9px !important}
}

}
@media only screen and (max-width: 479px) and (min-width: 320px){
/* Responsive CSS */
@media only screen and (min-width: 320px) and (max-width: 479px) {
.topEngDate{margin-right: 102px !important; width: 198px !important;}
.btn_title{width: 65px !important}
.shuvoHeadline{
margin-top: -7px;
height: 41px;
width: 65px;
}
.logo{padding-top: 20px}
#time_dr{margin-top: -28px !important;}
.shuvoTop{font-size: 9px !important}
.englishVersion{
margin-top: -13px;
margin-bottom: 3px;
width: 62px;
font-size: 9px;
}
.drmcAds{
margin-top: 0px;
padding: 5px 14px;
margin-right: 100px;
font-size: 10px;
margin-bottom: -11px;
}
}

}

</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110999918-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110999918-2');
</script>
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
</style></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-274565 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:3px">
			<h2>								<a title="BDTodays.com" href="https://bdtodays.net/">
					<img src="https://bdtodays.net/wp-content/uploads/2018/04/80-png-300x84.png" alt="BDTodays.com" /><strong>BDTodays.com Latest Bangla News Updates</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			<h3>
<script type="text/javascript">
tday=new Array("রবিবার","সোমবার","মঙ্গলবার","বুধবার","বৃহস্পতিবার","শুক্রবার","শনিবার");
tmonth=new Array("জানুয়ারী","ফেব্রুয়ারি","মার্চ","এপ্রিল","মে","জুন","জুলাই","অগাস্ট","সেপ্টেম্বর","অক্টোবর","নভেম্বর","ডিসেম্বর");
tdate=new Array("০","১","২","৩","৪","৫","৬","৭","৮","৯","১০","১১","১২","১৩","১৪","১৫","১৬","১৭","১৮","১৯","২০","২১","২২","২৩","২৪","২৫","২৬","২৭","২৮","২৯","৩০","৩১");

function GetClock(){
var d=new Date();
var nday=d.getDay(),nmonth=d.getMonth(),ndate=d.getDate(),nyear=d.getYear();
if(nyear<1000) nyear+=1900;
var nhour=d.getHours(),nmin=d.getMinutes(),nsec=d.getSeconds(),ap;
var bnyear;
	
if(nhour==0){ap=" AM";nhour=12;}
else if(nhour<12){ap=" AM";}
else if(nhour==12){ap=" PM";}
else if(nhour>12){ap=" PM";nhour-=12;}

if(nmin<=7)nmin="0"+nmin;
if(nsec<=7) nsec="0"+nsec;
	
if (nyear == 2018){bnyear ="২০১৮"}
else if (nyear == 2019){bnyear ="২০১৯"}
else if (nyear == 2020){bnyear ="২০২০"}
else if (nyear == 2021){bnyear ="২০২১"}
else if (nyear == 2022){bnyear ="২০২২"}
else if (nyear == 2023){bnyear ="২০২৩"}
else if (nyear == 2024){bnyear ="২০২৪"}
else if (nyear == 2025){bnyear ="২০২৫"};

document.getElementById('time_dr').innerHTML=""+nhour+":"+nmin+":"+nsec+ap+"";	

//document.getElementById('clockbox').innerHTML=""+tday[nday]+", "+tmonth[nmonth]+" "+tdate[ndate-1]+", "+nyear+" "+nhour+":"+nmin+":"+nsec+ap+"";
	
document.getElementById('clockbox').innerHTML=" "+tdate[ndate]+" "+tmonth[nmonth]+", "+bnyear+" "+['ইংরেজি']+" ";
}

window.onload=function(){
GetClock();
setInterval(GetClock,1000);
}

</script>
<!--Here just paste the code for time, date, weather etc.. just paste below-->
				
				<span><a class="englishVersion" href="https://en.bdtodays.net">English Version</a></span>	

			
			<script type="text/javascript">
				jQuery(function($){
					$("#bn_ticker").liScroll({
					travelocity: 0.07
					});

				});

			</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span><img class="shuvoHeadline" src="https://bdtodays.net/wp-content/uploads/2018/07/qw.png" alt=""></span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker">
							
							
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%98%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b0/">নওগাঁয় সংখ্যালঘুদের উপর হামলা, নির্যাতন বন্ধের দাবিতে মানববন্ধন</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%ab%e0%a6%b8%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%b2%e0%a7%87/">“ফসলের উৎপাদন বাড়াতে হলে, গবেষণা বাড়াতে হবে”</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%be-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a6%b0%e0%a6%a3/">“দেশের দারিদ্রতা দূরীকরণের লক্ষ্যে বঙ্গবন্ধু সমবায়ের সৃষ্টি করেছিলেন”</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%80/">চট্টগ্রাম কারাগারে বন্দী মায়েদের সাথে থাকা শিশুদের শীত বস্ত্র প্রদান</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a7%aa%e0%a7%af-%e0%a6%a4%e0%a6%ae-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b8%e0%a6%ae%e0%a6%ac%e0%a6%be/">রাণীনগরে ৪৯ তম জাতীয় সমবায় দিবস উদযাপন</a></li>										
								
	</ul></div></div>		</div>
			
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-178713" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/national/">জাতীয়</a></li>
<li id="menu-item-178714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/localnews/">দেশের খবর</a></li>
<li id="menu-item-178728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/politics/">রাজনীতি</a></li>
<li id="menu-item-178702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/law-court/">আইন আদালত</a></li>
<li id="menu-item-178704" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/international/">আন্তর্জাতিক খবর</a></li>
<li id="menu-item-178701" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/economics/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-178721" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-178723" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/bollywood/">বলিউড</a></li>
	<li id="menu-item-178722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-178724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/hollywood/">হলিউড</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/horoscope/">রাশিফল</a></li>
<li id="menu-item-178720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/science-and-technology/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-178699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/known-unknown/">অন্যরকম খবর</a></li>
<li id="menu-item-178706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/exclusive/">এক্সক্লুসিভ</a></li>
<li id="menu-item-178708" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/cook-recipie/">খাবার রেসিপি</a></li>
<li id="menu-item-178715" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/islam/">ধর্ম</a></li>
<li id="menu-item-178730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/lifestyle/">লাইফ স্টাইল</a></li>
<li id="menu-item-178709" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/sports/">খেলাধুলা</a>
<ul class="sub-menu">
	<li id="menu-item-178710" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-178712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/football/">ফুটবল</a></li>
	<li id="menu-item-178711" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://bdtodays.net/category/education/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-178743" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/literature-civilization/">সাহিত্য ও সভ্যতা</a></li>
<li id="menu-item-178744" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/jobs/">চাকরির খবর</a></li>
<li id="menu-item-178735" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/health-treatment/">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-178741" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
<li id="menu-item-178700" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/others/">অন্যান্য</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-274565 post type-post status-publish format-standard has-post-thumbnail hentry category-education tag-bangla-news tag-bangla-paper tag-bangladesh-daily-newspaper tag-bangladesh-newspaper-online tag-bd-news tag-bd-news-bangla tag-bd-newspapers tag-bdnews24 tag-bdtoday tag-daily-bangla-newspaper tag-daily-newspaper-bd tag-online-news-paper tag-23723 tag-23722 tag-52007">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">মোড়েলগঞ্জে সিরাজ স্মৃতি দাখিল মাদরাসা সুপারের নানা অনিয়মের বিরুদ্ধে বিক্ষোভ</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://bdtodays.net/category/education/" rel="category tag">শিক্ষাঙ্গন</a></span>
	
		
	 <span class="tie-date">2 hours ago</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/"><div class='the_champ_sharing_title' style="font-weight:bold" >পোস্ট টি ভালো লাগলে আপনার বন্ধুদের সাথে শেয়ার করুন</div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/" data-layout="button"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/" data-counturl="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/" data-text="%E0%A6%AE%E0%A7%8B%E0%A7%9C%E0%A7%87%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87+%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%9C+%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%BF+%E0%A6%A6%E0%A6%BE%E0%A6%96%E0%A6%BF%E0%A6%B2+%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE+%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A6%BE+%E0%A6%85%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%AE%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD" data-via="" data-lang="en_US" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="theChampSharingRound"><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p><img class="aligncenter size-full wp-image-274566" src="https://bdtodays.net/wp-content/uploads/2020/11/Untitled-9-11.png" alt="" width="700" height="400" srcset="https://bdtodays.net/wp-content/uploads/2020/11/Untitled-9-11.png 700w, https://bdtodays.net/wp-content/uploads/2020/11/Untitled-9-11-300x171.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;"><strong>এম. পলাশ শরীফ, বাগেরহাট:</strong> বাগেরহাটের মোড়েলগঞ্জে একটি দাখিল মাদরাসার সুপারের অনিয়মের প্রতিবাদে বিক্ষোভ সমাবেশ করেছেন স্থানীয়রা। শনিবার বেলা ১১টায় পঞ্চকরণ ইউনিয়নের পঞ্চকরণ সিরাজ স্মৃতি দাখিল মাদরাসা চত্বরে এ বিক্ষোভ অনুষ্ঠিত হয়।</p>
<p style="text-align: justify;">বিক্ষোভকারিরা মাদরাসা সুপার মো. আব্দুস সোবাহান এর বিরুদ্ধে মাদরাসা পরিচালনায় নানা অনিয়ম, মাদরাসার নামে পাওয়া পানির ট্যাঙ্কি আত্মসাৎ, শিক্ষার্থীদের উপবৃত্তির টাকা নিয়মিত না দেওয়া, মাদরাসার পক্ষে অবৈধভাবে অন্যের জমি দখল ও টাকার বিনিময়ে কর্মচারি নিয়োগের অভিযোগ তোলেন।</p>
<p style="text-align: justify;">বিক্ষোভ সমাবেশে ওবায়দুর রহমান রিমন তালুকদার, অধ্যাপক মাইনুল শিকদার, শাহীন হাওলাদার, আব্দুস সোবাহান মিয়া, লাভলী বেগম প্রমুখ বক্তৃতা করেন। তারা বলেন, মাদরাসা সুপার আয়া ও নৈশ প্রহরী নিয়োগ দেওয়ার কথা বলে একাধিক ব্যক্তির নিকট থেকে টাকা নিয়েছেন।</p>
<p><img class="aligncenter size-full wp-image-274396" src="https://bdtodays.net/wp-content/uploads/2020/11/IMG-20201022-WA0001-1-2.jpg" alt="" width="650" height="655" srcset="https://bdtodays.net/wp-content/uploads/2020/11/IMG-20201022-WA0001-1-2.jpg 650w, https://bdtodays.net/wp-content/uploads/2020/11/IMG-20201022-WA0001-1-2-150x150.jpg 150w, https://bdtodays.net/wp-content/uploads/2020/11/IMG-20201022-WA0001-1-2-298x300.jpg 298w, https://bdtodays.net/wp-content/uploads/2020/11/IMG-20201022-WA0001-1-2-70x70.jpg 70w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p style="text-align: justify;">ইমরান শেখকে নৈশ প্রহরী পদে নিয়োগের কথা বলে দেড় লাখ ও লাভলী বেগমকে আয়া পদে চকুরি দেওয়ার কথা বলে দু’দফায় এক লাখ টাকা নিলেও তাদেরকে চাকুরি দেননি। টাকাও ফেরত দেননি।</p>
<p style="text-align: justify;">গত বুধবার গোপনে অপর দু’জনের নিকট থেকে অতিরিক্ত টাকা নিয়ে তাদেরকে নিয়োগ দেওয়া হয়েছে বলে অভিযোগ করেন বিক্ষোভকারিরা। লাভলী বেগম এ বিষয়ে বিভিন্ন দপ্তরে লিখিতভাবেও অভিযোগ দায়ের করেছেন।</p>
<p style="text-align: justify;">এ সম্পর্কে জানতে চাইলে সুপার মো. আব্দুস সোবাহান বলেন, এসব অভিযোগেরে কোনো ভিত্তি নেই। টাকার লেনদেন ছাড়াই আয়া ও নৈশ প্রহরী পদে নিয়োগ দেওয়া হয়েছে। বিডিটুডেস/এএনবি/ ০৭ নভেম্বর, ২০২০</p>
<p><iframe width="620" height="349" src="https://www.youtube.com/embed/RukDX6vcF0Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a7%259c%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%259c-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a6%25bf%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%E0%A6%AE%E0%A7%8B%E0%A7%9C%E0%A7%87%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%20%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%9C%20%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%BF%20%E0%A6%A6%E0%A6%BE%E0%A6%96%E0%A6%BF%E0%A6%B2%20%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%20%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A6%BE%20%E0%A6%85%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a7%259c%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%259c-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a6%25bf%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a7%259c%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%259c-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a6%25bf%2F&title=%E0%A6%AE%E0%A7%8B%E0%A7%9C%E0%A7%87%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%20%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%9C%20%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%BF%20%E0%A6%A6%E0%A6%BE%E0%A6%96%E0%A6%BF%E0%A6%B2%20%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%20%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A6%BE%20%E0%A6%85%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a7%259c%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%259c-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a6%25bf%2F&title=%E0%A6%AE%E0%A7%8B%E0%A7%9C%E0%A7%87%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%20%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%9C%20%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%BF%20%E0%A6%A6%E0%A6%BE%E0%A6%96%E0%A6%BF%E0%A6%B2%20%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%20%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A6%BE%20%E0%A6%85%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a7%259c%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%259c-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a6%25bf%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%E0%A6%AE%E0%A7%8B%E0%A7%9C%E0%A7%87%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%20%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%9C%20%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%BF%20%E0%A6%A6%E0%A6%BE%E0%A6%96%E0%A6%BF%E0%A6%B2%20%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%20%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A6%BE%20%E0%A6%85%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a7%259c%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%259c-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a6%25bf%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/', '%E0%A6%AE%E0%A7%8B%E0%A7%9C%E0%A7%87%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%20%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%9C%20%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%BF%20%E0%A6%A6%E0%A6%BE%E0%A6%96%E0%A6%BF%E0%A6%B2%20%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A6%BE%20%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0%20%E0%A6%A8%E0%A6%BE%E0%A6%A8%E0%A6%BE%20%E0%A6%85%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%8B%E0%A6%AD', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://bdtodays.net/tag/bangla-news/" rel="tag">bangla news</a> <a href="https://bdtodays.net/tag/bangla-paper/" rel="tag">bangla paper</a> <a href="https://bdtodays.net/tag/bangladesh-daily-newspaper/" rel="tag">bangladesh daily newspaper</a> <a href="https://bdtodays.net/tag/bangladesh-newspaper-online/" rel="tag">bangladesh newspaper online</a> <a href="https://bdtodays.net/tag/bd-news/" rel="tag">bd news</a> <a href="https://bdtodays.net/tag/bd-news-bangla/" rel="tag">bd news bangla</a> <a href="https://bdtodays.net/tag/bd-newspapers/" rel="tag">bd newspapers</a> <a href="https://bdtodays.net/tag/bdnews24/" rel="tag">bdnews24</a> <a href="https://bdtodays.net/tag/bdtoday/" rel="tag">bdtoday</a> <a href="https://bdtodays.net/tag/daily-bangla-newspaper/" rel="tag">daily bangla newspaper</a> <a href="https://bdtodays.net/tag/daily-newspaper-bd/" rel="tag">daily newspaper bd</a> <a href="https://bdtodays.net/tag/online-news-paper/" rel="tag">online news paper</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/" rel="tag">অনলাইননিউজপেপার</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/" rel="tag">অনলাইনপত্রিকা</a> <a href="https://bdtodays.net/tag/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/" rel="tag">মোড়েলগঞ্জে সিরাজ স্মৃতি</a></span>				<span style="display:none" class="updated">2020-11-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://bdtodays.net/author/nayem/" title="Posts by nayem" rel="author">nayem</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/" data-text="মোড়েলগঞ্জে সিরাজ স্মৃতি দাখিল মাদরাসা সুপারের নানা অনিয়মের বিরুদ্ধে বিক্ষোভ" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/"></div>
		</li>
				<li><su:badge layout="2" location="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/&amp;media=https://bdtodays.net/wp-content/uploads/2020/11/Untitled-9-11-620x330.png" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://bdtodays.net/%e0%a6%ab%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a7%8d%e0%a6%b0/" rel="prev"><span>Previous:</span> ফরিদপুরে করোনাভাইরাস প্রতিরোধে জনসচেতনামূলক কার্যক্রম</a></div>
			<div class="post-next"><a href="https://bdtodays.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f-%e0%a6%95%e0%a7%9f%e0%a7%87%e0%a6%95-%e0%a6%af%e0%a7%81%e0%a6%97-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a7%8d/" rel="next"><span>Next:</span> নওগাঁয় কয়েক যুগ ধরে পরিত্যক্ত খাদ্য গুদাম, বঞ্চিত হাজারো কৃষক</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>অন্যরা যা পড়ছেনঃ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%87%e0%a6%89%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%9f-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%86/" title="Permalink to ইউজিসি’র নিকট বাংলাদেশ আন্তঃবিশ্ববিদ্যালয় অফিসার্স ফেডারেশন-এর আট দফা দাবি পেশ" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/11/Untitled-8-10-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/11/Untitled-8-10-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/11/Untitled-8-10-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%87%e0%a6%89%e0%a6%9c%e0%a6%bf%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%9f-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%86/" title="Permalink to ইউজিসি’র নিকট বাংলাদেশ আন্তঃবিশ্ববিদ্যালয় অফিসার্স ফেডারেশন-এর আট দফা দাবি পেশ" rel="bookmark">ইউজিসি’র নিকট বাংলাদেশ আন্তঃবিশ্ববিদ্যালয় অফিসার্স ফেডারেশন-এর আট দফা দাবি পেশ</a></h3>
				<p class="post-meta"><span class="tie-date">2 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a7%af%e0%a7%af-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a7%a9%e0%a7%a6-%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%bf-%e0%a6%a1%e0%a6%be%e0%a6%9f/" title="Permalink to মাত্র ৯৯ টাকায় ৩০ জিবি ডাটা পাবে জবি শিক্ষার্থীরা" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/11/Untitled-3-8-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/11/Untitled-3-8-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/11/Untitled-3-8-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a7%af%e0%a7%af-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a7%a9%e0%a7%a6-%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%bf-%e0%a6%a1%e0%a6%be%e0%a6%9f/" title="Permalink to মাত্র ৯৯ টাকায় ৩০ জিবি ডাটা পাবে জবি শিক্ষার্থীরা" rel="bookmark">মাত্র ৯৯ টাকায় ৩০ জিবি ডাটা পাবে জবি শিক্ষার্থীরা</a></h3>
				<p class="post-meta"><span class="tie-date">2 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%bf%e0%a6%a7%e0%a6%bf-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d/" title="Permalink to স্বাস্থ্যবিধি মেনে পরীক্ষা গ্রহণের অনুমতি দিলো ইসলামী বিশ্ববিদ্যালয়" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/11/Untitled-1-10-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/11/Untitled-1-10-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/11/Untitled-1-10-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%bf%e0%a6%a7%e0%a6%bf-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d/" title="Permalink to স্বাস্থ্যবিধি মেনে পরীক্ষা গ্রহণের অনুমতি দিলো ইসলামী বিশ্ববিদ্যালয়" rel="bookmark">স্বাস্থ্যবিধি মেনে পরীক্ষা গ্রহণের অনুমতি দিলো ইসলামী বিশ্ববিদ্যালয়</a></h3>
				<p class="post-meta"><span class="tie-date">2 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%9c/" title="Permalink to সমন্বিত ভর্তি পরীক্ষায় জগন্নাথ বিশ্ববিদ্যালয়" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/11/Untitled-7-7-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/11/Untitled-7-7-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/11/Untitled-7-7-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%b8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%9c/" title="Permalink to সমন্বিত ভর্তি পরীক্ষায় জগন্নাথ বিশ্ববিদ্যালয়" rel="bookmark">সমন্বিত ভর্তি পরীক্ষায় জগন্নাথ বিশ্ববিদ্যালয়</a></h3>
				<p class="post-meta"><span class="tie-date">3 days ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%AE%E0%A7%8B%E0%A7%9C%E0%A7%87%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%B0%E0%A6%BE%E0%A6%9C-%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A6%BF/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bdtodays.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>20 &#8722; thirteen = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="61bwpvn6c5" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1604754285" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='274565' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ খবর</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%98%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%b0/">নওগাঁয় সংখ্যালঘুদের উপর হামলা, নির্যাতন বন্ধের দাবিতে মানববন্ধন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ab%e0%a6%b8%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%b2%e0%a7%87/">“ফসলের উৎপাদন বাড়াতে হলে, গবেষণা বাড়াতে হবে”</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%be-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a6%b0%e0%a6%a3/">“দেশের দারিদ্রতা দূরীকরণের লক্ষ্যে বঙ্গবন্ধু সমবায়ের সৃষ্টি করেছিলেন”</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%80/">চট্টগ্রাম কারাগারে বন্দী মায়েদের সাথে থাকা শিশুদের শীত বস্ত্র প্রদান</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a7%aa%e0%a7%af-%e0%a6%a4%e0%a6%ae-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b8%e0%a6%ae%e0%a6%ac%e0%a6%be/">রাণীনগরে ৪৯ তম জাতীয় সমবায় দিবস উদযাপন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81%e0%a7%9f-%e0%a6%95%e0%a7%9f%e0%a7%87%e0%a6%95-%e0%a6%af%e0%a7%81%e0%a6%97-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a7%8d/">নওগাঁয় কয়েক যুগ ধরে পরিত্যক্ত খাদ্য গুদাম, বঞ্চিত হাজারো কৃষক</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/">মোড়েলগঞ্জে সিরাজ স্মৃতি দাখিল মাদরাসা সুপারের নানা অনিয়মের বিরুদ্ধে বিক্ষোভ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ab%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a7%8d%e0%a6%b0/">ফরিদপুরে করোনাভাইরাস প্রতিরোধে জনসচেতনামূলক কার্যক্রম</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ad%e0%a7%88%e0%a6%b0%e0%a6%ac%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a6%bf-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9c/">ভৈরবে ধর্ষণ বিরোধি সামাজিক সংগঠনের শপথ পাঠ (ভিডিওসহ)</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a4%e0%a7%87%e0%a6%b2%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%9f%e0%a6%bf-%e0%a6%ac%e0%a6%97/">তেলবাহী ট্রেনের সাতটি বগি লাইনচ্যুত, সিলেটের সঙ্গে সারাদেশের রেল যোগাযোগ বন্ধ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a7%87-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%99%e0%a7%8d%e0%a6%97/">ফ্রান্সে মহানবীকে ব্যঙ্গচিত্রের প্রতিবাদে, গুরুই ও হিলচিয়া ইউনিয়নে মানববন্ধন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a7%ab%e0%a6%ae-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%85%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%bf/">৫ম জাতীয় বিজ্ঞান অলিম্পিয়াড ও বিজ্ঞান বিষয়ক কুইজ প্রতিযোগিতা অনুষ্ঠিত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ab%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a7%87-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a7%80-%e0%a6%b8%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%ac-2/">ফ্রান্সে মহানবী (সা.) নিয়ে ব্যঙ্গচিত্র: টাঙ্গাইলে প্রতিবাদ সমাবেশ (ভিডিওসহ)</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%9c%e0%a7%8d%e0%a6%ac%e0%a7%80%e0%a6%a8-%e0%a6%a4%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%a8%e0%a7%8b%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%95/">জ্বীন তাড়ানোর নামে শিশুকে ধর্ষণ করলেন কবিরাজ..!</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ab%e0%a6%9c%e0%a6%b2%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%ae-%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87/">ফজলে করিম এমপির জন্মদিনে ইমাম-মুয়াজ্জিনরা পেল উপহার</a>
									</li>
					</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-33" class="widget text-html"><div class="widget-top"><h4>ফেসবুকে দেখুন</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div class="fb-page"
  data-href="https://www.facebook.com/bdtodays/" 
  data-width="272"
  data-hide-cover="false"
  data-show-facepile="true"></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>DPRC Hospital Ltd.</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://dprcbd.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-173182 size-full" src="https://bdtodays.net/wp-content/uploads/2018/07/dprc.gif" alt="" width="300" height="250" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>সকল ক্যাটাগরি</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://bdtodays.net" method="get"><label class="screen-reader-text" for="cat">সকল ক্যাটাগরি</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="92">demo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="94">Videos&nbsp;&nbsp;(3,731)</option>
	<option class="level-0" value="17">অন্যরকম খবর&nbsp;&nbsp;(1,740)</option>
	<option class="level-0" value="1">অন্যান্য&nbsp;&nbsp;(1,576)</option>
	<option class="level-0" value="3">অর্থ ও বাণিজ্য&nbsp;&nbsp;(1,975)</option>
	<option class="level-0" value="59">আইন আদালত&nbsp;&nbsp;(3,882)</option>
	<option class="level-0" value="5">আন্তর্জাতিক খবর&nbsp;&nbsp;(3,751)</option>
	<option class="level-0" value="63">ইউনিয়ন পরিষদ নির্বাচন ২০১৬&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="32">এক্সক্লুসিভ&nbsp;&nbsp;(1,078)</option>
	<option class="level-0" value="31">ওয়েবসাইট লিংক&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">খাবার রেসিপি&nbsp;&nbsp;(821)</option>
	<option class="level-0" value="6">খেলাধুলা&nbsp;&nbsp;(3,778)</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;ক্রিকেট&nbsp;&nbsp;(1,994)</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;টেনিস&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;ফুটবল&nbsp;&nbsp;(1,325)</option>
	<option class="level-0" value="23">চাকরির খবর&nbsp;&nbsp;(978)</option>
	<option class="level-0" value="25">জাতীয়&nbsp;&nbsp;(5,666)</option>
	<option class="level-0" value="4">দেশের খবর&nbsp;&nbsp;(20,664)</option>
	<option class="level-0" value="33">ধর্ম&nbsp;&nbsp;(782)</option>
	<option class="level-0" value="70">নাসিক নির্বাচন&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="64">প্রেস বিজ্ঞপ্তি&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="22">ফিচার&nbsp;&nbsp;(3,087)</option>
	<option class="level-0" value="84">ফ্রিলান্সিং&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12">বিজ্ঞান ও প্রযুক্তি&nbsp;&nbsp;(1,192)</option>
	<option class="level-0" value="7">বিনোদন&nbsp;&nbsp;(2,932)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;ঢালিউড&nbsp;&nbsp;(771)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;বলিউড&nbsp;&nbsp;(1,400)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;হলিউড&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="95">ভিডিও&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="71">মিডিয়া&nbsp;&nbsp;(409)</option>
	<option class="level-0" value="61">মুক্তমত&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2">রাজনীতি&nbsp;&nbsp;(4,324)</option>
	<option class="level-0" value="24">রাশিফল&nbsp;&nbsp;(615)</option>
	<option class="level-0" value="11">লাইফ স্টাইল&nbsp;&nbsp;(1,580)</option>
	<option class="level-0" value="19">শিক্ষাঙ্গন&nbsp;&nbsp;(2,883)</option>
	<option class="level-0" value="35">সম্পাদকীয় বিভাগ&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="72">সাক্ষাৎকার&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="62">সাহিত্য ও সভ্যতা&nbsp;&nbsp;(742)</option>
	<option class="level-0" value="60">স্বাস্থ্য ও চিকিৎসা&nbsp;&nbsp;(1,184)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="ajax_ac_widget-3" class="widget widget_ajax_ac_widget"><div class="widget-top"><h4>আর্কাইভ ক্যালেন্ডার</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="ajax_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11" selected="selected" >নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2015">২০১৫</option><option value="2016">২০১৬</option><option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019">২০১৯</option><option value="2020" selected="selected" >২০২০</option><option value="2021">২০২১</option><option value="2022">২০২২</option><option value="2023">২০২৩</option><option value="2024">২০২৪</option><option value="2025">২০২৫</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://bdtodays.net/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/11/01/" title="মুহাম্মদ (সাঃ) এর ব্যঙ্গচিত্র প্রদর্শন করার প্রতিবাদে চরভদ্রাসনে মানববন্ধন, বি-আই ই এ এর শ্রীপুর উপজেলার নবনির্বাচিত কমিটির আলোচনা সভা অনুষ্ঠিত, বনপাড়া কমিউনিটি পুলিশিং ডে অনুষ্ঠিত (ভিডিওসহ), দিনাজপুরে বাড়ছে লাইভ পার্চিং ব্যবহার, ঠাকুরগাঁওয়ে পাওয়ার টিলার বাইসাইকেল সংঘর্ষে নিহত-১, ইয়াবা শিপন ও তার ভাইদের হাতে যুবক আহত হওয়ার ঘটনায় উত্তেজনা, ডোমারে বঙ্গবন্ধু জাতীয় যুব দিবস উদযাপিত, নওগাঁয় বঙ্গবন্ধু জাতীয় যুব দিবস পালিত, কোটি টাকা মূল্যের তক্ষক সহ আটক-১, মোহাম্মদ (সঃ) এর ব্যাঙ্গচিত্র প্রদর্শনের প্রতিবাদে পিরোজপুরে বিক্ষোভ মিছিল, কর্ণফুলীতে অগ্রণী ব্যাংকের নতুন ভবন উদ্বোধন করলেন মন্ত্রী শ.ম. রেজাউল, রাণীনগর উপজেলা পরিষদ চেয়ারম্যান পদে উপ-নির্বাচনের ধুম, নাঙ্গলকোটে মাদক ব্যবসায়ী আটক, অনলাইনে আবেদন করতে গিয়ে বিপাকে কর্ণফুলীর প্রার্থীরা!, মোড়েলগঞ্জে কমিউনিটি পুলিশিং ডে উপলক্ষে আলোচনা সভা, নওগাঁয় বাঁশের তৈরী মাঁচাতে ঝুলছে থোকায় থোকায় আঙ্গুর, মুহাম্মদ (স.) কে নিয়ে কটুক্তি ও ব্যাঙ্গচিত্র প্রদর্শনের প্রতিবাদে মোড়েলগঞ্জে বিক্ষোভ, পিরোজপুরে বিশ্ব খাদ্য দিবস উপলক্ষে মতবিনিময় সভা, “কাপ্তাই হ্রদে মাছ উৎপাদনে বৈপ্লবিক পরিবর্তন আনতে পদক্ষেপ নেয়া হয়েছে”, নির্যাতন সইতে না পেরে গৃহবধূর আত্মহত্যা: আটক-১, ঠাকুরগাঁওয়ে মাথা গোজার ঠাঁই নেই শতাধিক পরিবারের, ঝিনাইদহ সদর থানা বিএনপির বর্ধিত সভা অনুষ্ঠিত (ভিডিওসহ), পাঠশালা জবি শাখা কমিটির অনুমোদন, তেঁতুলিয়া থেকে অপরূপ পবর্তশৃঙ্গ কাঞ্চনজঙ্ঘা, নওগাঁয় কমিউনিটি পুলিশিং ডে পালিত, মোড়েলগঞ্জে আওয়ামী মৎস্যজীবী লীগের পরিচিত সভা অনুষ্ঠিত">১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/11/02/" title="জাতীয় স্বেচ্ছায় রক্তদান ও মরণোত্তর চক্ষুদান দিবস পালিত (ভিডিওসহ), ছিনতাইকৃত অটো-বাইক যেভাবে উদ্ধার করলো পুলিশ, দুর্দান্ত সেঞ্চুরি করেন আকবর আলী, নওগাঁয় টাক্টরের ধাক্কায় বাবা নিহত মেয়ে আহত, চরভদ্রাসনে হত্যা চেষ্টা মামলার মূল আসামী দিপু খান গ্রেপ্তার, ফ্রান্স পণ্য বর্জনের ঘোষণা দিলেন নুসরাত ফারিয়া, শাহজাদপুরে গৃহবধূ জয়নবের ধর্ষক মতিনের ফাঁসির দাবীতে মানববন্ধন, মঠবাড়িয়ায় প্রধান বেহাল সড়ক প্রশস্থ করে দ্রুত সংস্কারের দাবি, নাঙ্গলকোটে মাদ্রাসার ছাত্রকে বলৎকার, স্বরূপকাঠি প্রেসক্লাবে নজরুল সভাপতি আজাদ সম্পাদক, ফ্রান্সে মহানবী (সা.) নিয়ে ব্যঙ্গচিত্র: প্রতিবাদে টাঙ্গাইলে বিক্ষোভ মিছিল, সংগীতের ওস্তাদ আব্দুল মান্নানের জীবন চাকা কি থেমে যাবে&#8230;?, গত বছর লাভ হয়েছে লাখ টাকার ওপরে, এবার আরও বেশি আশা করেন আখ চাষি, নওগাঁয় গোয়েন্দা পুলিশের অভিযানে গাঁজা সহ যুবক আটক, জগন্নাথ বিশ্ববিদ্যালয়ের অফিসসমূহের সময়সূচী পরিবর্তন, ফ্রান্সে মহানবীর ব্যাঙ্গচিত্র প্রকাশের প্রতিবাদে আত্রাইয়ে বিক্ষোভ মিছিল, মুহাম্মদ (সাঃ) এর ব্যঙ্গচিত্র প্রদর্শন করার প্রতিবাদে চরভদ্রাসনে মানববন্ধন, জগন্নাথ বিশ্ববিদ্যালয়: বন্ধুরা ফিরে চল প্রাণের টানে ক্যাম্পাস প্রাঙ্গণে, প্রবাসী অধিকার পরিষদ কুয়েত শাখার সহায়তায় দেশে ফিরেছে রায়হান, বোয়ালখালী চরণদ্বীপ ইউনিয়নে আওয়ামী যুবলীগের নবনির্বাচিত কমিটি ঘোষণা, নওগাঁ-রাজশাহী মহাসড়কে দূর্ঘটনায় ২ জনের মৃত্যু, উদ্ধার হওয়া সাংবাদিক গোলাম সরোয়ারকে দেখতে চমেকে সিএমপি কমিশনার, চালককে ছুরিকাঘাত করে ধান ক্ষেতে ফেলে রেখে অটো-বাইক ছিনতাই, স্পেনে নরসিংদীর প্রয়াত মেয়র লোকমান হোসেনের শাহাদত বার্ষিকী পালন, আত্রাইয়ে ট্রেনের ধাক্কায় গৃহবধূর মৃত্যু, নবীজীর ব্যঙ্গচিত্রের প্রতিবাদে ঝিকরগাছার বাঁকড়ায় বিক্ষোভ মিছিল">২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/11/03/" title="বজ্রপাতে নিহত মিঠুর পরিবারকে &#8216;পশ্চিম পাগলা ইউনিয়ন পরিষদের&#8217; অর্থ সহায়তা, নওগাঁয় চুরি যাওয়া মোটর সাইকেল ২ ঘন্টার মধ্যে উদ্ধারসহ চোর আটক, ডিয়েগো ম্যারাডোনা হাসপাতালে ভর্তি, জেল হত্যা দিবসে কাগইল ইউনিয়ন আওয়ামীলীগ এর মানববন্ধন, আমি হবো আমেরিকার রাষ্ট্রপতি: বাইডেন, সফটওয়্যারে ভর্তি পরীক্ষা নেওয়ার সক্ষমতা এখনো অর্জিত হয়নি- অভিমত বিশেষজ্ঞদের, জেনে নিন আপনার রাশিফল, অসহায় এক যুবকের আর্তনাদ, &#8220;রিসার্চ&#8221; কী এবং কেনো?, জেল হত্যা দিবসে গাবতলী সোনারায় ইউনিয়ন আওয়ামীলীগ এর শোক র‌্যালী, দিনাজপুর জেলা প্রশাসক বাবু&#8217;কে &#8216;অদম্য শেখ হাসিনা&#8217; বই উপহার, জেল হত্যা দিবস উপলক্ষে গাবতলীতে আওয়ামীলীগ এর মানববন্ধন, শরণখোলা বহুতল ভবনের ভিত্তিপ্রস্তর স্থাপন (ভিডিওসহ), কুমিল্লায় ২০ কেজি গাঁজাসহ আটক-১ (ভিডিওসহ), ঘূর্ণিঝড় আম্পানে ক্ষতিগ্রস্ত ৭০ পরিবার পেল ঢেউটিন (ভিডিওসহ), গরু চুরি করে পালানোর সময় গণধোলাই দিয়ে ৩ চোরকে পুলিশে সোপর্দ, বেসরকারি বিশ্ববিদ্যালয়ে ব্যবহারিক ক্লাস ও পরীক্ষায় ইউজিসি’র ৭ নির্দেশনা, বীর মুক্তিযোদ্ধা আব্দুল লতিফকে পিটিয়ে হত্যার প্রতিবাদে ও দোষীদের দৃষ্টান্তমূলক শাস্তির দাবীতে মানববন্ধন, বৌদ্ধ ধর্মাবলম্বীদের অন্যতম প্রধান ধর্মীয় উৎসব কঠিন চীবর দানোৎসব শুরু, দৈনিক আমাদের সময়ের সাংবাদিকের পিতার ইন্তেকাল, বিভিন্ন মহলে শোক, নওগাঁয় দুই বছরের সাজাপ্রাপ্ত পলাতক আসামী গ্রেফতার, জনগণের অধিকার প্রতিষ্ঠাই হোক সংবিধান দিবসের মূল প্রতিপাদ্য, ধর্ষণ মামলায় ফাঁসাতে গিয়ে নারীর ৫ বছরের কারাদণ্ড, র‍্যাব-৯ শ্রীমঙ্গল ক্যাম্পের বিশেষ অভিযানে ৬ জুয়াড়ি আটক, মুঠোফোনে পরিচয়ে যুবক কর্তৃক ছাত্রী ধর্ষণ, যেভাবে ধর্ষণকারীকে আটক করলো পুলিশ!">৩</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/11/04/" title="অবশেষে চট্টগ্রামে সাংবাদিক সরোওয়ার অপহরণের ঘটনায় অজ্ঞাতনামা আসামি মামলা, সমন্বিত ভর্তি পরীক্ষায় জগন্নাথ বিশ্ববিদ্যালয়, গৃহবধূকে একাধীকবার ধর্ষণের অভিযোগে একজন আটক, শৈলকুপা উপজেলা চেয়ারম্যান শিকদার মোশাররফ হোসেন এর মৃত্যু! (ভিডিওসহ), ৪১ হাজার অস্বচ্ছল শিক্ষার্থীকে সুদবিহীন ঋণ দিচ্ছে ইউজিসি, ডাকাতি মামলার পলাতক আসামী মোঃ সোহেল মিয়া গ্রেফতার, রাণীনগরে চার শতাধিক পরিবার পেল রানি’র খাদ্য সহায়তা, জবির শিক্ষক ও শিক্ষার্থীদের সাশ্রয়ী মূল্যে ডাটা প্রদানের জন্য সমঝোতা স্মারক স্বাক্ষর, ক্ষুদ্র প্রান্তিক পারিবারিক আবাদি কৃষকের সমস্যা সংকট সম্পর্কে কর্মশালা (ভিডিওসহ), নিকলীতে ফিল্মি স্টাইলে জমি দখল করে পুকুর খনন, ঝুঁকিতে রাষ্ট্রপতি আব্দুল হামিদ সড়ক, বাগেরহাটে তরিকুল ইসলামের ২য় মৃত্যুবার্ষিকী পালিত, অপহরণ ও নির্যাতনের ঘটনায় মামলা করতে অনাগ্রহ সাংবাদিক গোলাম সরওয়ারের!, চুরি যাওয়া মোটর সাইকেল ২ ঘন্টার মধ্যে উদ্ধারসহ চোর আটক, আত্রাইয়ে ইউপি চেয়ারম্যানকে কুপিয়ে জখম করেছে দুর্বৃত্তরা, বার্ড পরিচালনা বোর্ডের সদস্য হলেন কুবি উপাচার্য, মুঠোফোনে প্রেমের ফাঁদ, ৩ নারীসহ ৫ জনকে আটক করেছে পিআইবি, নারী ফুটবল ঠাকুরগাঁও’কে ৩-১ গোলে হারিয়েছে রংপুর (ভিডিওসহ), জয়ের পথে এগিয়ে থাকায় ভোটারদের ধন্যবাদ জানিয়েছেন বাইডেন, প্রবাসী মো: তারেকুর রহমান মালয়েশিয়াতে মোটরসাইকেল অ্যাক্সিডেন্টে আহত, দীঘিনালায় ইসলামী যুব আন্দোলনের দাওয়াতী সভা অনুষ্ঠিত, সন্তানের মুখে আহার তুলে দিতে মায়ের মাথার চুল বিক্রি!, স্ত্রী হত্যার দায়ে স্বামী মনির হোসেনের মৃত্যুদণ্ড দিয়েছে বিজ্ঞ আদালত, দিনাজপুরে বেত চাষ, র‍্যাবের হাতে ২০১ পিছ ইয়াবা ট্যাবলেটসহ একজন গ্রেফতার, দিনাজপুরে স্কুল ছাত্রী ও গৃহবধকে ধর্ষণ">৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/11/05/" title="প্রথম দিনেই জলবায়ু চুক্তিতে ফিরবেন বাইডেন, অবৈধভাবে ভারতে যাওয়ার সময় নারীসহ ৮ জন আটক, ঝিনাইদহে সপ্তাহব্যাপী আত্মরক্ষা প্রশিক্ষণ শুরু (ভিডিওসহ), ইউজিসি’র নিকট বাংলাদেশ আন্তঃবিশ্ববিদ্যালয় অফিসার্স ফেডারেশন-এর আট দফা দাবি পেশ, ইউপি মেম্বার কর্তৃক যুবতীকে ধর্ষণ, মেম্বার আটক!, শ্রীমঙ্গলে গণপ্রতিনিধিত্ব আদেশ (আরপিও) নিশ্চিত করণে মাববন্ধন ও স্মারকলিপি প্রদান, মহাসড়কে পড়ে থাকা মানসিক প্রতিবন্ধী নারীকে চিকিৎসা দিলেন পুলিশ!, বেশি দামে আলু বীজ বিক্রয় করায় ব্যবসায়ীর জরিমানা, ফ্রিতে ওয়াইফাই ব্যবহার করতে সরকারি দপ্তরে যুবকদের ভীর, বিড়ম্বনায় সেবা গ্রহিতারা!, অসুস্থ গাভীর মাংস বিক্রির দায়ে তিনজনকে জরিমানা, ফুটে ওঠেছে গ্রাম-বাংলার অপরূপ দৃশ্য, উত্তরে বইছে শীতের আমেজ, গৃহবধূকে একাধীকবার ধর্ষণের অভিযোগে একজন আটক, এবার নার্সকে গণধর্ষণ, খবর শুনে চাচার মৃত্যু! , যুক্তরাষ্ট্রে ভোট গণনার উত্তেজনার মধ্যেই চলছে বিক্ষোভ, মহানবীকে নিয়ে কটুক্তি করার প্রতিবাদে মোড়েলগঞ্জে বিক্ষোভ, আত্রাইয়ে লোকালয়ে হনুমান: উৎসুক জনতার ভীড়, মাত্র ৯৯ টাকায় ৩০ জিবি ডাটা পাবে জবি শিক্ষার্থীরা, দিনাজপুরে ফুলকপি চাষে ভাগ্য ফিরেছে কৃষকের, হেলমেট পরা দুই মােটরসাইকেল আরােহী অপহরণ করেন সাংবাদিক সরওয়ারকে, ১৩৪ লিটার দেশীয় চুলাই মদ&#8217;সহ কারবারি গ্রেফতার, ফ্রান্সে মহানবী (সা:) এর ব্যাঙ্গচিত্র প্রদর্শন ও অবমাননার প্রতিবাদে বিক্ষোভ, শাহজাদপুরে দু‘পক্ষের হামলা সংঘর্ষে ২০ জন আহত, কৃষকের আশার আলো জাগিয়েছে “বিনা ধান-১৭”, একটানা ভারী বর্ষণের ফলে মাটি ধসে যানচলাচল বন্ধ, স্বাস্থ্যবিধি মেনে পরীক্ষা গ্রহণের অনুমতি দিলো ইসলামী বিশ্ববিদ্যালয়, ডিমলায় জবাবদিহিতা বিষয়ক তথ্য সংগ্রহ প্রক্রিয়া শীর্ষক ওরিয়েন্টেশন সভা অনুষ্ঠিত">৫</a></td><td class="notday"><span class="notpost">৬</span></td>
	</tr>
	<tr>
		<td id="today"  ><a class="has-post" href="https://bdtodays.net/2020/11/07/" title="নওগাঁয় সংখ্যালঘুদের উপর হামলা, নির্যাতন বন্ধের দাবিতে মানববন্ধন, “ফসলের উৎপাদন বাড়াতে হলে, গবেষণা বাড়াতে হবে”, “দেশের দারিদ্রতা দূরীকরণের লক্ষ্যে বঙ্গবন্ধু সমবায়ের সৃষ্টি করেছিলেন”, চট্টগ্রাম কারাগারে বন্দী মায়েদের সাথে থাকা শিশুদের শীত বস্ত্র প্রদান, রাণীনগরে ৪৯ তম জাতীয় সমবায় দিবস উদযাপন, নওগাঁয় কয়েক যুগ ধরে পরিত্যক্ত খাদ্য গুদাম, বঞ্চিত হাজারো কৃষক, মোড়েলগঞ্জে সিরাজ স্মৃতি দাখিল মাদরাসা সুপারের নানা অনিয়মের বিরুদ্ধে বিক্ষোভ, ফরিদপুরে করোনাভাইরাস প্রতিরোধে জনসচেতনামূলক কার্যক্রম, ভৈরবে ধর্ষণ বিরোধি সামাজিক সংগঠনের শপথ পাঠ (ভিডিওসহ), তেলবাহী ট্রেনের সাতটি বগি লাইনচ্যুত, সিলেটের সঙ্গে সারাদেশের রেল যোগাযোগ বন্ধ, ফ্রান্সে মহানবীকে ব্যঙ্গচিত্রের প্রতিবাদে, গুরুই ও হিলচিয়া ইউনিয়নে মানববন্ধন, ৫ম জাতীয় বিজ্ঞান অলিম্পিয়াড ও বিজ্ঞান বিষয়ক কুইজ প্রতিযোগিতা অনুষ্ঠিত, ফ্রান্সে মহানবী (সা.) নিয়ে ব্যঙ্গচিত্র: টাঙ্গাইলে প্রতিবাদ সমাবেশ (ভিডিওসহ), জ্বীন তাড়ানোর নামে শিশুকে ধর্ষণ করলেন কবিরাজ..!, ফজলে করিম এমপির জন্মদিনে ইমাম-মুয়াজ্জিনরা পেল উপহার, নওগাঁয় মদের বার বন্ধের দাবিতে বিক্ষোভ ও ঘেরাও কর্মসূচি (ভিডিওসহ), বান্দরবানের সাঙ্গু রিজাভ বনে কাঠ পাচারকারীরা সক্রিয়, দেবীগঞ্জে চায়ের চারার সাথে শত্রুতা, ফ্রান্সের বিরুদ্ধে জামালগঞ্জের বিভিন্ন স্থানে বিক্ষোভ মিছিল, পথশিশুদের নিয়ে উদ্দীপ্ত তরুণ&#8217;র উদ্যোগে ফজলে করিম এমপি&#8217;র ভিন্নধর্মী জন্মদিন পালন, নওগাঁয় শিক্ষার্থীদের উদ্যোগে বৃক্ষ রোপন, অপহরনের ১৩ দিন পরেও খোঁজ মেলেনি কামালের!, স্পেনে বাংলাদেশী মালিকানাধীন ‘ল’ ফার্মের উদ্বোধন, ধর্মীয় উস্কানীর অভিযোগে যুবতীকে গ্রেফতার করেছে র‌্যাব, শেখ হেলাল এমপি’র সুস্থতা কামনায় মোড়েলগঞ্জে দোয়া মাহফিল অনুষ্ঠিত, বাংলাদেশ প্রবাসী অধিকার পরিষদ কুয়েত শাখার মতবিনিময় অনুষ্ঠিত, ভ্যান সহ চালককে পড়ে থাকতে দেখে এগিয়ে এলেন পুলিশ সুপার, কাঞ্চনজঙ্ঘার দেখা মিলবে না ৭ দিন, ভাইয়ের মৃতদেহ দেখে ঘরে ফিরে স্ট্রোক করে মারা গেছেন ছোট ভাই">৭</a></td><td class="notday"><span class="notpost">৮</span></td><td class="notday"><span class="notpost">৯</span></td><td class="notday"><span class="notpost">১০</span></td><td class="notday"><span class="notpost">১১</span></td><td class="notday"><span class="notpost">১২</span></td><td class="notday"><span class="notpost">১৩</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">১৪</span></td><td class="notday"><span class="notpost">১৫</span></td><td class="notday"><span class="notpost">১৬</span></td><td class="notday"><span class="notpost">১৭</span></td><td class="notday"><span class="notpost">১৮</span></td><td class="notday"><span class="notpost">১৯</span></td><td class="notday"><span class="notpost">২০</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২১</span></td><td class="notday"><span class="notpost">২২</span></td><td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-21" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>ভারপ্রাপ্ত সম্পাদক</b></h3>
<h4>আবু নাঈম ভূঁঞা</h4>



<h4><b>বার্তা কক্ষঃ</b> ১২/১ রিং রোড, শ্যামলী, ঢাকা</h4>
</div>			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-22" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>বার্তা কক্ষঃ</b></h3>
<h3>ফোন: +02- 9101369,</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>

<b><a href="https://bdtodays.net/members"><font color="#01DF3A">বিডিটুডেস পরিবার</font></a></b>
</div>			</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-23" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3>বিজ্ঞাপন বিভাগ:</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>
<b><a href="https://bdtodays.net/ad"><font color="#FA5858">বিজ্ঞাপনের মূল্য তালিকা</font></a></b>
<br/>
<b><a href="https://bdtodays.net/privacy-policy"><font color="#fff">Privacy Policy</font></a></b>
</div>			</div>
				</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Google+" href="https://plus.google.com/+BDTodaysMedia" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdtodays" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href=" https://twitter.com/bdtodays" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href=" https://bd.linkedin.com/in/bdtodays" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCoH8EvZD0U-P7-ZLhziUqww" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Tumblr" href="http://bdtodays.tumblr.com" target="_blank"><i class="tieicon-tumblr"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, All Rights Reserved | Powered by <a href="http://www.dprcbd.com"><b><font color="#fff">DPRC Media</font></b></a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/bdtodays.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
