<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="820093491346510" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bdtodays.net/xmlrpc.php" />
	<style>
		.englishVersion{
			float: right;
			margin-top: -69px;
			color: #fff;
			background: #BD0937;
			padding: 5px 10px;
			border: 1px solid #000;
			border-radius: 5px;
		}
		.englishVersion:hover{
			color:yellow;
		}
	</style>
	
<title>রামগড় হাসপাতালের আইসোলেশন বিভাগ পরিদর্শন করেছেন সেনাবাহিনী | BDTodays.com</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://bdtodays.net', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bdtodays.net/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:12.5% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="নভেল করোনা ভাইরাস প্রতিরোধে পার্বত্য খাগড়াছড়ি রামগড়ে জনসচেতনতা তৈরির লক্ষ্যে গুইমারা রিজিয়নের আওয়াতাধীন সিন্দুকছড়ি সাবজোন"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="রামগড় হাসপাতালের আইসোলেশন বিভাগ পরিদর্শন করেছেন সেনাবাহিনী | BDTodays.com" />
<meta property="og:description" content="নভেল করোনা ভাইরাস প্রতিরোধে পার্বত্য খাগড়াছড়ি রামগড়ে জনসচেতনতা তৈরির লক্ষ্যে গুইমারা রিজিয়নের আওয়াতাধীন সিন্দুকছড়ি সাবজোন" />
<meta property="og:url" content="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/" />
<meta property="og:site_name" content="BDTodays.com" />
<meta property="article:publisher" content="https://www.facebook.com/DrShafiullahProdhan/" />
<meta property="article:tag" content="bangla news" />
<meta property="article:tag" content="bangla paper" />
<meta property="article:tag" content="bangladesh daily newspaper" />
<meta property="article:tag" content="bangladesh newspaper online" />
<meta property="article:tag" content="bd news" />
<meta property="article:tag" content="bd news bangla" />
<meta property="article:tag" content="bd newspapers" />
<meta property="article:tag" content="bdnews24" />
<meta property="article:tag" content="bdtoday" />
<meta property="article:tag" content="daily bangla newspaper" />
<meta property="article:tag" content="daily newspaper bd" />
<meta property="article:tag" content="online news paper" />
<meta property="article:tag" content="অনলাইননিউজপেপার" />
<meta property="article:tag" content="অনলাইনপত্রিকা" />
<meta property="article:tag" content="হাসপাতালের" />
<meta property="article:section" content="স্বাস্থ্য ও চিকিৎসা" />
<meta property="article:published_time" content="2020-03-31T13:00:54+00:00" />
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/03/Untitled-9-32.png" />
<meta property="og:image:secure_url" content="https://bdtodays.net/wp-content/uploads/2020/03/Untitled-9-32.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="নভেল করোনা ভাইরাস প্রতিরোধে পার্বত্য খাগড়াছড়ি রামগড়ে জনসচেতনতা তৈরির লক্ষ্যে গুইমারা রিজিয়নের আওয়াতাধীন সিন্দুকছড়ি সাবজোন" />
<meta name="twitter:title" content="রামগড় হাসপাতালের আইসোলেশন বিভাগ পরিদর্শন করেছেন সেনাবাহিনী | BDTodays.com" />
<meta name="twitter:site" content="@DrProdhan" />
<meta name="twitter:image" content="https://bdtodays.net/wp-content/uploads/2020/03/Untitled-9-32.png" />
<meta name="twitter:creator" content="@DrProdhan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bdtodays.net/#website","url":"https://bdtodays.net/","name":"BDTodays.com","potentialAction":{"@type":"SearchAction","target":"https://bdtodays.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/#primaryimage","url":"https://bdtodays.net/wp-content/uploads/2020/03/Untitled-9-32.png","width":700,"height":400},{"@type":"WebPage","@id":"https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/#webpage","url":"https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/","inLanguage":"en-US","name":"\u09b0\u09be\u09ae\u0997\u09dc \u09b9\u09be\u09b8\u09aa\u09be\u09a4\u09be\u09b2\u09c7\u09b0 \u0986\u0987\u09b8\u09cb\u09b2\u09c7\u09b6\u09a8 \u09ac\u09bf\u09ad\u09be\u0997 \u09aa\u09b0\u09bf\u09a6\u09b0\u09cd\u09b6\u09a8 \u0995\u09b0\u09c7\u099b\u09c7\u09a8 \u09b8\u09c7\u09a8\u09be\u09ac\u09be\u09b9\u09bf\u09a8\u09c0 | BDTodays.com","isPartOf":{"@id":"https://bdtodays.net/#website"},"primaryImageOfPage":{"@id":"https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/#primaryimage"},"datePublished":"2020-03-31T13:00:54+00:00","dateModified":"2020-03-31T13:00:54+00:00","author":{"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4"},"description":"\u09a8\u09ad\u09c7\u09b2 \u0995\u09b0\u09cb\u09a8\u09be \u09ad\u09be\u0987\u09b0\u09be\u09b8 \u09aa\u09cd\u09b0\u09a4\u09bf\u09b0\u09cb\u09a7\u09c7 \u09aa\u09be\u09b0\u09cd\u09ac\u09a4\u09cd\u09af \u0996\u09be\u0997\u09dc\u09be\u099b\u09dc\u09bf \u09b0\u09be\u09ae\u0997\u09dc\u09c7 \u099c\u09a8\u09b8\u099a\u09c7\u09a4\u09a8\u09a4\u09be \u09a4\u09c8\u09b0\u09bf\u09b0 \u09b2\u0995\u09cd\u09b7\u09cd\u09af\u09c7 \u0997\u09c1\u0987\u09ae\u09be\u09b0\u09be \u09b0\u09bf\u099c\u09bf\u09df\u09a8\u09c7\u09b0 \u0986\u0993\u09df\u09be\u09a4\u09be\u09a7\u09c0\u09a8 \u09b8\u09bf\u09a8\u09cd\u09a6\u09c1\u0995\u099b\u09dc\u09bf \u09b8\u09be\u09ac\u099c\u09cb\u09a8"},{"@type":["Person"],"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4","name":"nayem","image":{"@type":"ImageObject","@id":"https://bdtodays.net/#authorlogo","url":"https://secure.gravatar.com/avatar/7eaaf27c01de5d8fa1e53aa25a54ae4b?s=96&d=mm&r=g","caption":"nayem"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Feed" href="https://bdtodays.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Comments Feed" href="https://bdtodays.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; রামগড় হাসপাতালের আইসোলেশন বিভাগ পরিদর্শন করেছেন সেনাবাহিনী Comments Feed" href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bdtodays.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://bdtodays.net/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://bdtodays.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin'></script>
<link rel='https://api.w.org/' href='https://bdtodays.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdtodays.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdtodays.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bdtodays.net/?p=254936' />
<link rel="alternate" type="application/json+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%2597%25e0%25a7%259c-%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2586%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258b%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b6%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%2597%25e0%25a7%259c-%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2586%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258b%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b6%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://bdtodays.net/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2c2c2c;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #666;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/notosansbengali.css" />
  <style>
    html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, cite, code, del, dfn, em, img, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, b, u, i, center, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td, article, aside, canvas, details, embed, figure, figcaption, footer, header, hgroup, menu, nav, output, ruby, section, summary, time, mark, audio, video, textarea, input, select {
      font-family: "Noto Sans Bengali";
    } 
#wpadminbar #wp-admin-bar-my-sites a.ab-item, #wpadminbar #wp-admin-bar-site-name a.ab-item #wpadminbar .quicklinks .ab-empty-item, #wpadminbar .quicklinks a, #wpadminbar .shortlink-input{
      font-family: "Noto Sans Bengali";
    } 
  </style>			<meta property="fb:pages" content="820093491346510" />
							<meta property="ia:markup_url" content="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/?ia_markup=1" />
				<link rel="shortcut icon" href="https://bdtodays.net/wp-content/uploads/2018/04/Untitled-1.png" title="Favicon" /><meta property="og:title" content="রামগড় হাসপাতালের আইসোলেশন বিভাগ পরিদর্শন করেছেন সেনাবাহিনী"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
মোহাম্মদ শাহেদ হোসেন রানা, রামগড় (খাগড়াছড়ি): নভেল করোনা ভাইরাস প্রতিরোধে পার্বত্য খাগড়াছড়ি রামগড়ে ..."/>
<meta property="og:url" content="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/"/>
<meta property="og:site_name" content="BDTodays.com"/>
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/03/Untitled-9-32-620x330.png" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://bdtodays.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">


body{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 15px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 17px !important;
}

.post-title{
	font-weight: lighter !important;
}

h2.post-box-title, h2.post-box-title a{
	font-weight: lighter !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 17px !important;
}

.widget-top h4, .widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}
a:hover {
	color: #D41E21;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #D41E21 !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #D41E21 !important;	}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #D41E21;	}
footer a:hover {color: #D41E21 !important;}

@media only screen and (max-width: 985px) and (min-width: 768px){
/* Responsive CSS */
@media only screen and (min-width: 768px) and (max-width: 985px) {
.topEngDate{margin-right: 150px !important;}
.logo{padding-top: 20px}
.englishVersion:hover{
font-size: 22px;
transition:0.8s;
color: #fff;
background: #BD0937;
}
}

}
@media only screen and (max-width: 767px) and (min-width: 480px){
/* Responsive CSS */
@media only screen and (min-width: 480px) and (max-width: 767px) {
.topEngDate{margin-right: -14px !important; width: 193px !important;}
.logo{padding-top: 50px}
#time_dr{margin-top: -14px !important;}
.shuvoTop{font-size: 9px !important}
}

}
@media only screen and (max-width: 479px) and (min-width: 320px){
/* Responsive CSS */
@media only screen and (min-width: 320px) and (max-width: 479px) {
.topEngDate{margin-right: 102px !important; width: 198px !important;}
.btn_title{width: 65px !important}
.shuvoHeadline{
margin-top: -7px;
height: 41px;
width: 65px;
}
.logo{padding-top: 20px}
#time_dr{margin-top: -28px !important;}
.shuvoTop{font-size: 9px !important}
.englishVersion{
margin-top: -13px;
margin-bottom: 3px;
width: 62px;
font-size: 9px;
}
.drmcAds{
margin-top: 0px;
padding: 5px 14px;
margin-right: 100px;
font-size: 10px;
margin-bottom: -11px;
}
}

}

</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110999918-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110999918-2');
</script>
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
</style></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-254936 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:3px">
			<h2>								<a title="BDTodays.com" href="https://bdtodays.net/">
					<img src="https://bdtodays.net/wp-content/uploads/2018/04/80-png-300x84.png" alt="BDTodays.com" /><strong>BDTodays.com Latest Bangla News Updates</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			<h3>
<script type="text/javascript">
tday=new Array("রবিবার","সোমবার","মঙ্গলবার","বুধবার","বৃহস্পতিবার","শুক্রবার","শনিবার");
tmonth=new Array("জানুয়ারী","ফেব্রুয়ারি","মার্চ","এপ্রিল","মে","জুন","জুলাই","অগাস্ট","সেপ্টেম্বর","অক্টোবর","নভেম্বর","ডিসেম্বর");
tdate=new Array("০","১","২","৩","৪","৫","৬","৭","৮","৯","১০","১১","১২","১৩","১৪","১৫","১৬","১৭","১৮","১৯","২০","২১","২২","২৩","২৪","২৫","২৬","২৭","২৮","২৯","৩০","৩১");

function GetClock(){
var d=new Date();
var nday=d.getDay(),nmonth=d.getMonth(),ndate=d.getDate(),nyear=d.getYear();
if(nyear<1000) nyear+=1900;
var nhour=d.getHours(),nmin=d.getMinutes(),nsec=d.getSeconds(),ap;
var bnyear;
	
if(nhour==0){ap=" AM";nhour=12;}
else if(nhour<12){ap=" AM";}
else if(nhour==12){ap=" PM";}
else if(nhour>12){ap=" PM";nhour-=12;}

if(nmin<=7)nmin="0"+nmin;
if(nsec<=7) nsec="0"+nsec;
	
if (nyear == 2018){bnyear ="২০১৮"}
else if (nyear == 2019){bnyear ="২০১৯"}
else if (nyear == 2020){bnyear ="২০২০"}
else if (nyear == 2021){bnyear ="২০২১"}
else if (nyear == 2022){bnyear ="২০২২"}
else if (nyear == 2023){bnyear ="২০২৩"}
else if (nyear == 2024){bnyear ="২০২৪"}
else if (nyear == 2025){bnyear ="২০২৫"};

document.getElementById('time_dr').innerHTML=""+nhour+":"+nmin+":"+nsec+ap+"";	

//document.getElementById('clockbox').innerHTML=""+tday[nday]+", "+tmonth[nmonth]+" "+tdate[ndate-1]+", "+nyear+" "+nhour+":"+nmin+":"+nsec+ap+"";
	
document.getElementById('clockbox').innerHTML=" "+tdate[ndate]+" "+tmonth[nmonth]+", "+bnyear+" "+['ইংরেজি']+" ";
}

window.onload=function(){
GetClock();
setInterval(GetClock,1000);
}

</script>
<!--Here just paste the code for time, date, weather etc.. just paste below-->
				
				<span><a class="englishVersion" href="https://en.bdtodays.net">English Version</a></span>	

			
			<script type="text/javascript">
				jQuery(function($){
					$("#bn_ticker").liScroll({
					travelocity: 0.07
					});

				});

			</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span><img class="shuvoHeadline" src="https://bdtodays.net/wp-content/uploads/2018/07/qw.png" alt=""></span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker">
							
							
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7/">নান্দাইলে করোনা প্রতিরোধে গেইনার একাডেমিক কোচিং এর জীবাণুনাশক স্প্রে প্রদান</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b-2/">পিরোজপুরে করোনা প্রতিরোধে প্রশাসনের সচেতনতা কর্মসূচী</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%ac%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%a6%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87/">কর্মবঞ্চিত দরিদ্রের মাঝে খাদ্যসামগ্রী বিতরণ করেন এমপি দবিরুল</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c%e0%a6%be%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87/">শাহজাদপুরে দুস্থদের মাঝে খাদ্য-সামগ্রী বিতরণ</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%9a%e0%a7%8c%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%a4%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8-%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a7%8b/">চৌগাছায় অতি নিম্ন আয়ের লোককে খুঁজে খুঁজে খাদ্য সামগ্রী দিলেন ইউএনও</a></li>										
								
	</ul></div></div>		</div>
			
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-178713" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/national/">জাতীয়</a></li>
<li id="menu-item-178714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/localnews/">দেশের খবর</a></li>
<li id="menu-item-178728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/politics/">রাজনীতি</a></li>
<li id="menu-item-178702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/law-court/">আইন আদালত</a></li>
<li id="menu-item-178704" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/international/">আন্তর্জাতিক খবর</a></li>
<li id="menu-item-178701" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/economics/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-178721" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-178723" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/bollywood/">বলিউড</a></li>
	<li id="menu-item-178722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-178724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/hollywood/">হলিউড</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/horoscope/">রাশিফল</a></li>
<li id="menu-item-178720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/science-and-technology/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-178699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/known-unknown/">অন্যরকম খবর</a></li>
<li id="menu-item-178706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/exclusive/">এক্সক্লুসিভ</a></li>
<li id="menu-item-178708" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/cook-recipie/">খাবার রেসিপি</a></li>
<li id="menu-item-178715" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/islam/">ধর্ম</a></li>
<li id="menu-item-178730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/lifestyle/">লাইফ স্টাইল</a></li>
<li id="menu-item-178709" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/sports/">খেলাধুলা</a>
<ul class="sub-menu">
	<li id="menu-item-178710" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-178712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/football/">ফুটবল</a></li>
	<li id="menu-item-178711" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/education/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-178743" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/literature-civilization/">সাহিত্য ও সভ্যতা</a></li>
<li id="menu-item-178744" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/jobs/">চাকরির খবর</a></li>
<li id="menu-item-178735" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://bdtodays.net/category/health-treatment/">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-178741" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
<li id="menu-item-178700" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/others/">অন্যান্য</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-254936 post type-post status-publish format-standard has-post-thumbnail hentry category-health-treatment tag-bangla-news tag-bangla-paper tag-bangladesh-daily-newspaper tag-bangladesh-newspaper-online tag-bd-news tag-bd-news-bangla tag-bd-newspapers tag-bdnews24 tag-bdtoday tag-daily-bangla-newspaper tag-daily-newspaper-bd tag-online-news-paper tag-23723 tag-23722 tag-33468">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">রামগড় হাসপাতালের আইসোলেশন বিভাগ পরিদর্শন করেছেন সেনাবাহিনী</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://bdtodays.net/category/health-treatment/" rel="category tag">স্বাস্থ্য ও চিকিৎসা</a></span>
	
		
	 <span class="tie-date">3 hours ago</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/"><div class='the_champ_sharing_title' style="font-weight:bold" >পোস্ট টি ভালো লাগলে আপনার বন্ধুদের সাথে শেয়ার করুন</div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/" data-layout="button"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/" data-counturl="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/" data-text="%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%97%E0%A7%9C+%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0+%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A7%8B%E0%A6%B2%E0%A7%87%E0%A6%B6%E0%A6%A8+%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97+%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8+%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80" data-via="" data-lang="en_US" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="theChampSharingRound"><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p><img class="aligncenter size-full wp-image-254937" src="https://bdtodays.net/wp-content/uploads/2020/03/Untitled-8-34.png" alt="" width="700" height="400" srcset="https://bdtodays.net/wp-content/uploads/2020/03/Untitled-8-34.png 700w, https://bdtodays.net/wp-content/uploads/2020/03/Untitled-8-34-300x171.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;"><strong>মোহাম্মদ শাহেদ হোসেন রানা, রামগড় (খাগড়াছড়ি):</strong> নভেল করোনা ভাইরাস প্রতিরোধে পার্বত্য খাগড়াছড়ি রামগড়ে জনসচেতনতা তৈরির লক্ষ্যে গুইমারা রিজিয়নের আওয়াতাধীন সিন্দুকছড়ি সাবজোন কমান্ডার মেজর মো. জুনায়েদ বিন কবিরের নেতৃত্বে সেনাবাহিনীর টহল দল প্রচার অভিযান ও রামগড় উপজেলা স্বাস্থ্য কমপ্লেক্সে পরিদর্শন করেছেন।</p>
<p style="text-align: justify;">মঙ্গলবার (৩১ মার্চ) সকাল সাড়ে ১১ টায় রামগড় উপজেলা প্রশাসনকে সঙ্গে নিয়ে করোনা ভাইসার প্রতিরোধে সামাজিক দুরত্ব ও সতর্কতামূলক ব্যবস্থা নেয়ায় জন্য সাধারণ জনগণকে উৎসাহিত করতে সেনা সদস্যরা উপজেলার বিভিন্ন হাটবাজার ও সম্ভাব্য গণজমায়েত স্থলে প্রচার অভিযান পরিচালনা করেন।</p>
<p style="text-align: justify;">এছাড়াও করোনা ভাইরাসের প্রস্তুতিতে রাখা উপজেলা স্বাস্থ্য কমপ্লেক্সের ১২টি বেডের আইসোলেশন বিভাগ পরিদর্শন করেন। পরিদর্শন শেষে, করোনা ভাইরাস সন্দেহে নিজ বাসা বাড়িতে হোম কোয়ারেন্টাইনে থাকা ব্যক্তিদের সাথে সামাজিক দুরত্ব বজায় রেখে তাঁদের বর্তমান স্বাস্থ্যগত অবস্থার বিষয়ে খোঁজ খবরও নেন।</p>
<p><iframe width="620" height="465" src="https://www.youtube.com/embed/0ZpzNSfjkcA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: justify;">এছাড়াও তিনি আরো বলেন, উপজেলার গুরুত্বপূর্ণ হাটবাজারে সামাজিক দুরত্ব এবং সতর্কতামূলক ব্যবস্থার জন্যে প্রশাসনকে সহায়তা দিতে সেনাবাহিনী নিয়োজিত থাকবে। এবং ১লা এপ্রিল থেকে সেনাবাহিনীর ত্রাণ সামগ্রী অসহায় হতদরিদ্র গরীবদের মধ্যে বিতরণ করা হবে বলেও জানান তিনি।</p>
<p style="text-align: justify;">এসময় পরিদর্শনকালে আরো উপস্থিত ছিলেন, সিন্দুকছড়ি সেনা জোনের ক্যাপেন্ট আবদুল্লাহ আল সাদ, রামগড় উপজেলা সহকারি কমিশনার (ভূমি) সজিব কান্তি রুদ্র, রামগড় থানার ভারপ্রাপ্ত কর্মকর্তা (ওসি) মোহাম্মদ শামসুজ্জামান, থানার (ওসি) তদন্ত মো. মনির হোসেন, রামগড় উপজেলা স্বাস্থ্য কমপ্লেক্সের প:প: কর্মকর্তা ডা: জিনাত রেহেনা সহ স্বাস্থ্য সহকারি চিকিৎসক ও স্থানীয় সাংবাদিক বৃন্দ প্রমূখ। বিডিটুডেস/এএনবি/ ৩১ মার্চ, ২০২০</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%2597%25e0%25a7%259c-%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2586%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258b%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b6%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%97%E0%A7%9C%20%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A7%8B%E0%A6%B2%E0%A7%87%E0%A6%B6%E0%A6%A8%20%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97%20%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%2597%25e0%25a7%259c-%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2586%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258b%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b6%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%2597%25e0%25a7%259c-%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2586%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258b%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b6%2F&title=%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%97%E0%A7%9C%20%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A7%8B%E0%A6%B2%E0%A7%87%E0%A6%B6%E0%A6%A8%20%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97%20%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%2597%25e0%25a7%259c-%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2586%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258b%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b6%2F&title=%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%97%E0%A7%9C%20%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A7%8B%E0%A6%B2%E0%A7%87%E0%A6%B6%E0%A6%A8%20%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97%20%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%2597%25e0%25a7%259c-%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2586%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258b%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b6%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%97%E0%A7%9C%20%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A7%8B%E0%A6%B2%E0%A7%87%E0%A6%B6%E0%A6%A8%20%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97%20%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80 https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a6%2597%25e0%25a7%259c-%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2586%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258b%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b6%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/', '%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%97%E0%A7%9C%20%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A7%8B%E0%A6%B2%E0%A7%87%E0%A6%B6%E0%A6%A8%20%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97%20%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B8%E0%A7%87%E0%A6%A8%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://bdtodays.net/tag/bangla-news/" rel="tag">bangla news</a> <a href="https://bdtodays.net/tag/bangla-paper/" rel="tag">bangla paper</a> <a href="https://bdtodays.net/tag/bangladesh-daily-newspaper/" rel="tag">bangladesh daily newspaper</a> <a href="https://bdtodays.net/tag/bangladesh-newspaper-online/" rel="tag">bangladesh newspaper online</a> <a href="https://bdtodays.net/tag/bd-news/" rel="tag">bd news</a> <a href="https://bdtodays.net/tag/bd-news-bangla/" rel="tag">bd news bangla</a> <a href="https://bdtodays.net/tag/bd-newspapers/" rel="tag">bd newspapers</a> <a href="https://bdtodays.net/tag/bdnews24/" rel="tag">bdnews24</a> <a href="https://bdtodays.net/tag/bdtoday/" rel="tag">bdtoday</a> <a href="https://bdtodays.net/tag/daily-bangla-newspaper/" rel="tag">daily bangla newspaper</a> <a href="https://bdtodays.net/tag/daily-newspaper-bd/" rel="tag">daily newspaper bd</a> <a href="https://bdtodays.net/tag/online-news-paper/" rel="tag">online news paper</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/" rel="tag">অনলাইননিউজপেপার</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/" rel="tag">অনলাইনপত্রিকা</a> <a href="https://bdtodays.net/tag/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0/" rel="tag">হাসপাতালের</a></span>				<span style="display:none" class="updated">2020-03-31</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://bdtodays.net/author/nayem/" title="Posts by nayem" rel="author">nayem</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/" data-text="রামগড় হাসপাতালের আইসোলেশন বিভাগ পরিদর্শন করেছেন সেনাবাহিনী" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/"></div>
		</li>
				<li><su:badge layout="2" location="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/&amp;media=https://bdtodays.net/wp-content/uploads/2020/03/Untitled-9-32-620x330.png" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://bdtodays.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%b9%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%aa%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/" rel="prev"><span>Previous:</span> করোনায় স্থবির হয়ে পড়েছে দেশের সর্ববৃহৎ কাঠের বাজার স্বরুপকাঠি</a></div>
			<div class="post-next"><a href="https://bdtodays.net/%e0%a6%9a%e0%a7%8c%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%a4%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8-%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a7%8b/" rel="next"><span>Next:</span> চৌগাছায় অতি নিম্ন আয়ের লোককে খুঁজে খুঁজে খাদ্য সামগ্রী দিলেন ইউএনও</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>অন্যরা যা পড়ছেনঃ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6%e0%a6%a8%e0%a7%87-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a6%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%be/" title="Permalink to আইসোলেশনে থাকা একই পরিবারের ৫ ব্যক্তি করোনায় আক্রান্ত নন" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/03/Untitled-1-38-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/03/Untitled-1-38-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/03/Untitled-1-38-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6%e0%a6%a8%e0%a7%87-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a6%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%be/" title="Permalink to আইসোলেশনে থাকা একই পরিবারের ৫ ব্যক্তি করোনায় আক্রান্ত নন" rel="bookmark">আইসোলেশনে থাকা একই পরিবারের ৫ ব্যক্তি করোনায় আক্রান্ত নন</a></h3>
				<p class="post-meta"><span class="tie-date">5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87/" title="Permalink to করোনা প্রতিরোধে ঝিনাইদহে চিকিৎসকদের শতাধিক পিপিই প্রদান" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/03/Untitled-25-20-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/03/Untitled-25-20-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/03/Untitled-25-20-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87/" title="Permalink to করোনা প্রতিরোধে ঝিনাইদহে চিকিৎসকদের শতাধিক পিপিই প্রদান" rel="bookmark">করোনা প্রতিরোধে ঝিনাইদহে চিকিৎসকদের শতাধিক পিপিই প্রদান</a></h3>
				<p class="post-meta"><span class="tie-date">11 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a7%a8%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/" title="Permalink to চট্টগ্রামে ২৮ জনের করোনা পরীক্ষায় ফলাফল নেগেটিভ" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/03/Untitled-11-30-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/03/Untitled-11-30-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/03/Untitled-11-30-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a7%a8%e0%a7%ae-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/" title="Permalink to চট্টগ্রামে ২৮ জনের করোনা পরীক্ষায় ফলাফল নেগেটিভ" rel="bookmark">চট্টগ্রামে ২৮ জনের করোনা পরীক্ষায় ফলাফল নেগেটিভ</a></h3>
				<p class="post-meta"><span class="tie-date">14 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%a8/" title="Permalink to সিরাজগঞ্জে কোয়ারেন্টাইন থেকে ৪৪১ জনকে ছাড়পত্র" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/03/Untitled-22-20-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/03/Untitled-22-20-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/03/Untitled-22-20-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%a8/" title="Permalink to সিরাজগঞ্জে কোয়ারেন্টাইন থেকে ৪৪১ জনকে ছাড়পত্র" rel="bookmark">সিরাজগঞ্জে কোয়ারেন্টাইন থেকে ৪৪১ জনকে ছাড়পত্র</a></h3>
				<p class="post-meta"><span class="tie-date">1 day ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A6%97%E0%A7%9C-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A7%8B%E0%A6%B2%E0%A7%87%E0%A6%B6/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bdtodays.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>7 &#43; 16 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="lywzcxu36x" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1585671465" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='254936' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ খবর</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7/">নান্দাইলে করোনা প্রতিরোধে গেইনার একাডেমিক কোচিং এর জীবাণুনাশক স্প্রে প্রদান</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b-2/">পিরোজপুরে করোনা প্রতিরোধে প্রশাসনের সচেতনতা কর্মসূচী</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%ac%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%a6%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87/">কর্মবঞ্চিত দরিদ্রের মাঝে খাদ্যসামগ্রী বিতরণ করেন এমপি দবিরুল</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c%e0%a6%be%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87/">শাহজাদপুরে দুস্থদের মাঝে খাদ্য-সামগ্রী বিতরণ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%9a%e0%a7%8c%e0%a6%97%e0%a6%be%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%a4%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%a8-%e0%a6%86%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a7%8b/">চৌগাছায় অতি নিম্ন আয়ের লোককে খুঁজে খুঁজে খাদ্য সামগ্রী দিলেন ইউএনও</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%9c-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6/">রামগড় হাসপাতালের আইসোলেশন বিভাগ পরিদর্শন করেছেন সেনাবাহিনী</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%b9%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%aa%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87/">করোনায় স্থবির হয়ে পড়েছে দেশের সর্ববৃহৎ কাঠের বাজার স্বরুপকাঠি</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%97%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa/">গুরুদাসপুরে রসুনের বাম্পার ফলন, কৃষকের মুখে হাসি</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8-%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80-%e0%a6%9c%e0%a7%87%e0%a6%b2/">করোনাভাইরাস: নরসিংদী জেলা পুলিশের অভিযান অব্যাহত</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a7%8d%e0%a6%b0-2/">মোরেলগঞ্জে খাদ্য সামগ্রী নিয়ে বাড়িতে ছুটছেন ইউএনও</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a6%bf%e0%a6%aa%e0%a6%bf%e0%a6%87-%e0%a6%b6%e0%a7%81%e0%a6%a7%e0%a7%81-%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%87-%e0%a6%aa%e0%a6%b0%e0%a6%ac%e0%a7%87%e0%a6%a8-%e0%a6%af%e0%a6%be/">পিপিই শুধু তারাই পরবেন যারা সেবা দিবেন: প্রধানমন্ত্রী শেখ হাসিনা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6%e0%a6%a8%e0%a7%87-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a6%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%be/">আইসোলেশনে থাকা একই পরিবারের ৫ ব্যক্তি করোনায় আক্রান্ত নন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ae%e0%a7%8d%e0%a6%ad%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%85%e0%a6%a4%e0%a6%bf%e0%a6%a6%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0/">বিশ্বম্ভরপুরে অতিদরিদ্রদের খাদ্য সহায়তা প্রদান করেন হুইপ মিসবাহ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b6%e0%a6%a8%e0%a7%87%e0%a6%b0/">রাঙ্গামাটিতে আইসোলেশনের ব্যবস্থা নেই, হোম কোয়ারেন্টিনে ১৮১</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87/">করোনা প্রতিরোধে ঝিনাইদহে চিকিৎসকদের শতাধিক পিপিই প্রদান</a>
									</li>
					</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-33" class="widget text-html"><div class="widget-top"><h4>ফেসবুকে দেখুন</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div class="fb-page"
  data-href="https://www.facebook.com/bdtodays/" 
  data-width="272"
  data-hide-cover="false"
  data-show-facepile="true"></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>DPRC Hospital Ltd.</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://dprcbd.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-173182 size-full" src="https://bdtodays.net/wp-content/uploads/2018/07/dprc.gif" alt="" width="300" height="250" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>সকল ক্যাটাগরি</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://bdtodays.net" method="get"><label class="screen-reader-text" for="cat">সকল ক্যাটাগরি</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="92">demo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="94">Videos&nbsp;&nbsp;(3,209)</option>
	<option class="level-0" value="17">অন্যরকম খবর&nbsp;&nbsp;(1,617)</option>
	<option class="level-0" value="1">অন্যান্য&nbsp;&nbsp;(1,554)</option>
	<option class="level-0" value="3">অর্থ ও বাণিজ্য&nbsp;&nbsp;(1,716)</option>
	<option class="level-0" value="59">আইন আদালত&nbsp;&nbsp;(3,476)</option>
	<option class="level-0" value="5">আন্তর্জাতিক খবর&nbsp;&nbsp;(3,593)</option>
	<option class="level-0" value="63">ইউনিয়ন পরিষদ নির্বাচন ২০১৬&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="32">এক্সক্লুসিভ&nbsp;&nbsp;(1,017)</option>
	<option class="level-0" value="31">ওয়েবসাইট লিংক&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">খাবার রেসিপি&nbsp;&nbsp;(816)</option>
	<option class="level-0" value="6">খেলাধুলা&nbsp;&nbsp;(3,732)</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;ক্রিকেট&nbsp;&nbsp;(1,982)</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;টেনিস&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;ফুটবল&nbsp;&nbsp;(1,296)</option>
	<option class="level-0" value="23">চাকরির খবর&nbsp;&nbsp;(974)</option>
	<option class="level-0" value="25">জাতীয়&nbsp;&nbsp;(5,238)</option>
	<option class="level-0" value="4">দেশের খবর&nbsp;&nbsp;(17,682)</option>
	<option class="level-0" value="33">ধর্ম&nbsp;&nbsp;(769)</option>
	<option class="level-0" value="70">নাসিক নির্বাচন&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="64">প্রেস বিজ্ঞপ্তি&nbsp;&nbsp;(262)</option>
	<option class="level-0" value="22">ফিচার&nbsp;&nbsp;(3,087)</option>
	<option class="level-0" value="84">ফ্রিলান্সিং&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12">বিজ্ঞান ও প্রযুক্তি&nbsp;&nbsp;(1,189)</option>
	<option class="level-0" value="7">বিনোদন&nbsp;&nbsp;(2,898)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;ঢালিউড&nbsp;&nbsp;(759)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;বলিউড&nbsp;&nbsp;(1,389)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;হলিউড&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="95">ভিডিও&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="71">মিডিয়া&nbsp;&nbsp;(316)</option>
	<option class="level-0" value="61">মুক্তমত&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2">রাজনীতি&nbsp;&nbsp;(4,011)</option>
	<option class="level-0" value="24">রাশিফল&nbsp;&nbsp;(577)</option>
	<option class="level-0" value="11">লাইফ স্টাইল&nbsp;&nbsp;(1,576)</option>
	<option class="level-0" value="19">শিক্ষাঙ্গন&nbsp;&nbsp;(2,733)</option>
	<option class="level-0" value="35">সম্পাদকীয় বিভাগ&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="72">সাক্ষাৎকার&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="62">সাহিত্য ও সভ্যতা&nbsp;&nbsp;(698)</option>
	<option class="level-0" value="60">স্বাস্থ্য ও চিকিৎসা&nbsp;&nbsp;(1,002)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="ajax_ac_widget-3" class="widget widget_ajax_ac_widget"><div class="widget-top"><h4>আর্কাইভ ক্যালেন্ডার</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="ajax_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03" selected="selected" >মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2015">২০১৫</option><option value="2016">২০১৬</option><option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019">২০১৯</option><option value="2020" selected="selected" >২০২০</option><option value="2021">২০২১</option><option value="2022">২০২২</option><option value="2023">২০২৩</option><option value="2024">২০২৪</option><option value="2025">২০২৫</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://bdtodays.net/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/01/" title="মানুষের মাঝে এখন ভালোবাসার জন্য হাহাকার: তথ্যমন্ত্রী, নাটোরে জেন্ডার ও সামাজিক অন্তর্ভূক্তি সচেতনতামুলক সভা অনুষ্ঠিত, অপরিকল্পিত ড্রেনে পানি পচে দুর্গন্ধে পরিবেশ দুষণ, ভুগান্তিতে পথচারী ও ব্যবসায়ীরা, আনোয়ারায় আগুনে ৮ বসতঘর পুড়ে ছাই, গুরুদাসপুরে অবৈধভাবে নদী খনন করে চলছে মাটি বিক্রি, চলন নাটুয়া’র যাত্রা উৎসবের দ্বিতীয় রাতে যাত্রাপালা ‘জেল থেকে বলছি’ মঞ্চস্থ, যুবলীগের বিভাগীয় সভায় যোগ দিতে কাল আসছেন পরশ-নিখিল, নওগাঁয় ১ম জাতীয় বীমা দিবস পালিত, ভারতে মসজিদে অগ্নিসংযোগ করার প্রতিবাদে জামালগঞ্জে বিক্ষোভ, শ্রেণিকক্ষ সংকট: এক কক্ষে ৭২ জন কোমলমতি শিশুর পাঠগ্রহণ, পিরোজপুরের স্বরুপকাঠির বোম্বাই মরিচ এখন আন্তর্জাতিক বাজারে, রাবিতে সাম্প্রদায়িক সহিংসতা ও মুসলিম নিধনের প্রতিবাদ, শাহজাদপুরে কমিউনিটি সেইফ হেল্থ পাইলট প্রকল্পের কর্মশালা অনুষ্ঠিত, খানসামায় দুহশুহ বহুমুখী উচ্চ বিদ্যালয়ের বিদায় সংবর্ধনা, ভারতে মুসলিমদের উপর হামলা ও মসজিদে আগুন দেওয়ার প্রতিবাদে ভৈরবে মানববন্ধন, লালপুরে মুক্তিযোদ্ধাদের নাম ফলকের ভিত্তি প্রস্তর স্থাপন, নওগাঁয় র‌্যাব-৫ এর ৩ ঘন্টাব্যাপি অভিযানে ৩৩ জন মাদকসেবী আটক, ঠাকুরগাঁওয়ে সিনেমা পাড়া এখন রুপকথার গল্প, আক্কেলপুরের স্বামী-স্ত্রীর ঝুলন্ত লাশ উদ্ধার, চসিকের মনোনয়নপত্র বাছাইয়ে রেজাউল, শাহাদাত, শেঠের মনোনয়ন বৈধ, ফেনীতে রাস্তায় যুবকের গুলিবিদ্ধ লাশ, মামুন হত্যাকারীদের দ্রুত আইনের আওতায় আনা হবে: মৎস্য ও প্রাণিসম্পদ মন্ত্রী, তরুণদের কাছে বঙ্গবন্ধুকে পরিচয় করাই মূল লক্ষ্য: অর্থমন্ত্রী, রৌমারীতে আওয়ামীলীগ নেতার ছেলে ইয়াবাসহ আটক, শাহজাদপুরের কৈজুরী উচ্চ বিদ্যালয় এন্ড কলেজের ৫০ বছর পূর্তী উৎসব অনুষ্ঠিত, ডিবি’র অভিযানে প্রতারক ও মাদক ব্যবসায়ীসহ গ্রেফতার ৫, আনোয়ারায় উন্নতমানের গুচ্ছ গ্রাম নির্মাণ করা হবে: ভূমিমন্ত্রী, স্কুল শিক্ষক বাপ্পী অপহরণ, পুলিশের শ্বাসরুদ্ধকর অভিযানে ২৪ ঘন্টার মধ্যে উদ্ধার, বাংলাদেশ হিন্দু বৌদ্ধ খ্রিস্টান ঐক্য পরিষদের ত্রি-বার্ষিক সম্মেলন অনুষ্ঠিত, ফেনীর বই মেলায় আগত স্টল মালিকদের সম্মাননা দিলেন জেলা প্রশাসন, কুমিল্লায় স্কুলের ছাদ ধ্বসে ছাত্রী আহত, ঢাকার আশেপাশের ইটভাটাই পরিবেশ দূষণের মূল কারণ: পরিবেশ ও বনমন্ত্রী, অপরাধের সাথে জড়িত ২৯৩ জন বিজিবির কাছে আত্মসমর্পণ, দেবীগঞ্জে হাইটেক পার্কের জায়গা পরিদর্শন করলেন প্রতিমন্ত্রী জুনাইদ, ফেনীতে খালেদা জিয়ার মুক্তির দাবিতে বিক্ষোভ, সন্ত্রাসী হামলা, মাদক ও ইভটিজিং বিরোধী মানববন্ধন, লালপুরে চকনাজিরপুর উচ্চ বিদ্যালয়ের শতবর্ষ পূর্তি উৎসব উদযাপন, দিল্লিতে সাম্প্রদায়িক হামলার প্রতিবাদে ইবি শিক্ষার্থীদের মানববন্ধন, ডোমার শহীদ স্মৃতি স্কুলের বৃত্তির ফলাফল বিপর্যয়, র‌্যাবের হাতে বিকাশ চক্রের মূল হোতা আটক">১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/02/" title="রাণীনগর-আত্রাইয়ে জাতীয় ভোটার দিবস পালিত, ৩’শ বোতল বিদেশী মদসহ তিন চীনা ও দুই বাংলাদেশী আটক, পানি ও বিদ্যুতের মূল্যবৃদ্ধির প্রতিবাদে ঠাকুরগাঁওয়ে বিএনপির মানববন্ধন, শ্রীপুরে জাতীয় ভোটার দিবস পালিত, আইনজীবী সহকারীকে কুপিয়ে হত্যা, নওগাঁয় বিএনপির মানববন্ধন, নিজ উদ্যোগে শিক্ষার আলো ছড়াচ্ছেন গ্রামের তরুণ যুবক রবিউল, ঠাকুরগাঁওয়ে জাতীয় ভোটার দিবসে র‍্যালিও আলোচনা সভা অনুষ্ঠিত, মোশাররফ করিম ভারত যাচ্ছেন ‘ডিকশনারি’র জন্য, শিক্ষিত যুবকদের শিল্প উদ্যোক্তা হয়ে স্বাবলম্বী হতে হবে: মৎস্য ও প্রাণিসম্পদ মন্ত্রী, &#8220;দৈনিক সময়ের আলো&#8221; পত্রিকার প্রতিষ্ঠা বার্ষিকী পালিত, লালপুরে জাতীয় ভোটার দিবস পালিত, তিনদিন ব্যাপী বিজ্ঞান মেলা ও বিজ্ঞান অলিম্পিয়াড মেলার উদ্বোধন, আমাদের শত্রু এখন বিরোধী সংগঠন নয়, নিজেরা নিজেদের শত্রু: শেখ পরশ, নাটোরে পিফরডি’র উদ্যোগে শিশু সুরক্ষা বিষয়ক কর্মশালা অনুষ্ঠিত, কুমিল্লা ১৪ &#8216;শ বোতল ফেনসিডিলসহ আটক-১, “‍‍হজ্ব পালনকারী” ভূমিহীন আলীমুদ্দীনের নেই কোনো থাকার ঘর!, আপনার রাশিফল জেনে নিন, রাণীনগরে মাদক মামলার সাজাপ্রাপ্ত আসামী গ্রেফতার, নওগাঁয় জাতীয় ভোটার দিবস পালিত, সকল ধর্মাবলম্বীকে ভালোবাসাই প্রকৃত ধর্ম: বীর বাহাদুর, ভালুকায় সড়ক দুর্ঘটনায় নিহত ১, আহত ১৪, করোনার জীবাণু মরে শেষ মাত্র ৩ সেকেন্ডেই!, চৌগাছায় জাতীয় ভোটার দিবস ২০২০ পালিত, কুষ্টিয়া ছেউড়িয়ায় শুরু হচ্ছে তিনদিনের লালন স্মরণোৎসব, খানসামাবাসী ভুলবে না এ দিন!, মাশরাফি স্পর্শ করলেন নতুন মাইলফলক, সুরকার সেলিম আশরাফ চলে গেলেন না ফেরার দেশে, ঝিনাইদহে জাতীয় বীমা দিবস পালিত (ভিডিওসহ), মুজিববর্ষ উপলক্ষ্যে নওগাঁয় কারাবন্দীদের মাদক বিরোধী শপথ বাক্য পাঠ, করোনাভাইরাসে চীনের বাইরে সবচেয়ে বেশি প্রাণহানি ঘটেছে ইরানে, লালপুরে বর্ণাঢ্য আয়োজনে বীমা দিবস পালন, তেঁতুলিয়ায় নদী থেকে যুবকের মরদেহ উদ্ধার, নাটোরে শিশু সুরক্ষা বিষয়ক এ্যাডভোকেসী সভা অনুষ্ঠিত, ডিমলায় ভারতীয় ৬৭টি গরুসহ আটক ২, চসিক নির্বাচন: ১৩ কাউন্সিলরের মনোনয়ন বাতিল, ৩ দিনের মধ্যে আপিলের সুযোগ, এ্যাপল আইটি ইন্সটিটিউট এর শিক্ষা কার্যক্রম, যোগ্য নাগরিক গড়ার দৃঢ় প্রত্যয়, ইবিতে লোক প্রশাসন বিভাগের পিঠা উৎসব অনুষ্ঠিত">২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/03/" title="লজ্জা লাগে &#8211; আবু নাঈম ভূঁইয়া, নবগঙ্গা নদী তীরের অবৈধ স্থাপনা উচ্ছেদ অভিযান শুরু, বিডিটুডেস এ সংবাদ প্রকাশের পর সেই প্রতিবন্ধী মদন পাহান পেলেন প্রতিবন্ধী ভাতা, বৃহস্পতিবার চট্টগ্রাম পলোগ্রাউন্ড মাঠে আন্তর্জাতিক বাণিজ্য মেলা, পঞ্চম শ্রেণির শিশুকে ধর্ষণের দায়ে ৩ জনের যাবজ্জীবন, নওগাঁয় বার্ষিক ক্রীড়া ও সাংস্কৃতিক অনুষ্ঠানের পুরস্কার বিতরনী অনুষ্ঠিত, রাণীনগরে ওয়াজ মাহফিল অনুষ্ঠিত, জন্মান্ধ মিজানের অবিশ্বাস্য প্রতিভা, নাম বললেই টাকা যায় মোবাইলে!, রাঙ্গামাটিতে অস্ত্রসহ ২ সন্ত্রাসী গ্রেফতার, নওগাঁয় প্রেস ক্লাবের নব নির্বাচিত কমিটির সদস্যদের অভিষেক অনুষ্ঠিত, ঠিকাদারের ইচ্ছেমতো চলছে সড়কের নির্মাণ কাজ, প্রায় ৫৪ কোটি টাকাই মাটি, বড়াইগ্রামে মুজিববর্ষ উদযাপনে পরিকল্পনা সভা অনুষ্ঠিত, মহাদেবপুরে জাতীয় ভোটার দিবস পালিত, সাব-রেজিষ্ট্রারের বদলির দাবীতে দলিল লেখকদের আন্দোলন চলছেই, সেঞ্চুরিতেই সমালোচনার জবাব দিলেন তামিম ইকবাল, খাগড়াছড়িতে বিজিবি ও গ্রামবাসীর মধ্যে সংঘর্ষে ০৬ জন নিহত, ববিতে ক্লাসরুম নিয়ে সাংবাদিকতার শিক্ষার্থীদের সাথে উদ্ধত আচরণ!, খাদ্য মন্ত্রণালয়ে একাধিক পদে চাকরির সুযোগ, ছাত্রলীগের দুই নেতাকর্মী হত্যার প্রতিবাদ রাবি ছাত্রলীগের, ডাকাতির প্রস্তুতিকালে ৫ ডাকাত আটক (ভিডিওসহ), নর্থ বেঙ্গল সুগার মিলস লিঃ এ “বঙ্গবন্ধু চত্ত্বর” এর ভিত্তি প্রস্তর স্থাপন, খালেদা জিয়ার মুক্তির দাবিতে নীলফামারীতে বিএনপির মানববন্ধন, ইসলামী বিশ্ববিদ্যালয়ে লোক প্রশাসন দিবস পালিত, আত্মবিলাপ &#8211; মাইকেল মধুসূদন দত্ত, পুলিশের বাঁধায় পণ্ড হলো জেলা বিএনপির মানববন্ধন (ভিডিওসহ), আজও টস জিতে ব্যাটিংয়ে বাংলাদেশ, করোনাভাইরাস এবার হানা দিয়েছে সৌদি আরবে, আপনার রাশিফল জেনে নিন, ঝিনাইদহে জাতীয় ভোটার দিবস পালিত (ভিডিওসহ), ভারতে মুসলিম হত্যার প্রতিবাদে সৈয়দপুরে বিক্ষোভ মিছিল ও মানববন্ধন, সন্তানদের বাঁচাতে সাপের সঙ্গে মায়ের যুদ্ধ, ইভিএম সবদিক থেকে সুরক্ষিত: জেলা প্রশাসক, তাহিরপুরে জাতীয় ভোটার দিবসে বর্ণাঢ্য র‍্যালি ও আলোচনা সভা, বাংলাদেশের নজর সিরিজ জয়ে, সমতা ফেরাতে চান জিম্বাবুয়ে, ধামরাইয়ে ভোটার দিবস উপলক্ষে র‌্যালি ও আলোচনা সভা অনুষ্ঠিত, ডিমলায় ৬৭টি ভারতীয় গরুসহ ২ জন গ্রেফতার, কুমিল্লায় ভূয়া কবিরাজের ৬ মাসের জেল">৩</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/04/" title="নাঙ্গলকোট পৌরসভার অবকাঠামো উন্নয়ন প্রকল্প শীর্ষক সাংবাদিক সম্মেলন, ডোমারে মেধাবী শিক্ষার্থীদের সম্মাননা ও বৃত্তি প্রদান, বঙ্গবন্ধুর জন্মশতবার্ষিকীতে ইবিতে রচনা প্রতিযোগিতা, “কাঁদামাটি”র এক সক্রিয় সদস্য বিদেশী পিস্তল ও তাজাগুলিসহ গ্রেফতার, ইবিতে বঙ্গবন্ধু পরিষদের নতুন কমিটি গঠন, লক্ষ্মীপুর অনুপম শিল্পী গোষ্ঠীর ৩ শিল্পী আটক, নওগাঁ প্রভাতি মহিলা সমিতির উদ্যোগে ২০০ পীছ শীতবস্ত্র কম্বল বিতরণ, ঠাকুরগাঁও জেলা প্রশাসকের উদ্যোগে অব্যবহৃত জমিতে মালটা চাষ শুরু, ঠাকুরগাঁওয়ে মাদক সেবনের দায়ে যুবকের কারাদণ্ড, ভোট গ্রহণের তারিখ পেছানোসহ চার দফা দাবিতে বিএনপির মেয়র প্রার্থীর চিঠি, সিঙ্গাপুর ফেরত যুবকের শরীরে করানো ভাইরাসের কোনো নমুনা পাওয়া যায়নি, ভন্ড পীরের বিরুদ্ধে মামলা, জামিনে এসে অভিযোগকারীকে প্রাণ নাশের হুমকি, ওমেরা এলপিজি টি-টুয়েন্টি ক্রিকেট টুর্নামেন্টের উদ্বোধন, শিশুকে অপহরণ করে বিক্রি, যুবকের যাবজ্জীবন কারাদণ্ড, মাভাবিপ্রবিতে সিআরসির নবীনবরণ অনুষ্ঠিত, এসেম্বলীর সময় ছাত্রকে মারপিট করায় আটক ১, চবি শাটল ও মালবাহী ট্রেনের মুখোমুখি সংঘর্ষ, মুজিববর্ষ সার্থক করতে ধর্মীয় নেতাদের সাথে মতবিনিময় সভা, তাহিরপুরে কিশোর খুনের ঘটনায় ঘাতক আটক, বোরহানউদ্দিনে ভয়াবহ অগ্নিকাণ্ড, কোটি টাকার ক্ষয়ক্ষতি, যেভাবে বদলে যাচ্ছে ঠাকুরগাঁওয়ের গ্রামীণ কৃষি, একেএমএ আউয়াল এবং তার স্ত্রী লায়লা পারভীনকে জেল হাজতে পাঠানোর নির্দেশ: আদালত, শেকৃবি ল্যাঙ্গুয়েজ ক্লাবের সভাপতি রসুল, সাধারণ সম্পাদক সজিব, আপনার রাশিফল জেনে নিন, সেমাই সুজির বরফি তৈরি করুন সহজেই, আদালতের নিষেধাজ্ঞা অমান্য করে জমি দখলের চেষ্টা, তরুণদের ঋণ নিয়ে উদ্যোক্তা হতে প্রধানমন্ত্রীর পরামর্শ, আবারও চলচ্চিত্রে ফিরছেন দিঘী, জিম্বাবুয়ের অবিশ্বাস্য লড়াই, সিরিজ বাংলাদেশের, যুক্তরাষ্ট্রে টর্নেডোর আঘাতে নিহত ২৫, করোনাভাইরাস মোকাবিলায় তিন মাসের বেতন দিলেন ডোনাল্ড ট্রাম্প, লালপুরে রুইগাড়ী সরকারি উচ্চ বিদ্যালয়ে বার্ষিক ক্রীড়া প্রতিযোগিতা অনুষ্ঠিত, কারখানার বর্জ্যে নদী যেনো অস্তিত্ববিহীন, অতিষ্ঠ এলাকাবাসী, ভুয়া সেনা কর্মকর্তা পরিচয়ে প্রতারনা, ১০ম শ্রেণির ছাত্রীকে বিয়ে শেষে ১১ লাখ টাকা নিয়ে উধাও, তাহিরপুরে দু-পক্ষের সংঘর্ষে এক কিশোর নিহত, ভারতে মুসলমানদের ওপর সহিংসতার প্রতিবাদে কুষ্টিয়ায় বিক্ষোভ মিছিল, কুমিল্লায় প্রতিবন্ধী ধর্ষণের অভিযোগে চাচা আটক">৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/05/" title="‘জিরো টলারেন্স’ ঘোষণা করেও মন গলাতে পারেননি মোশাররফ, লালপুরে মুজিব শতবর্ষ উদযাপন উপলক্ষে প্রস্তুতি সভা, দূরে আছো দূরে &#8211; রুদ্র মুহম্মদ শহীদুল্লাহ, কুমিল্লায় ১০ হাজার পিস ইয়াবাসহ আটক-২, ঠাকুরগাঁওয়ের গড়েয়া ইউনিয়ন আ,লীগের সভাপতি দুলাল ও সম্পাদক সাজু, চৌগাছায় আন্তর্জাতিক নারী দিবস উদযাপন উপলক্ষ্যে সমাবেশ অনুষ্ঠিত, আমার মন্ত্রীত্ব নেই এজন্য কী দল ছেড়ে দিয়েছি: ইঞ্জি মোশাররফ, ভৈরবের অদুরে মোটর সাইকেলের ২ আরোহী নিহত, আন্তর্জাতিক নারী দিবস উপলক্ষে নওগাঁয় মানববন্ধন ও সমাবেশ, আপনার রাশিফল জেনে নিন, নওগাঁয় মডেল মসজিদ নির্মাণ কাজের উদ্বোধন, যতো বাঁধা আসুক আমরা নির্বাচনের মাঠে থাকবো: শাহাদাত, ঠাকুরগাঁওয়ে মতবিনিময় সভা অনুষ্ঠিত, ডোমার আলু বীজ উৎপাদন খামারে রোগ প্রতিরোধী আলু চাষে সাফল্য, র‌্যাবের অভিযানে গাঁজাসহ মাদক ব্যবসায়ী আটক, ক্রিকেট ব্যাট তৈরী করে হাজারো কারিগরের কর্মসংস্থান, স্কুল ছাত্রীর হত্যাকারী আটক, বিক্ষুব্ধ গ্রামবাসীর মানববন্ধন, রাণীনগরে রাষ্ট্রীয় মর্যাদায় মুক্তিযোদ্ধার দাফন সম্পন্ন, ইয়াবাসহ নারী মাদক বিক্রেতা গ্রেপ্তার, ডিপজল-মৌসুমীর ‘সৌভাগ্য’ ৮ বছর পর!, কিশোরী গণধর্ষণের মূল হোতাকে গ্রেপ্তার করে র‌্যাব, ভোলায় বিচার বিভাগীয় কর্মচারী এসোসিয়েশনের মানববন্ধন, আন্তর্জাতিক নারী দিবস উপলক্ষে নারী সমাবেশ অনুষ্ঠিত, বৈঠকে সাংবাদিকদের ঢুকতে বাঁধা চেয়ারম্যান, ঠাকুরগাঁওয়ে করোনা ভাইরাস প্রতিরোধে করণীয় শীর্ষক জেলা কমিটির সভা, প্রধানমন্ত্রী আমাকে আওয়ামী লীগের সার্টিফিকেট দিয়েছেন: শাজাহান খান, এমবাপ্পের হ্যাটট্রিকে বড় জয় পেল পিএসজি, পাকিস্তানে যাবেন না মুশফিক, জামালগঞ্জে রামকৃষ্ণ পরমহংস দেবের জন্মতিথি পালন, বিদ্যুৎ ও পানির মূল্য বৃদ্ধির প্রতিবাদে রাবিতে ছাত্রদলের মানববন্ধন, ব্রাজিলিয়ান মহাতারকা রোনালদিনহো গ্রেপ্তার, করোনাভাইরাস প্রতিরোধে সব স্কুল বন্ধ ঘোষণা, ক্লাস চলবে অনলাইনে, আমার বাড়ি আমার খামার প্রকল্প, নওগাঁয় ১ হাজার ৬৪৯টি সমিতি, “প্রতিটি শিক্ষা প্রতিষ্ঠানে বঙ্গবন্ধু ও মুক্তিযুদ্ধ কর্ণার স্থাপনের আহবান”, সাম্প্রদায়িক-সম্প্রীতি বজায় রাখতে ইমাম-ওলামাদের সাথে এমপি’র মতবিনিময়, ফিল্মি কায়দায় জমি দখলের চেষ্টার ঘটনায় ছাত্রলীগের ৬ নেতা-কর্মী কারাগারে, জামালগঞ্জে মুজিববর্ষ ও স্বাধীনতা দিবস পালনের প্রস্তুতি সভা, মধ্যযুগীয় কায়দায় গৃহবধুকে মারধর">৫</a></td><td class="notday"><span class="notpost">৬</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/07/" title="স্বরূপকাঠিতে ঐতিহাসিক ৭ই মার্চ উদযাপন, দ্রুত গতিতে এগিয়ে চলেছে চৌগাছা উপজেলা স্বাস্থ্য কমপ্লেক্সের সংস্কার কাজ, রাণীনগরে ঐতিহাসিক ৭ মার্চ উপলক্ষে আলোচনা সভা অনুষ্ঠিত, ৫ সহস্র শিক্ষার্থীর কন্ঠে একসাথে বঙ্গবন্ধুর ৭ই মার্চের কালজয়ী ভাষণ (ভিডিওসহ), দিনাজপুর সরকারি কলেজের ব্যবস্থাপনা বিভাগের রজত জয়ন্তী উৎসব পালন, ২২ বছর পর ছাত্রলীগের পূর্ণাঙ্গ কমিটিতে সাহাব উদ্দীন জয়তুন, দিনাজপুরে ১৩৫ ফুটের নীচেও পানি উঠছে না, মুজিববর্ষ উপলক্ষে ঝিনাইদহে কাবাডি প্রতিযোগিতা অনুষ্ঠিত (ভিডিওসহ), একটি পরিকল্পিত আধুনিক চট্টগ্রাম গড়ে তুলবো: রেজাউল করিম, ফেনী প্রেস ক্লাব নির্বাচনে জসিম সভাপতি, ইউসুফ সম্পাদক, ৭ মার্চের ভাষণ বিশ্বমানবতার জন্য মহামূল্যবান দলিল: চবি উপাচার্য, বাঙালি জাতির ইতিহাসে ৭ই মার্চ এক অবিস্মরণীয় দিন: এমপি রমেশ, আক্কেলপুরে এক প্রতিবন্ধী নারীকে ধর্ষণ, শেখ হাসিনার সুদক্ষ পরিচালনায় দেশ এগিয়ে যাচ্ছে: প্রাথমিক ও গণশিক্ষা প্রতিমন্ত্রী, রাণীনগরে এক রাতে দু’টি চার্জার টমটম গাড়ী চুরি, মেধাবী শিক্ষার্থীর দুটি কিডনী অকেজো, সাহায্যের আবেদন, নওগাঁয় আব্দুল জলিলের ৭ম মৃত্যু বার্ষিকী পালিত, করোনাভাইরাস থেকে রক্ষা পেতে ডোমারে মসজিদে মসজিদে বিশেষ দোয়া, শাহজাদপুরে পূর্বশত্রুতার জের ধরে সংঘর্ষ, আহত ৪, চৌগাছার সম্মিলনী মাধ্যমিক বিদ্যালয়ে ৭ই মার্চের ভাষণ প্রতিযোগিতা অনুষ্ঠিত, অবৈধ ইটভাটায় পোড়ানো হচ্ছে কাঠ, দূষিত হচ্ছে পরিবেশ!, আমি সাকিবকে মিস করছি: মাশরাফি, সহপাঠী হত্যার বিচারের দাবিতে ঠাকুরগাঁওয়ে শিক্ষার্থীদের মানববন্ধন, মেয়রপ্রার্থী রেজাউল ও কাউন্সিলর সুমনকে বিজয়ী করতে আওয়ামীলীগের বর্ধিত সভা, এবার ফেস মাস্কের বিজ্ঞাপন নিষিদ্ধ করলো ফেসবুক, কুমিল্লায় কিশোরী গণধর্ষণের ঘটনায় গ্রেপ্তার-১, টাকায় কেনা ফুলে শুভেচ্ছা নয় বরং প্রাণ ভরে দোয়া করুন: স্বপন এমপি, মোদি বিরোধী বিক্ষোভ, উত্তাল ভোলা শহর, কুমিল্লায় ৮ হাজার পিস ইয়াবাসহ আটক-১, চিরিরবন্দরে ৩টি দোকান আগুনে পুড়ে ছাই, সুনামগঞ্জ কলেজের প্লাটিনাম জয়ন্তী উপলক্ষে চলছে ব্যাপক প্রস্তুতি, ঠাকুরগাঁওয়ে শ্রাবণী রানী হত্যার কারণ জানাল পুলিশ, মেধাবী ছাত্র ত্বকী হত্যাকাণ্ডের বিচারহীনতার সাত বছর আজ, প্রধানমন্ত্রীর দৃষ্টি আকর্ষণ, কামালগীতি গাইলেন সুনামগঞ্জের সাংবাদিক বাউল আল-হেলাল, “দূর্নীতিকে না বলুন: নিজেও দূর্নীতি করবনা, কাউকে দুর্নীতি করতে দেবনা”, মোটরসাইকেল-অটোরিক্সা মুখোমুখি সংঘর্ষে এক শিশু নিহত, আহত-২, চবিতে শীঘ্রই আইটি পার্ক হচ্ছে: প্রফেসর শিরীণ আখতার, জগন্নাথপুরে লুদরপুর সপ্রাবির উন্নয়ন শীর্ষক মতবিনিময় সভা অনুষ্ঠিত">৭</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/08/" title="জেলের ভয়ে শ্রমিক আন্দোলন বন্ধ হবে না: ওসমান আলী, কামারকাঠিতে ভয়াবহ অগ্নিকাণ্ডে বসত ঘর পুড়ে ছাই, অপ্রতিকর কর্মকাণ্ড ঠেকাতে আইনশৃংখলা বাহিনী প্রস্তুত: স্বরাষ্ট্রমন্ত্রী, ভৈরবে ঘের ও বাশঁ দিয়ে নদী দখল (ভিডিওসহ), আন্তর্জাতিক নারী দিবসে স্কুল ছাত্রীদের সাইকেল র‍্যালি, ঠাকুরগাঁও নারী শ্রমিকরা আজো বৈষম্য স্বীকার, চৌগাছা প্রেসক্লাবের সভাপতি রিন্টু ও সম্পাদক অমেদুল, দফায় দফায় বৈঠক কিন্তু মনোনয়ন প্রত্যাহার করতে নারাজ বিদ্রোহীরা, ঠাকুরগাঁওয়ে হত্যা মামলায় দুই ভাইয়ের যাবজ্জীবন কারাদণ্ড, চট্টগ্রামের সার্কিট হাউজে ওবায়দুল কাদেরের সঙ্গে আ.লীগ নেতাদের রূদ্ধদ্বার বৈঠক, বাংলাদেশেও করোনা ভাইরাস শনাক্ত, নাঙ্গলকোটে ইউনিয়ন আওয়ামীলীগের কর্মীসমাবেশ, রাণীনগরে আন্তজার্তিক নারী দিবস পালিত, অবৈধভাবে বালু উত্তোলনে হুমকির মুখে রেলসেতু ও মহাসড়ক ব্রীজ, নাঙ্গলকোটে মৎস্য প্রজেক্টে বাঁধার প্রতিবাদে মানববন্ধন, মুজিববর্ষে বিনম্র শ্রদ্ধা জানানো উপলক্ষে আলোচনা সভা, শাহজাদপুরে স্বাধীন বাংলাদেশের পতাকা উত্তোলন দিবস আজ, বিয়েতে রাজী না হওয়ায় যুবকের গোপনাঙ্গে চুরিকাঘাত, এমপি দিদার কাউন্সিলর জসিমের বাসায় অবরুদ্ধ, ঝিনাইদহে জাতীয় পাট দিবস পালিত, সড়ক পরিবহন ও মহাসড়ক বিভাগে চাকরির সুযোগ, দলে ফিরলেন নেইমার, জায়গা হয়নি ভিনিসিয়াসের, এবার ভারতে বার্ড ফ্লু&#8217;র হানা, করোনা ভাইরাসে আক্রান্ত রোগীদের ভবন ধস, ডিপজলকে হাসপাতালে দেখতে গেলেন ফারুক ও জায়েদ খান, আজ থেকে শুরু হলো লালন উৎসব, আত্রাই ভবানীপুর বাজারে ড্রেনের পানি পচে দুর্গন্ধে পথচারী ও ব্যবসায়ীরা অতিষ্ঠ, সুনামগঞ্জ সরকারী কলেজের প্লাটিনাম জয়ন্তী উৎসব, রেজিস্ট্রেশন করলেন মারুফ চৌধুরী, ঢাকা নারায়ণগঞ্জে নাশকতার পরিকল্পনাকারী ৪ জেএমবি সদস্য গ্রেফতার, বিপুল পরিমাণ ইয়াবা ট্যাবলেটসহ ২ যুবক আটক, প্রধানমন্ত্রীর বলিষ্ঠ নেতৃত্বে বাংলাদেশকে অনন্য উচ্চতায় নিয়ে গিয়েছেন: এমপি লতিফ, নওগাঁর আলতাদিঘী জাতীয় উদ্যানে ‘চখাচখি’ পাখি অবমুক্ত">৮</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/09/" title="চারাগাঁও শুল্ক বন্দর দিয়ে প্রথমবার চুনাপাথর আমদানী শুরু, ভুট্টা চাষে লাভ দেখছেন জামালগঞ্জের চাষী ফজলু, মরমী কবি পাগলা কানাই-এর ২১০ তম জন্মবার্ষিকী পালিত (ভিডিওসহ), ৪০ দিন নামাজে অংশগ্রহণকারী ৫১ জনের মাঝে বাইসাইকেল বিতরণ, নাঙ্গলকোটে কলেজের দাবীতে মানববন্ধন, চিরিরবন্দরে ধর্ষণ চেষ্টার অভিযোগে আটক-১, গৃহবধুকে মারধরের ঘটনায় চেয়ারম্যানকে আসামী করে মামলা, গ্রেফতার ১, লালপুরে আইন-শৃঙ্খলা সভা অনুষ্ঠিত, প্রধানমন্ত্রীর অঙ্গীকার বাস্তবায়নে কাজ করছে পুলিশ, ঠাকুরগাঁওয়ে আদিবাসী পরিবারের মাঝে বিনামূল্যে গরু বিতরণ, লালপুরে শিক্ষার্থীদের মাঝে সিবিইটি বৃত্তির চেক প্রদান, নরেন্দ্র মোদির বাংলাদেশ সফর বাতিল, মাশরাফির বিদায়ের পর নতুন অধিনায়কের নাম ঘোষণা, রাণীশংকৈলে ভিক্ষুকদের মাঝে জেলা প্রশাসকের গবাদিপশু বিতরণ, “মুজিববর্ষে পুলিশের সবচেয়ে বড় চ্যালেঞ্জ দেশকে মাদক মুক্ত করা”, জেনে নিন আপনার রাশিফল, নাঙ্গলকোটে সাজাপ্রাপ্ত এক আসামীসহ গ্রেপ্তার-৭, বিনা প্রতিদ্বন্দ্বিতায় নির্বাচিত ১৮ নম্বর ওয়ার্ড কাউন্সিলর হারুন, ক্লাসরুম নিয়ে বশেমুরবিপ্রবিতে ২ বিভাগের পাল্টাপাল্টি সংঘর্ষ, ৬ মেয়র প্রার্থী পেলেন নির্বাচনের প্রতীক, ‘মৃত’ সামাদ ‘জীবিত’ হতে ৫ বছর ধরে সরকারি দপ্তরে ঘুরছেন!, করোনাভাইরাসে একদিনেই ১৩৩ জনের মৃত্যু ইতালিতে, মুজিববর্ষ উদযাপনে বনপাড়া পৌর মেয়রের মতবিনিময় সভা, ঝিনাইদহে আন্তর্জাতিক নারী দিবস পালিত, ডিমলায় পল্লীশ্রী’র আয়োজনে আন্তর্জাতিক নারী দিবস উদযাপন, আন্তর্জাতিক নারী দিবস উপলক্ষে শিশুদের মাঝে শিক্ষা উপকরণ বিতরণ, কুমিল্লায় বিজিবি&#8217;র সাড়ে ১৪ কোটি টাকার মাদক ধ্বংস, মুজিববর্ষ উদযাপনে তাহিরপুর উপজেলা আওয়ামীলীগের প্রস্তুতিসভা, গোয়েন্দা পুলিশের অভিযানে ৪ কেজি গাঁজাসহ আটক-৩, সচেতনতায় শুরু হোক মুজিব জন্ম শতবর্ষ, ধামরাইয়ে আন্তর্জাতিক নারী দিবস উপলক্ষে র‌্যালী ও আলোচনা সভা অনুষ্ঠিত, “আত্মসচেতনতা, অধিকারসচেতনতা ও অধিকার আদায়ে ঐক্যবদ্ধ থাকা হোক নারী দিবসের অঙ্গীকার”, খানসামায় পালিত হলো আন্তর্জাতিক নারী দিবস, করোনাভাইরাস আক্রান্তরা ইতালী ফেরত নারায়ণগঞ্জের বাসিন্দা: সিভিল সার্জন">৯</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/10/" title="জামালগঞ্জে পুষ্টিবিষয়ক প্রশিক্ষণ শুরু, শিবপুরে নির্মাণাধীন ভবনের দেয়াল ধসে আহত-১, কুড়িগ্রাম জেলা পরিষদের অর্থায়নে রৌমারী গ্রাম মসজিদে এসি স্থাপন, চসিক নির্বাচনে কাউন্সিলর প্রার্থীরা কে কোন প্রতীক পেলেন, করোনাভাইরাস সচেতনতায় নরসিংদীতে মতবিনিময় সভা, পিরোজপুরের কাউখালিতে জাতীয় দুর্যোগ প্রস্তুতি দিবস পালিত, নওগাঁয় আন্তঃশিক্ষা প্রতিষ্ঠান দেয়াল পত্রিকা উৎসব, বেলাবতে সংযোগ সড়ক না থাকায় কাজে আসছেনা একাধিক সেতু, অলক্ষ্যে &#8211; সুকান্ত ভট্টাচার্য, তাহিরপুরে দূর্যোগ প্রস্তুতি দিবসে র‌্যালী ও আলোচনা সভা, ডোমারে জাতীয় দুর্যোগ প্রস্তুতি দিবস উপলক্ষে সাংবাদিক সম্মেলন, রাণীনগরে জাতীয় দুর্যোগ প্রস্ততি দিবস উদযাপন, জেনে নিন আজকের রাশিফল, ইবিতে বাইক দুর্ঘটনার প্রতিবাদে মানবনন্ধন, লালপুরে জাতীয় দুর্যোগ প্রস্তুতি দিবস উপলক্ষে র‌্যালি ও মহড়া অনুষ্ঠিত, চট্টগ্রাম দক্ষিণ জেলা ছাত্রলীগে এক পদ নিয়ে দু’নেতার লড়াই!, ইবি ছাত্র ইউনিয়নের নবীন বরণ অনুষ্ঠিত, ছাড়পত্র পেল ‘পাগলের মতো ভালোবাসি’, নারী খেলোয়াড় সৃষ্টিতে ক্রিকেটসহ বিভিন্ন খেলাধুলার প্রশিক্ষণ শুরু, ডোনাল্ড ট্রাম্পের করোনাভাইরাসে আক্রান্ত হওয়ার আশঙ্কা, ফের অসহায় মানুষের পাশে দাঁড়ালেন অনন্ত জলিল, করোনাভাইরাসে আক্রান্ত হওয়া তিনজন শঙ্কামুক্ত: আইইডিসিআর, রাণীনগর থানা যুবদলের আহ্বায়ক কমিটি গঠন, প্রাথমিক শিক্ষা অধিদফতরে চাকরির সুযোগ, জাতীয় দুর্যোগ প্রস্তুতি দিবস উপলক্ষ্যে র‌্যালী ও আলোচনা সভা, সাংবাদিক-কবি আহসান হামিদ’র মৃত্যুতে জাতীয় সাংবাদিক ক্লাবের শোক, উহান পরিদর্শনে প্রেসিডেন্ট শি জিনপিং, মাভাবিপ্রবিতে বৃহত্তর কুমিল্লা জোনের নবীনবরণ, ইপিজেডে মুজিব বর্ষের প্রস্তুতি সভায় এম পি লতিফ, নারীকে অবলা ও দুর্বল ভাবার যুগ চলে গেছে: মাহবুবা শিউলি, রাণীনগরে ১১২ কেজি ওজনের কষ্টি পাথরের মূর্তি উদ্ধার, হেলমেট পরিহিত মটরসাইকেল আরোহীদের ফুলের শুভেচ্ছা ও চকলেট বিতরণ, ঐতিহ্যবাহী ফাগুয়া উৎসব উদযাপন নিয়ে সাংবাদিকদের সাথে মতবিনিময়, চৌগাছা প্রেসক্লাবের নবনির্বাচিত কমিটির সাথে উপজেলা আওয়ামীলীগের মতবিনিময়, করোনাভাইরাস আক্রান্তর সংস্পর্শে যাওয়ায় ৫ জনকে আবদ্ধ, আতঙ্কের কিছু নেই: সিভিল সার্জন, লক্ষ্মীপুরে মাস্কের দাম বেশি রাখায় দুই প্রতিষ্ঠানের জরিমানা, আদিবাসীকে অপহরণ, ৫ ঘন্টার ব্যবধানে যেভাবে উদ্ধার করলো পুলিশ">১০</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/11/" title="নরসিংদীতে করোনাভাইরাস সন্দেহে দুজন কোয়ারেন্টাইনে, অনলাইনে প্রতারক, র‌্যাবের অভিযানে কম্পিউটারসহ গ্রেফতার ৭, চৌগাছায় ভ্রাম্যমাণ আদালত সতর্ক করলো ব্যবসায়ী ও যানচালকদের, নওগাঁ-১৬ বিজিবি কর্তৃক মাদক বিরোধী অভিযানে ভারতীয় মদ আটক, একই পরিবারের ৬ জনসহ যশোরে ৭ জন কোয়ারেনটাইনে, করোনাভাইরাস সতর্কতায় বিনামূল্যে মাস্ক ও লিফিলেট বিতরণ, রায়পুরায় ৩৪ মৎস্যজীবি সমিতি পেল জাল, কুবির বিজ্ঞান অনুষদের ডিন নিয়োগে হাইকোর্টের স্থগিতাদেশ, জিম্বাবুয়েকে আরেকটা হোয়াইটওয়াশ করার অপেক্ষায় বাংলাদেশ, পাকিস্তানে করোনা ভাইরাসে আক্রান্তের সংখ্য ২০, ঠাকুরগাঁওয়ে ছাত্রসহ একই দিনে তিন জনের মৃত্যু, অগ্নিকাণ্ডে বাড়ী ঘর ভষ্মিভূত হলেও পবিত্র কোরআন শরিফ অক্ষত!, উগ্রবাদ প্রতিরোধে জনপ্রতিনিধিদের ভূমিকা শীর্ষক সেমিনার অনুষ্ঠিত (ভিডিওসহ), নরসিংদী সদর উপজেলায় টোলচার্ট ছাড়াই হাট-বাজার ইজারার সিডিউল বিক্রি, ভোলায় সড়ক দূর্ঘটনায় যুবক নিহত, করোনা সন্দেহে কুমিল্লা মেডিকেল কলেজে এক প্রবাসী ভর্তি, জাতীয় দুর্যোগ প্রস্তুতি দিবস পালিত (ভিডিওসহ), করোনাভাইরাস: সন্তানদের স্কুলে পাঠাবেন না আঁখি আলমগীর, চট্টগ্রামে ৩৯ নং ওয়ার্ড এ মেয়রপ্রার্থীর গণসংযোগ, টাঙ্গাইলে আনন্দ টেলিভিশনের ২য় প্রতিষ্ঠাবার্ষিকী পালিত, তেঁতুলিয়ায় ফাঁস লাগিয়ে স্কুল ছাত্রীর আত্মহত্যা, সড়ক দূর্ঘটনায় দুই বরযাত্রী নিহত, বিয়ে বাড়ী মুহুর্তেই পরিণত হলো বিষাদে, অদম্য মেধাবী কলেজ ছাত্রী টুম্পা এখন খাবার হোটেলের কর্মচারী!, মুক্তাগাছা ৫৬ প্রহর কীর্তনে লক্ষাধিক ভক্তের সমাগম, ঐতিয্যবাহী কুঠিবাড়িতে ৫ দিনব্যাপী ওয়াজ মাহফিল অনুষ্ঠিত, রূপনগর বস্তিতে ভয়াবহ আগুন, সচেতনতাই প্রাণঘাতী করোনা ভাইরাসের অন্যতম প্রতিরোধ: আ জ ম নাছির, জামালগঞ্জে দুর্যোগ প্রস্তুতি দিবসে র‌্যালি ও আলোচনা সভা, ডোমারে জাতীয় দুর্যোগ প্রস্তুতি দিবসে সংবাদ সম্মেলন, চৌগাছায় জাতীয় দুর্যোগ প্রস্তুতি দিবস পালিত, অতিরিক্ত দামে মাস্ক বিক্রি, ৩ দোকানির ১০ হাজার টাকা জারিমানা, পরকীয়া প্রেমিককে হত্যার বর্ণনা দিলো প্রেমিকা, স্পেনে ব্রাহ্মণবাড়িয়া জেলা ঐক্য যুব সংগঠনের আত্মপ্রকাশ, নওগাঁয় চোরাই গরুসহ তিন চোর আটক, জলঢাকায় দুর্নীতি বিরোধী জাতীয় বিতর্ক প্রতিযোগিতায় অনির্বান চ্যাম্পিয়ন, রাঙ্গামাটির থেগামুখ স্থলবন্দর পরিদর্শন স্বরাষ্ট্রমন্ত্রীর">১১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/12/" title="মুজিববর্ষ উদযাপন উপলক্ষে পরিচ্ছন্নতা অভিযান, ফুলবাড়ীতে চলছে মাদকের রমরমা ব্যবসা, দেখার কেউ নেই, আব্দুল জলিল ফাউন্ডশনের করোনাভাইরাস সতর্কতায় লিফিলেট বিতরণ, করোনাভাইরাস মোকাবিলায় দিনাজপুরে ২৫ শয্যার হাসপাতাল প্রস্তুত, সহজেই রান্না করুন মুরগির মাংসের ঝাল ফ্রেইজি, তুমি বলেছিলে &#8211; শামসুর রাহমান, গরীবপুর আদর্শ বিদ্যাপিঠের পক্ষ থেকে চৌগাছা প্রেসক্লাবের কমিটিকে ফুলেল শুভেচ্ছা, শ্রীমঙ্গল পাদুকা ব্যবসায়ী সমিতির কমিটি গঠন সম্পন্ন, স্কুল ছাত্রীর ঝুলন্ত লাশ উদ্ধার করেছে চৌগাছা পুলিশ, &#8220;বাঙ্গি পচনকারী রোগ শনাক্তের পদ্ধতি উদ্ভাবন&#8221;, ঢাকা-মাওয়া-ভাঙ্গা সিক্সলেন উদ্বোধন করলেন প্রধানমন্ত্রী, খুশি দক্ষিণাঞ্চলবাসী, নরসিংদীতে করোনাভাইরাস প্রতিরোধে জেলা পুলিশের প্রচারপত্র বিলি, পোরজনা এমএন উচ্চ বিদ্যালয়ের প্রধান শিক্ষক সাময়ীক বরখাস্ত, স্বস্তিকার বাবা অভিনেতা সন্তু মুখোপাধ্যায় আর নেই, করোনা ভাইরাস প্রতিরোধে মতবিনিময় সভা অনুষ্ঠিত, ক্ষুদ্র ও মাঝারি শিল্পের বিকাশে সমস্যা ও সম্ভবনা বিষয়ক সেমিনার অনুষ্ঠিত, ভৈরবে ট্যাক্সেস বার এসোসিয়েশন এর উদ্বোধন (ভিডিওসহ), অভিনেতা টম হ্যাঙ্কস দম্পতি করোনাভাইরাসে আক্রান্ত, চৌগাছায় ফুটপাত উচ্ছেদ অভিযান পরিচালনা, কুমিল্লায় করোনা মেকাবেলা ১৯ টিম, ১&#8217;শ আইসোলেটেড বেড প্রস্তুত, বকশীগঞ্জে সাবেক তথ্যমন্ত্রীর সাথে স্থলবন্দর কর্তৃপক্ষের আলোচনা সভা, খালেদাকে নড়াইলের মামলায় স্থায়ী জামিন দিয়েছেন হাইকোর্ট, করোনাভাইরাস শরীরে নিলেই মিলবে প্রায় ৪ লাখ টাকা, শুক্রবার থেকে বৃষ্টিপাতের সম্ভাবনা, ইউরোপ থেকে যুক্তরাষ্ট্রে ভ্রমণ স্থগিত ঘোষণা দেন ডোনাল্ড ট্রাম্প, ঈমান কী এবং তার বৈশিষ্ট্যের বর্ণনা, টিম টাইগার্সকে অভিনন্দন জানালেন সাকিব আল হাসান, আক্কেলপুরে ইতালি ফেরত এক ব্যক্তি হোম কোয়ারেন্টাইনে, নেইমারের নৈপুণ্যে চ্যাম্পিয়ন্স লিগের কোয়ার্টারে পিএসজি, জামালগঞ্জে দুর্নীতি বিরোধি বিতর্ক প্রতিযোগিতা অনুষ্ঠিত, জেনে নিন আপনার রাশিফল, ইরাকে মার্কিন সামরিক ঘাঁটিতে রকেট হামলায় ৩ জন নিহত, জামালগঞ্জে কিশোরীদের ক্রিকেট প্রতিযোগিতা, মাথা গুজার ঠাই চায় ঠাকুরগাঁওয়ের হজরত আলী, জামালগঞ্জে সোলার লাইট ট্র্যাপ প্রদর্শনের মাঠ দিবস">১২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/13/" title="স্পেনে আট বাংলাদেশি করোনাভাইরাসে আক্রান্ত, আতঙ্কে প্রবাসীরা, জঙ্গি সংগঠন আল্লাহর দলের দুই শীর্ষ জঙ্গী নেতা গ্রেফতার, নীলফামারীতে চীন ফেরত ৩৫ জনের হোম কোয়ারেন্টাইন, মাছের ডিমের দোপেঁয়াজা রান্না করুন সহজেই, ভারত ভিসা দিল না ডেভিড ওয়ার্নারকে, সৌরজগতের বৃহত্তম গ্রহ সম্পর্কে জেনে নিন, চাঁদনী-রাতে &#8211; কাজী নজরুল ইসলাম, চাকরি সুযোগ রপ্তানি উন্নয়ন ব্যুরোতে, ডোনাল্ড ট্রাম্প কি করোনা ভাইরাসে আক্রান্ত?, নাঙ্গলকোটে লাশের কফিন নিয়ে মানববন্ধন, নির্বাচনকে প্রশ্নবিদ্ধ করতে চাইলে কাউকে ছাড় নয়: নির্বাচন কমিশনার, চীনে করোনাভাইরাস ছড়িয়েছে মার্কিন সামরিক বাহিনী, শালিসে ইউপি চেয়ারম্যানের সামনেই কিশোরকে কুপিয়ে আহত, পিতা-মাতার সঙ্গে সৎব্যবহার করা, করোনায় আক্রান্ত চেলসির তারকা ফরোয়ার্ড কলাম হাডসন-ওডোই, বিএনপিকে ধন্যবাদ জানিয়েছেন মোহাম্মদ নাসিম, করোনায়ভাইরাসে ভারতে প্রথম মৃত্যু, চূড়ান্ত সতর্কতা জারি, জেনে নিন আপনার রাশিফল, চান্দিনায় “বন্দুকযুদ্ধে” যুবলীগ নেতা হত্যার আসামী নিহত, ব্রাজিল ও আর্জেন্টিনার বিশ্বকাপ বাছাইয়ের ম্যাচ স্থগিত, নতুন নেতৃত্ব পেয়েছে কর্ণফুলী ছাত্রলীগ, নারী ও শিশু পাচার প্রতিরোধে এক সাক্ষাৎকারে যা বললেন দেবাশীষ মিশ্র জয়, কোয়ারেনটাইনে ক্রিশ্চিয়ানো রোনালদো, “সকল গ্রুপিং অবসান ঘটিয়ে নৌকার বিজয়ের জন্য ঐক্যবদ্ধ হতে হবে”, নরসিংদীতে করোনাভাইরাস সন্দেহে কোয়ারেন্টাইনে আরও ২ জন, আনোরায়ায় ভূমিদস্যু মুছার অত্যাচারে এক পরিবার পথে!, করোনা প্রতিরোধে শিক্ষার্থীদের সচেতনতামূলক ক্যাম্পেইন ও লিফলেট বিতরণ, নারায়ণগঞ্জে চীনা নাগরিকসহ ১২ জন কোয়ারেনটাইনে, বহিরাগত দ্বারা কুবি ছাত্রীকে হয়রানির অভিযোগ, মাতলামি করায় যুবকের কারাদণ্ড">১৩</a></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">১৪</span></td><td class="notday"><span class="notpost">১৫</span></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/16/" title="করোনা ভাইরাসে লিফলেট বিতরণ করেন ইউএনও, রাণীনগরে পল্লী বিদ্যুৎ সমিতির উঠান বৈঠক, নওগাঁ জেলা মটর শ্রমিক ইউনিয়নের নব নির্বাচিত নির্বাহী পরিষদের শপথ গ্রহণ, ফকিরহোটে বাস-ট্রাকের মুখোমুখি সংঘর্ষে নিহত-৫, আহত-২৫, ফেনীতে শিক্ষকদের দুই গ্রুপে হাতাহাতি, শিশু তুহিন হত্যায় বাবা ও চাচার মৃত্যুদণ্ড, শেখ হাসিনার দূরদর্শী ও যোগ্য নেতৃত্বে বাংলাদেশ আজ উন্নতির দ্বারপ্রান্তে: ভূমিমন্ত্রী, নরসিংদী জেলা পুলিশের উদ্যোগে সচেতনতামূলক লিফলেট বিতরণ, অপরাধ দমনে মহাদেবপুর শ্রেষ্ঠ থানা নির্বাচিত, পলাশে ইয়াবাসহ দুই মাদক ব্যবসায়ী গ্রেফতার, ৩ লাখ শিশুকে হাম-রুবেলা টিকা দেওয়া হবে: সিভিল সার্জন মাদারীপুর, বঙ্গবন্ধুকে নিয়ে বাংলাদেশ নৌবাহিনী কলেজের সহকারী অধ্যাপক এর কবিতা, শিক্ষক কর্তৃক ধর্ষণের শিকার ছাত্রী, থানায় মামলা দায়ের, স্বরূপকাঠি বিসিক শিল্প নগরীতে ভয়াবহ অগ্নিকাণ্ড, সাংবাদিক নির্যাতন ও মিথ্যা মামলায় সাজা প্রদানকারীদের শাস্তির দাবীতে মানববন্ধন, আবার নাঙ্গলকোটে মদের কারখানায় পুলিশের অভিযান, বিশ্ব ভোক্তা অধিকার দিবস উপলক্ষে মোরেলগঞ্জে র‌্যালী ও আলোচনা সভা, রাঙ্গামাটি বন বিভাগের সদর দফতরে আগুন, কুমিল্লায় হোম কোয়ারান্টাইনে ৯২ জন, সাংবাদিক নির্যাতনের প্রতিবাদে নরসিংদীতে মানববন্ধন, করোনাভাইরাস প্রতিরোধে সচেতনতামূলক লিফলেট বিতরণ (ভিডিওসহ), চট্টগ্রাম বিশ্ববিদ্যালয়ের আবাসিক হলে ইতালিফেরত প্রাবসীর অবস্থান, ৭৬৫ যাত্রীকে অর্থদণ্ড, জরিমানাসহ ভাড়া আদায় (ভিডিওসহ), গুরুদাসপুরে মিষ্টি কুমড়া চাষে লাভবান, বিশ্বজোড়ে করোনাভাইরাস কি উহানের ল্যাব-অ্যাক্সিডেন্টই?, সারাদেশে কথায় কথায় সাংবাদিক নির্যাতনের প্রতিবাদে লক্ষ্মীপুরে মানববন্ধন, বঙ্গবন্ধু জাতীয় স্কুল ক্রিকেট টুর্নামেন্টের চূড়ান্ত খেলা অনুষ্ঠিত, আগামীকাল থেকে সব শিক্ষা প্রতিষ্ঠান বন্ধ ঘোষণা, ডোমার বহুমুখী উচ্চ বিদ্যালয়ের ম্যানেজিং কমিটির নির্বাচন অনুষ্ঠিত, করোনা প্রতিরোধে হ্যান্ড স্যানিটাইজার তৈরি করলো মাভাবিপ্রবির ফার্মেসি বিভাগ, করোনার আতঙ্কে শেকৃবি, সব ধরণের পরীক্ষা স্থগিত, ধামরাইয়ে বিসিক শিল্পনগরীর প্রকল্প ভবনের শুভ উদ্বোধন, কুমিল্লায় অজ্ঞাত কিশোরের বস্তাবন্ধি লাশ উদ্ধার, রামগড়ে আবারও অগ্নিকাণ্ডে ভস্মীভূত তিনটি পরিবার, চৌগাছায় সাংবাদিক নির্যাতনের প্রতিবাদে মানববন্ধন, করোনায় অবরুদ্ধ পুরো স্পেন, একদিনে ১৫৫ জনের মৃত্যু, রাণীনগরে মাবনবন্ধন ও প্রতিবাদ সমাবেশ, ওমেরা এলপিজি টি-টুয়েন্টি ক্রিকেট টুর্নামেন্টের ফাইনাল অনুষ্ঠিত, করোনাভাইরাস, কোয়ারেন্টাইন, রাষ্ট্রের সক্ষমতা ও সরকারের করণীয়">১৬</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/17/" title="রামগড়ে যথাযোগ্য মর্যাদায় বঙ্গবন্ধুর জন্মশত বার্ষিকী উদযাপন, মাভাবিপ্রবিতে বঙ্গবন্ধুর জন্মশতবার্ষিকী পালিত, করোনাভাইরাস: নওগাঁয় ৮৮ জন হোম কোয়ারেন্টাইনে, নরসিংদীতে হোম কোয়ারেন্টাইনে ৪৪ জন, ভোকেশনাল ইন্সটিটিউট স্থানান্তরের প্রতিবাদে লালপুরে মানববন্ধন, সিরাজগঞ্জের তাড়াশে কলেজের নির্মাণাধীন ফটক ধসে নিহত ৪, রাণীনগরে বঙ্গবন্ধু শেখ মুজিবুর রহমান এর জন্মশতবার্ষিকী উদযাপন, নরসিংদীতে মুজিব শতবর্ষ পালন, নাঙ্গলকোটে নারিকেল গাছের পাতার রং পরিবর্তন নিয়ে তোলপাড়, বকশীগঞ্জে বঙ্গবন্ধুর জন্মশত বার্ষিকী পালিত, স্বরূপকাঠিতে বঙ্গবন্ধুর জন্মশতবার্ষিকী উদযাপন, লালপুরে গ্রামপুলিশ বাহিনীর মুজিববর্ষ পালন, নওগাঁয় বঙ্গবন্ধুর প্রতিকৃতিতে শ্রদ্ধা নিবেদন, তেঁতুলিয়ায় গলায় ফাঁস লাগিয়ে স্কুল ছাত্রীর আত্মহত্যা, নারায়ণগঞ্জে যথাযোগ্য মর্যাদায় পালিত হচ্ছে মুজিবর্ষ, বড়াইগ্রামে বিভিন্ন আয়োজনে মুজিব বর্ষের প্রথম দিন উদযাপিত, ৪৯ বছর পর মুজিববর্ষে সংবর্ধনা পেলেন লালপুরের দুই বীরাঙ্গনা, ‘৭ মার্চের ভাষণের ভাস্কর্য’ প্রধানমন্ত্রীকে উপহার দিতে চান নওগাঁর ফরহাদ, বনপাড়া পৌরসভায় মানবতার দেয়াল ও মুজিব কর্ণার উদ্বোধন, মহাদেবপুর রাইগাঁ ইউপি চেয়ারম্যান মঞ্জুর আলম সাময়িক বরখাস্ত, ঝিনাইদহে নানা আয়োজনে মধ্য দিয়ে মুজিববর্ষের উদ্বোধন, বকশীগঞ্জে বিদেশ ফেরত ৭ জন হোম কোয়ারেন্টাইনে, মাদারীপুরে ২১২ জন হোম কোয়ারেন্টাইনে, ২ জন আইসোলেশনে, জাতির জনক বঙ্গবন্ধুর প্রতি বিনম্র শ্রদ্ধা নিবেদন চৌগাছা প্রেসক্লাবের, দেশে করোনায় আক্রান্তের সংখ্যা ১০ জন, সাহসিকতাদের বাইসাইকেলের স্কুল যাত্রার গল্প, হাম রুবেলা টিকাদান ক্যাম্পেইন ২০২০ সফলভাবে বাস্তবায়নের লক্ষ্যে সংবাদ সম্মেলন, বঙ্গবন্ধু বেঁচে থাক প্রজন্মান্তর, করোনাভাইরাসে মারা গেলেন স্পেনের এক ফুটবল কোচ, নরসিংদীতে হোম কোয়ারেন্টাইনে ২০ জন, করোনা ভাইরাস প্রতিরোধে চবিতে হ্যান্ড স্যানিটাইজার উদ্ভাবন, দুর্নীতির আশ্রয় নিয়ে আমি ভোট পেতে চাইনা: এ্যাড আমিরুল আলম মিলন, সাংবাদিক নির্যাতনে জড়িতদের শাস্তির দাবিতে প্রতিবাদ সমাবেশ ও বিক্ষোভ, করিমপুরে পুলিশের হস্তক্ষেপে বাল্যবিবাহ বন্ধ, মাদারীপুরে খদ্দেরসহ দেহব্যবসার মূল হোতো আটক, বঙ্গবন্ধুর প্রতিকৃতিতে শ্রদ্ধা জানান প্রধানমন্ত্রী">১৭</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/18/" title="সচেতনতা বৃদ্ধির লক্ষ্যে জেলা পুলিশের লিফলেট ও খাদ্য বিতরণ, করোনাভাইরাস সতর্কতার পরও বেলাবতে বন্ধ হচ্ছে না জনসমাগমমূলক অনুষ্ঠান, ‘অনুপ্রবেশকারী হঠাও, ছাত্রলীগ বাঁচাও’, করোনা ভাইরাসে দেশে একজনের মৃত্যু, আক্রান্তের সংখ্যা বেড়ে ১৪, রাঙ্গামাটিতে বিদেশ ফেরত ৬ জন কোয়ারেন্টাইনে, ছাত্রদলের নেতৃত্বে বসন্তের কোকিলদের চান না তৃণমূল, রাঙ্গামাটি ভ্রমণে পর্যটকদের নিষেধাজ্ঞা, ঝিনাইদহে জিকে সেচ খালের অবৈধ স্থাপনা উচ্ছেদ, করোনা প্রতিরোধে উপজেলা চেয়ারম্যানের লিফলেট ও মাস্ক বিতরণ, করোনাভাইরাস প্রতিরোধ ঝিনাইদহে ৭টি গভীর নলকুপ স্থাপন (ভিডিওসহ), করোনাভাইরাস সচেতনতায় নরসিংদীতে বিএনপির প্রচারপত্র বিলি, বঙ্গবন্ধুপ্রেমীর ব্যক্তি উদ্যোগে ম্যুরাল নির্মাণ, কুমিল্লায় ১৭৪ জন হোম কোয়ারেন্টাইনে, নওগাঁয় ৯৯ জন হোম কোয়ারেন্টাইনে, বুধবারই ৩২ জন, বৈদেশিক কর্মসংস্থানের দক্ষতা ও সচেতনতা শীর্ষক প্রেসব্রিফিং ও সেমিনার, চৌগাছায় বঙ্গবন্ধুর জন্ম শতবার্ষিকী উদযাপন, মুজিববর্ষ’ উপলক্ষে ঠাকুরগাঁও বঙ্গবন্ধুর অসমাপ্ত আত্মজীবনী বই বিতরণ, ফেনীতে হোম কোয়ারেন্টাইনে ১৩৭ প্রবাসী, শিউলি ফুলের মতই ঝড়ে গেল শিশুকন্যা কামরুন্নাহার, কুমিল্লায় যথাযোগ্য মর্যাদায় বঙ্গবন্ধুর জম্মশতবার্ষিকী পালিত, স্বরূপকাঠিতে বঙ্গবন্ধুর স্মৃতি বিজড়িত ১৫ দিন, চৌগাছায় মুজিববর্ষে হুইল চেয়ার পেল ১৮ প্রতিবন্ধী, মহান স্বাধীনতা দিবস উপলক্ষ্যে ডিপিআরসি হাসপাতাল কর্তৃক ফ্রি স্বাস্থ্যসেবা, সিরাজগঞ্জে বিদেশ ফেরত ১৮ জন হোম কোয়ারেন্টাইনে, শেকৃবিতে বঙ্গবন্ধু কর্ণার স্থাপন, ঝিনাইদহ জেলা আওয়ামী লীগের মুজিববর্ষ বরণ (ভিডিওসহ), জনপ্রিয় হয়ে উঠেছে ঠাকুরগাঁওয়ে সোলার সেচ পাম্প, সাংবাদিকের ওপর নির্যাতনের প্রতিবাদে মোরেলগঞ্জ প্রেসক্লাবের মানববন্ধন, দিনাজপুরে বঙ্গবন্ধুর জন্মশত বার্ষিকী পালন করলেন বিচারকরা, সুনামগঞ্জে জাতির জনকের জন্মদিন পালন করলো জেলা পরিষদ, করোনাভাইরাস সংক্রামণ নিয়ন্ত্রণ: বাংলাদেশের বিশেষ প্রেক্ষাপট, দুর্ঘটনায় আহত শিক্ষার্থীকে নিজ গাড়িতে হাসপাতালে নিলেন এমপি, খানসামায় পালিত হলো মুজিব শতবর্ষ, ধামরাইয়ে বঙ্গবন্ধুর শততম জন্মবার্ষিকী উপলক্ষে ভাস্কর্য উন্মোচন">১৮</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/19/" title="ভৈরবে ১৭ জন প্রাতিষ্ঠানিক কোয়ারেন্টাইনে (ভিডিওসহ), অভিনব কায়দায় মোটরসাইকেলে লুকানো ফেন্সিডিলসহ আটক-২, &#8216;গ্রীণ লক্ষ্মীপুর&#8217; এর উদ্যোগে ২৭৫টি মসজিদে সাবান ও হ্যান্ডওয়াশ বিতরণ, স্বাস্থ্যসেবা বিভাগের সকল কর্মকর্তা-কর্মচারীর ছুটি বাতিল: স্বাস্থ্যমন্ত্রী, কোয়ারেন্টাইন না মানায় বর ও কমিউনিটি সেন্টারের মালিককে জরিমানা, নওগাঁয় ট্রাক চাপায় নিহত-১, আহত-২, করোনা ভাইরাস প্রতিরোধে প্রস্তুত ডোমার স্বাস্থ্য বিভাগ, দেশে করোনায় আক্রান্তের সংখ্যা বেড়েছে, শিবপুরে করোনা ভাইরাস সংক্রান্ত বিশেষ সভা অনুষ্ঠিত, নওগাঁয় পার্কসহ সকল প্রকার পর্যটন কেন্দ্র বন্ধ, রাণীনগরে সড়ক দূর্ঘটনায় শিশু নিহত, ভোলায় চালের বাজারে হঠাৎ দাম বৃদ্ধি, নাঙ্গলকোটে বর্ষিয়ান রাজনীতিবিদ আব্দুল হক মজুমদারের মৃত্যু, বাগেরহাটে বিএনপির করোনা ভাইরাস সম্পর্কিত প্রচারপত্র বিলি, শাহজাদপুরে হোম কোয়ারেন্টাইনে ৩৭১ জন, লালপুরে উন্নত প্রযুক্তি নির্ভর পাট চাষী প্রশিক্ষণ, করোনা প্রতিরোধে করণীয় বিষয়ক জরুরি সভা অনুষ্ঠিত (ভিডিওসহ), ভদ্রখোলায় চলছে অভদ্র কর্মকাণ্ড, অর্ধশতাধিক বসতঘর ভাংচুর !, গোমূত্র খেয়ে ‘ভুল করেছি’: অসুস্থ হয়ে বললেন শিবু, রাঙ্গামাটিতে অগ্নিকাণ্ডে ৬০ স্থাপনা ভস্মীভূত, বকশীগঞ্জে পর্যটন বিনোদন কেন্দ্র ও স্থলবন্দর বন্ধ ঘোষণা, ১৩ বছর পর ডিসি সুলতানার পরিবারের দখলদারিত্বের অবসান, হোম কোয়ারেন্টিনে না থাকায় ঠাকুরগাঁওয়ে এক জনকে জরিমানা, হোম কোয়ারেনটিনে অমিতাভ বচ্চন, দিলীপ কুমার, আল-আরাফাহ্ ইসলামী ব্যাংকের উদ্যোগে বঙ্গবন্ধুর জন্ম শতবার্ষিকী পালিত, নীলফামারীতে বিদেশ ফেরত আরো ১৪ জন হোম কোয়ান্টোইনে, নাটোরের রাজবাড়ি, উত্তরা গণভবনসহ দর্শনীয় স্থান বন্ধ ঘোষণা, কোয়ারেন্টিনে না থেকে জনসম্মুখে ঘোরাঘুরি, জরিমানা করলেন ভ্রাম্যমাণ আদালত, করোনা ভাইরাসের প্রতিষেধক হিসেবে জাপানি ওষুধ কার্যকর চীনের দাবি, খাগড়াছড়িতে জেলা প্রশাসনের পর্যটক প্রবেশে নিষেধাজ্ঞা, কিস্তি দিতে না পারায় ৬ মাসের শিশুর মা গ্রেফতার, শেষ প্রচারণায় নৌকার পক্ষে গণজোয়ার, নিজ পিত্রাল‌য়ে ক‌লেজ পড়ুয়া নববধুর ঝুলন্ত মর‌দেহ উদ্ধার, রাঙ্গামাটিতে হোম কোয়ারেন্টিনে ৬ জন, মুজিববর্ষ উপলক্ষ্যে হাসপাতালে হুইল চেয়ার বিতরণ, চৌগাছায় ৫০৫ জন হতদরিদ্রের মাঝে চাউল বিতরণ উদ্বোধন">১৯</a></td><td class="notday"><span class="notpost">২০</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/21/" title="নরসিংদীর সব থানায় পুলিশের হ্যান্ডওয়াশ বেসিন স্থাপন, করোনা আতঙ্ক উপেক্ষা করে ভোটাররা হাত ধুয়ে ভোট দিচ্ছেন, নারায়ণগঞ্জে ৯৪ জন কোয়ারাইন্টেনে, শ্রমঘন এলাকা নিয়ে উদ্বিগ্ন জেলাবাসি, ভ্রাম্যমাণ আদালতের অভিযানে পেঁয়াজ ব্যবসায়ীর জরিমানা, বালিয়াডাঙ্গীতে করোনার সচেতনমূলক লিফলেট বিতরণ, ঘোড়াশালে দ্রব্যমূল্যে স্থিতিশীল রাখতে বাজার পরিদর্শনে পৌর মেয়র, সাবানে ক্ষার যত বেশি থাকে, ভাইরাস তত দ্রুত মরে, স্বরূপকাঠিতে চার ব্যবসা প্রতিষ্ঠানকে জরিমানা, ১ জনের জেল, নরসিংদীতে হোম কোয়ারেন্টাইনে ১৫৭ প্রবাসী, রাণীশংকৈলে পেঁয়াজের মূল্য বেশী নেওয়ায় জরিমানা, জামালগঞ্জে ভ্রাম্যমাণ আদালতে ৫ হাজার টাকা জরিমানা, বিশেষ অভিযানে ধামরাইয়ে ওয়ারেন্টভুক্ত ১১ আসামী আটক, করোনা: ভারতে থেকে ফেরা ৩৩ সফরকারী নিয়ে উদ্বিগ্ন চরপাথরঘাটাবাসী!, বড়াইগ্রামে করোনায় সন্দেহভাজন আক্রান্ত ১ জন, হোম কোয়ারেন্টাইনে ৩২ জন, বকশীগঞ্জে ৬ ব্যবসায়ীকে জরিমানা করেছে ভ্রাম্যমাণ আদালত, ঠাকুরগাঁওয়ে অগ্নিকাণ্ডে ৪টি দোকান পুড়ে ছাই, কুমিল্লায় করোনা নিয়ে গুজব, র‌্যাবের হাতে যুবক আটক, করোনা প্রতিরোধে গুরুদাসপুর থানায় জনগণের জন্য বেসিন স্থাপন, শ্রীমঙ্গলে চা শ্রমিকদের মাঝে মাস্ক বিতরণ, কুড়িগ্রামে ছেলের হাতে মা খুন, ভ্রাম্যমাণ আদালতে মালদ্বীপ প্রবাসীর জরিমানা, করোনা থেকে নিরাপদে থাকতে বিনামূল্য মাস্ক বিতরণ, করোনার চিকিৎসায় ৬ ওষুধ আবিষ্কার করেছে রাশিয়া, আমারে পেপারে তুলে দাও ভাই, এমপি যেন দেখতে পায়, আক্কেলপুরে করোনা সন্দেহে ১ জন আইসোলেশনে, মাধবদীতে ট্রাক-পিকাপ সংঘর্ষে দুই কাপড় ব্যবসায়ী নিহত, ঠাকুরগাঁওয়ে নিখোঁজ শিশুর মরদেহ উদ্ধার, নীলফামারীতে পৌর মেয়র ও দুই চিকিৎসকসহ ৫২ জন হোম কোয়ারেন্টাইনে, লালমাইয়ে নির্দেশ অমান্য করায় সৌদি প্রবাসীকে জরিমানা!, জামালগঞ্জে কন্ট্রাক্টর ওয়েলফেয়ার এসোসিয়েশনের কমিটি গঠন, শেষ মুহুর্তে ছাত্রলীগ কেন্দ্রীয় নেতার নির্বাচনী প্রচারণা, ৭&#8217;শ পিস ইয়াবাসহ দুই মাদক ব্যবসায়ী আটক, নারায়ণগঞ্জে হোম কোয়ারেন্টাইনে ৬৯ জন, বিদেশী নাগরিক ৩ জন, মাদারীপুরে হোম কোয়ারেন্টাইনে ২৪৫ জন">২১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/22/" title="নওগাঁয় আরও ৮৮৪ জন হোম কোয়ারেন্টাইনে, বিদেশ ফেরৎ ৮৪০ জনকে খুঁজছে পুলিশ, উপস্থিত ব্যক্তি যেন অনুপস্থিত ব্যক্তির নিকট ইলম পৌঁছে দেয়, করোনাভাইরাস মোকাবিলায় কুয়েতে কারফিউ জারি, করোনা ভাইরাসে আক্রান্ত ম্যানইউর ফুটবলার, শাহজাদপুরে করোনা প্রতিরোধে হাত ধোয়া কর্মসূচির উদ্বোধন, সড়ক দূর্ঘটনায় মামাত ভাই নিহত, ফুফাত ভাই আহত, করোনা চিকিৎসায় যে ওষুধের কথা জানালেন ট্রাম্প, দেশে করোনা ভাইরাসে আক্রান্ত আরও ৩ জন, চায়ের দোকানে টেলিভিশন বন্ধের নির্দেশ, ২ প্রতিষ্ঠানে জরিমানা আদায়, প্রতারক জাহাঙ্গীর মন্ডল আটক, কুমিল্লা বিবিরবাজার স্থল বন্দর বন্ধ, মাধবদীতে শিশু ধর্ষণ মামলায় কিশোর গ্রেফতার, ডোমারে কাভার্ড ভ্যান চাপায় নিহত ২, আহত ১, বাংলাদেশ-আয়ারল্যান্ড সিরিজ স্থগিত, জনসচেতনতায় নরসিংদী থানার মাইকিং ও লিফলেট বিতরণ, চৌগাছায় শিলা-বৃষ্টিতে ব্যাপক ক্ষয়-ক্ষতি, কৃষকরা দিশেহারা, জোরপূর্বক কিস্তি না আদায়ের অনুরোধ জেলা প্রশাসনের, করোনা আতঙ্কে স্থগিত ঘোষণা বশেমুরবিপ্রবি ফ্রেশারস ডিবেট, রাশিয়ায় করোনাভাইরাস যেভাবে নিয়ন্ত্রণে জানালেন পুতিন, প্রতিবন্ধী কিশোর বলাৎকারের শিকার, আটক-১, সীতাকুণ্ডে আকাশ থেকে পড়ল ৩০ কেজি ওজনের লোহার দণ্ড!, জেনে নিন আপনার রাশিফল, চৌগাছায় সরকারি বস্তায় ভরা চাল দুই আলমসাধু উদ্ধার, হোম কোয়ারেন্টাইন ব্যক্তিদের নজরদারী করছে প্রসাশন, লোহাগাড়ায় ট্রাক-পিকআপ ভ্যানের মুকোমুখি সংর্ঘষে নিহত ১০, ধামরাইয়ে অতিরিক্ত মূল্যে চাল বিক্রি, ৮ ব্যবসায়ীকে জরিমানা, করোনা শনাক্তকরণ ‘কিট’ পৌঁছেছে চট্টগ্রামে, সপ্তম শ্রেণির ছাত্রীকে তুলে নিয়ে ধর্ষণ, গ্রেফতার ১, মহামারি থেকে পালিয়ে গেলেই মৃত্যু!, দ্রব্যমূল্যের দাম সহনীয় রাখতে প্রশাসনের বাজার মনিটরিং, নির্মাণাধিন শাহ-আরেফিন (রাঃ) ও অদৈর্ত মৈত্রী সেতু, বিপুল ভোটের ব্যবধানে এ্যাড. আমিরুল আলম মিলনের জয়, ধামরাই কোয়ারান্টাইন সেন্টার থেকে ২৬টি সিলিং ফ্যান চুরি">২২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/23/" title="কিস্তির ব্যাপারে চাপাচাপি না করার নির্দেশ নতুন জেলা প্রশাসকের, সাংবাদিকদের সঙ্গে মতবিনিময় খানসামার নতুন ওসির, একেই বুঝি মানুষ বলে &#8211; সৈয়দ শামসুল হক, রৌমারীতে ইয়াবাসহ ২ যুবক আটক, নওগাঁয় ছাত্রলীগের উদ্যোগে হ্যান্ড স্যানিটাইজার, মাস্ক এবং লিফলেট বিতরণ, ডোমারে ৩৬ জন হোম কোয়ারেন্টাইনে, দুইজনকে ছাড়পত্র, আগামীকাল থেকে সারাদেশে সেনা মোতায়েন, সাধারণ ছুটি ঘোষণা, করোনা প্রতিরোধে ইজিবাইক জীবানুমুক্ত করণে দুই সংগঠন, বিদ‘আত ও ঝগড়াঝাটি হতে বেঁচে থাকা, মাদবদীতে স্পিনিং মিলের গোডাউনে আগুন, ব্যাপক ক্ষয়ক্ষতি, জনসচেতনতা বৃদ্ধির লক্ষ্যে লিফলেট ও মাক্স বিতরণ (ভিডিওসহ), নরসিংদীতে হোম কোয়ারেন্টাইনে ২৭৮ জন, বকশীগঞ্জে বিনামূল্যে সাবান-মাস্ক-লিফলেট বিতরণ, জনমানবহীনে রুপান্তর মাদারীপুর লেকপাড়সহ বিভিন্ন দর্শনার্থী এলাকা, পৃথিবীর সমস্ত প্রচেষ্টা শেষ, ভেঙ্গে পড়ার সুরে ইতালির প্রধানমন্ত্রী, পিরোজপুর হোম কোয়ারেন্টাইনে ২৬৭ জন, গুজব ছড়ানোর অভিযোগে আটক দুই, মসজিদে ১৪৪ ধারা জারি করেছে পাকিস্তান, ভৈরবে করোনার উপসর্গ নিয়ে ইতালি ফেরত একজনের মৃত্যু (ভিডিওসহ), কাণ্ডারী হুশিয়ার! &#8211; কাজী নজরুল ইসলাম, জেনে নিন আপনার রাশিফল, আজ থেকে সৌদি আরবে কারফিউ জারি, ইতালিতে আরও ৬৫১ জনের মৃত্যু, মৃতের সংখ্যা ৫ হাজার ছাড়ালো, ২০ ব্যবসা প্রতিষ্ঠানে ১ লাখ ২০ হাজার টাকা জরিমানা (ভিডিওসহ), রুহিয়ায় একদিকে সংসার অন্যদিকে কিস্তির টাকা, বিপাকে নিম্নবিত্তরা, হোম কোয়ারেন্টাইন না মানায় একজনের ১০ হাজার টাকা জরিমানা, শিবপুরে ৭ বছরের শিশু ধর্ষণের শিকার অভিযুক্ত গ্রেফতার, নরসিংদীতে বিদেশ ফেরত ব্যক্তিদের বাড়ি চিহ্নিত, শিবচরের ৪ এলাকার ৭৮ হাজার মানুষ প্রশাসনের কড়া নজরদারিতে, সপ্তম শ্রেণির ছাত্রী ধর্ষণের ঘটনায় ধর্ষক গ্রেফতার, নারায়ণগঞ্জে বিদ্যানিকেতন বিতরণ করছে হ্যান্ড স্যানিটাইজার, নরসিংদীতে হোম কোয়ারেন্টাইনে ২০৫ জন, চট্টগ্রামে ৭০ লক্ষ মানুষের বসবাসের নগরীর বেশির ভাগ মানুষই গৃহবন্দি!">২৩</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/24/" title="করোনাভাইরাস প্রতিরোধে মতবিনিময় সভা (ভিডিওসহ), নওগাঁয় হোম কোয়ারেন্টাইনে মোট ১১১৩ জন, খানসামায় বিনামূল্যে ৪ হাজার মাস্ক বিতরণ, নওগাঁয় চালসহ ভোজ্য পণ্যের দাম বাড়িয়ে দিয়েছে ব্যবসায়ীরা, দিকপ্রান্তে &#8211; সুকান্ত ভট্টাচার্য, করোনা ভাইরাস নিয়ন্ত্রণে সরকারের নির্দেশনাকে গুরুত্ব দিচ্ছেনা সাধারণ মানুষ!, নওগাঁয় গণপরিবহনে ভাইরাস প্রতিরোধক স্প্রে, খালেদা জিয়া মুক্তি পাচ্ছেন, কুমিল্লা উত্তর জেলা ছাত্রলীগের হ্যান্ড স্যানিটাইজার বিতরণ করবেন, ভোলায় সড়ক দূর্ঘটনায় নিহত ২, নিজের সিদ্ধান্তে ওষুধ খেয়ে স্বামীর মৃত্যু, স্ত্রী মৃত্যুশয্যায়, মহামারী রোধে মোহাম্মদ (সা.) এর নির্দেশনা, বয়স্কদের মরদেহ পাচ্ছে স্পেনের সেনারা, বশেমুরবিপ্রবি&#8217;র এসিসিই বিভাগের হ্যান্ড স্যানিটাইজার তৈরি, করোনা সন্দেহে যুবক আইইডিসিআরে (ভিডিওসহ), ভ্যান চালকের মৃতদেহ উদ্ধার করেছে শ্রীমঙ্গল থানা পুলিশ, করোনাভাইরাস প্রযুক্তির কুফল, নীলফামারীতে মেয়র, চিকিৎসকসহ হোম কোয়ারেন্টাইনে ১৮৬ জন, যুদ্ধ বিরতির আহ্বান জানান জাতিসংঘ মহাসচিব, অগ্রিম বেতন দিলেন চিত্রনায়িকা নিপুণ, গাইবান্ধা জেলা আনসার বাহিনীর উদ্যোগে লিফলেট ও মাস্ক বিতরণ, জেনে নিন আপনার রাশিফল, জীবাণুনাশক স্প্রে মেশিন নিয়ে রাস্তায় জেলা প্রশাসন ও পুলিশ প্রশাসন, গাইবান্ধা জেলা পুলিশের উদ্যোগে করোনা ভাইরাস প্রতিরোধে হাত ধোয়ার ব্যবস্থা, তৃতীয় শ্রেণির ছাত্রীকে ধর্ষণের ঘটনায় ধর্ষক গ্রেফতার, মুকুলে মুকুলে ছেয়ে গেছে শতাধিক লিচু বাগান, কুড়িগ্রামে ১৬৮ জন হোম কোয়ারেন্টাইনে, ভারতে আক্রান্তের সংখ্যা বেড়ে ৪৭১, মৃত্যু ২, নরসিংদীতে ৪৫টি অভিযানে ৩ লক্ষাধিক টাকা জরিমানা, গোবিন্দগঞ্জে করোনা ভাইরাস প্রতিরোধে স্বাস্থ্য সামগ্রী বিতরণ, রাঙ্গামাটিতে ২৬৭ প্রবাসীর মধ্যে হোম কোয়ারেন্টাইনে ১০৫ জন, চট্টগ্রাম দক্ষিণ জেলা ছাত্রলীগের করোনা প্রতিরোধে কর্মসূচি">২৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/25/" title="নাটোরে হোম কোয়ারেন্টাইনে ২২৫ জন, বন্ধ সকল ব্যবসা প্রতিষ্ঠান, রাণীনগরে করোনা প্রতিরোধে জনসচেতনতায় থানা পুলিশের টহল, শহরের দোকানপাট বন্ধ রাখতে অভিযানে শ্রীমঙ্গল থানা পুলিশ, বড়াইগ্রামে হোম কোয়ারেন্টাইনে ৪৭ জন, দোকান-পাট বন্ধ, করোনাভাইরাস মোকাবিলায় নগরীতে সেনাবাহিনীর ১৭ টিম, মাদারীপুরে করোনা সংক্রমন এড়াতে পৌর মেয়রের উদ্যোগ, বাগেরহাট সদর হাসপাতালে বিনামূল্যে পিপিই বিতরণ, বড়াইগ্রাম-গুরুদাসপুরে করোনা সচেতনতায় মাইকিং প্রচার, নাটোরে করোনা প্রতিরোধে স্প্রে ও লিফলেট বিতরণ, খালেদা জিয়া কিছুক্ষণের মধ্যে ছাড়া পেতে পারেন, “করোনা আতঙ্কে” শ্রমজীবীদের জীবনযাপনে ব্যাপক দুর্ভোগ, কুড়িগ্রাম জেলার সকল হাট-বাজার সন্ধ্যার পর বন্ধের নির্দেশ, ধামরাই উপজেলা ছাত্রলীগের উদ্যোগে জীবাণুনাশক স্প্রে প্রয়োগ, নরসিংদীতে চলন্ত বাসে এক যাত্রীর মৃত্যু, আজ কুমিল্লায় মাঠে নামছে সেনাবাহিনী, পিরোজপুর জেলা প্রশাসন ও স্বাস্থ্য বিভাগের বিভিন্ন প্রস্ততি (ভিডিওসহ), ভৈরবে হোম কোয়ারেন্টাইনে ৯০ জন, প্রাতিষ্ঠানিক কোয়ারেন্টাইনে ১৪ জন (ভিডিওসহ), চৌগাছা সরকারি হাসপাতালকে ২০টি পিপিই প্রদান, কুড়িগ্রামে অবাধে বালু উত্তোলন, হুমকিতে সড়ক, সেতু, মসজিদ ও বাজার, আকস্মিক বন্যায় ইরানে নিহত ১২, আহত ১৭, কিস্তি উত্তোলন করতে গিয়ে ৩ এনজিওর কর্মী আটক, কাপ্তাইয়ে জোরা খুনের মূল ঘাতক গ্রেফতার, প্রধানমন্ত্রী জাতির উদ্দেশে ভাষণ দেবেন আজ, চৗগাছায় করোনা সতর্কতায় ছাত্রদলের পোস্টার বিতরণ, হ্যান্ড স্যানিটাইজার, সাবান, মাস্ক ও লিফলেট বিতরণ করেন সুনামগঞ্জ জেলা ছাত্রলীগ, ঘোড়াশাল তাপবিদ্যুৎ কেন্দ্রে জনসমাগম সীমিত, চৌগাছায় ৩৫ বেডের আইসোলেশন কর্ণার প্রস্তুত, সাজেকে হামের প্রাদুর্ভাব, ৭ শিশুর মৃত্যু, করোনা প্রতিরোধে সাধারণ মানুষের পাশে চট্টগ্রাম দক্ষিণ জেলা ছাত্রলীগ, নওগাঁ জেলা প্রশাসন, সেনাবাহিনি ও পুলিশের ভাইরাস সংক্রান্ত জরুরী সভা, হোম কোয়ারেন্টাইন অমান্য করায় ৪০ হাজার টাকা জরিমানা">২৫</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/26/" title="নারায়নগঞ্জে বিএনএর পিপিই বিতরণ, র‌্যাবের পরিচ্ছন্ন অভিযান, কুষ্টিয়া সাত মাসের শিশু করোনা সন্দেহে আইসোলেশনে, করোনা প্রতিরোধে জনসচেতনতামূলক লিফলেট ও সাবান বিতরণ, বাগেরহাট সদর হাসপাতালের বিনামূল্যে পিপিই বিতরণ, পিরোজপুরের স্বরূপকাঠিতে বন্ধ রয়েছে ব্যবসা প্রতিষ্ঠান, নরসিংদীতে যানবাহন জীবাণুমুক্তকরণে এক যুবক, করোনায় সতর্কতা বাড়াতে যৌথ অভিযান পরিচালনা, ভোলা নৌ-বাহিনীর টহল, ৩৭৫ জন হোম কোয়ারেন্টাইনে, নরসিংদীতে মহান স্বাধীনতা দিবস পালন, নওগাঁয় ১৪ দিন হওয়ায় ৯১ জন মুক্ত, মোট ৯২২ জন হোম কোয়ারেন্টাইনে, করোনা ভাইরাস প্রতিরোধে জনসচেতনতায় লিফলেট বিতরণ, পিরোজপুরে করোনা প্রতিরোধে সেনাকর্মকর্তাদের সাথে ডিসির মতবিনিময়, ধামরাই উপজেলা চেয়ারম্যান এর উদ্যোগে মাস্ক-হ্যান্ড গ্লাভস বিতরণ, নারায়ণগঞ্জে স্কুলের শিক্ষার্থীদের মার্চ মাসের বেতন মওকুফ, আল্লাহর রহমত ছাড়া করোনা থেকে মুক্তি সম্ভব নয়: আলহাজ্ব মতিউর রহমান, কালোরাত স্মরণে ঝিনাইদহে মোমবাতি প্রজ্জলন, করোনা: সংকটময় মুহুর্তে মানুষের পাশে দাঁড়ালেন জয়া জাহান চৌধুরী, সাংবাদিক মংথোয়াই ম্রয় এর বাবার মুত্যুতে প্রেসক্লাবের শোক, রাণীনগরে করোনা প্রতিরোধে জনসচেতনতায় থানা পুলিশের টহল, নাঙ্গলকোটে গ্রামবাসীর উদ্যোগে জীবানুনাশক স্প্রে করা হয়, বান্দরবানে ট্রাক উল্টে বিজিবি সদস্য নিহত, আহত ৪, ২৮ মার্চ বাংলাদেশ টেলিভিশনে প্রচার হবে কৃষ্ণপক্ষ, ডোমারে ৪০ জন হোম কোয়ারেন্টাইনে, দোকানপাট বন্ধ ঘোষণা, করোনা ভাইরাস: ঠাকুরগাঁওয়ে সেনাবাহিনীর টহল শুরু">২৬</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/27/" title="জীবাণুনাশক ঔষধ ছিটানো কার্যক্রম শুরু করেছে শ্রীপুর পৌরসভা, স্বল্প পরিসরে মহান স্বাধীনতা ও জাতীয় দিবস পালিত, চৌগাছার বড়খানপুর গ্রামে করোনা ভাইরাস প্রতিরোধে স্প্রে, করোনা ভাইরাসে আক্রান্ত যুক্তরাজ্যের প্রধানমন্ত্রী, নওগাঁয় জেলা প্রশাসন ও সেনাবাহিনী সচেতনতামূলক মাইকিং ও টহল, ছাত্রলীগের উদ্যোগে বাড়িঘর, দোকানপাটে জীবানুনাশক স্প্রেকরণ, নরসিংদীতে সামাজিক দূরত্ব বজায় রাখতে সাংকেতিক চিহ্ন অঙ্কন, কক্সবাজারে চিকিৎসা দেয়া তিন চিকিৎসকের করোনা নেগেটিভ, করোনা প্রতিরোধে পিরোজপুরে চলছে বিভিন্ন ধরণের কার্যক্রম, নীলফামারীর কারাগারে বন্দিদের জন্য ফোন কল সেবার উদ্বোধন, মহামারিতে আযান দেয়ার বিধান ও গুরুত্ব সম্পর্কে ইসলামী শরীয়তে দৃষ্টিভঙ্গি, করোনা ভাইরাস প্রতিরোধে বাবুল চৌধুরীর সাহসী প্রচারণা, সীমিত পরিসরে ২৬শে মার্চ মহান স্বাধীনতা দিবস পালন">২৭</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/28/" title="গুরুদাসপুরে কোয়ারেন্টাইনে ৩৩, পরিস্থিতি নিয়ন্ত্রণে রাখতে মাঠে সেনাবাহিনী, নাটোর সচেতনতামূলক লিফলেট, মাস্ক ও হ্যান্ড স্যানিটাইজার বিতরণ, রোববার থেকে সরকারী ত্রাণসেবার চাল পৌছে দেয়া হবে, ঋষি পল্লীর ২শ পরিবারের মাঝে মাসুদ চৌধুরীর চাল ডাল বিতরণ, স্পেনে করোনা দ্রুত ছড়ানোর কারণ, পলাশে হতদরিদ্র মানুষের মধ্যে খাদ্যসামগ্রী বিতরণ, নওগাঁয় ১০ হাজার পরিবারকে খাদ্য সামগ্রি দিচ্ছেন সদরের এমপি, করোনা ভাইরাসে আতঙ্কিত হবেন না, আপনাদের পাশে আছি: বিজয়, আগুনে পুড়ে মারা গেছে কৃষকের ৪টি গরু, দগ্ধ আরও ৫টি, নওগাঁ চেম্বার অফ কমার্স এন্ড ইন্ড্রাষ্টির উদ্যোগে বিনামূল্যে মাস্ক বিতরণ, নরসিংদীতে সামাজিক দূরত্ব নিশ্চিত করতে অভিযান, খাদ্য সামগ্রী বিতরণ, ৩ বছরের শিশু ধর্ষণের অভিযোগে যুবক গ্রেফতার, নিম্নবিত্ত শ্রমজীবীদের হ্যান্ড স্যানিটাইজার ও খাবার বিতরণ, রাণীনগরে সামাজিক জনদূরত্ব মেনে চলতে নির্বাহী কর্মকর্তার প্রচারনা, জেনে নিন আপনার রাশিফল, কুমিল্লায় কিশোরীকে ধর্ষণ, থানায় মামলা, দুঃখিত, কিছু মানুষকে মরতেই হবে: ব্রাজিলের প্রেসিডেন্ট, জলঢাকায় জরুরী বরাদ্দকৃত শুকনো খাবার বিতরণ, লোকশূন্য ঠাকুরগাঁওয়ের রাজপথ, নরসিংদীতে দরিদ্র পরিবারের মাঝে খাদ্যসামগ্রী বিতরণ, চৌগাছায় আওয়ামীলীগ নেতা জসিমের উদ্যোগে খাদ্য সামগ্রী বিতরণ, করোনা: চট্টগ্রামে দ্বিতীয় দিনে ২ জনের নমুনা সংগ্রহ, অসহায় মানুষের জন্য পিরোজপুরে সরকারি খাদ্য বিতরণ, নরসিংদীতে জেলা পুলিশের কুইক রেসপন্স টিম গঠন, রাণীনগরে এক সপ্তাহের খাদ্য সামগ্রী দেয়া হলো ৫০ পরিবারকে, পঞ্চগড়ে আইসোলেশনে ভর্তি হওয়া যুবক করোনা আক্রান্ত নন, বাহাউদ্দিন নাছিম ফাউন্ডেশন দিচ্ছে করোনা প্রতিরোধে বিভিন্ন উপকরণ, করোনা সচেতনতায় ইউপি সদস্যের উদ্যোগে মাস্ক-সাবান বিতরণ, আইসোলেশন সেন্টার ঘোষণা করায় আতঙ্কে রোগীশূণ্য বেলাব হাসপাতাল, করোনা প্রতিরোধে ঠাকুরগাঁওয়ে ছাত্রলীগ নেতার পরিচ্ছন্ন অভিযান, অবিশ্বাস্য হলেও সত্য: শাহজাদপুরে গরুর ননভ্যাট দুধ ৫ টাকা লিটার">২৮</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/29/" title="নাঙ্গলকোট জাতীয়তাবাদী যুবদল কল্যাণ ফান্ডের উদ্যোগে মাস্ক, সাবান বিতরণ, চৌগাছায় ৫ বাড়ি লকডাউন, পরিবারের সকলেই হোম কোয়ারেন্টাইনে, রাণীনগরে ঢাকা ফেরৎ সেই যুবক মারা গেছে!, ঠাকুরগাঁওয়ে করোনা মোকাবেলায় বিভিন্ন দাবিতে জেলা প্রশাসককে স্মারকলিপি পেশ, করোনা প্রতিরোধে সচেতনতা বৃদ্ধিতে হ্যান্ড স্যানিটাইজার বিতরণ, ৫০ দুস্থ মানুষকে খাদ্য সহায়তা দেন ছাত্রলীগ নেতা জয়তুন, করোনার সংক্রমনরোধে নারায়ণগঞ্জে লাঙ্গলবন্দের পূণ্যস্নান বাতিল, ডোমারে করোনায় অসহায় মানুষদের পাশে এসএসসি ৯০ ব্যাচ, জামালগঞ্জের নোয়াগাঁও বাজারে গোল বৃত্ত রেখা টেনে জরুরী ঔষধ বিক্রি, কুমিল্লায় স্বাস্থ্য বিভাগে আ&#8217;লীগ নেতার ২&#8217;শ পিপিই প্রদান, ফেনীতে কর্মহীন মানুষদের নিজাম হাজারীর ত্রাণ বিতরণ, জেনে নিন আপনার রাশিফল, করোনা প্রতিরোধে ডোমার পৌরসভায় জীবাণুনাশক স্প্রে, ঠাকুরগাঁওয়ে খাদ্য বান্ধব কর্মসূচীর কার্ড বাতিল, চেয়ারম্যানের কক্ষে তালা, করোনা প্রতিরোধে দৌলতপুর রাস্তায় উপজেলা পরিষদ চেয়ারম্যান, রায়পুরার চাঁনপুরে আ’লীগের দুই পক্ষের সংঘর্ষে নিহত ১, আহত ১০, পলাশে অচেতন অবস্থায় অজ্ঞাত বাকপ্রতিবন্ধী কিশোর উদ্ধার, করোনা নিয়ে বিশ্ব সংকটের মধ্যে উত্তর কোরিয়ার ক্ষেপণাস্ত্র পরীক্ষা, গুরুদাসপুরে করোনা ভাইরাস প্রতিরোধে জীবানুনাশক স্প্রে, কে জানত, সেটাই হবে মায়ের সঙ্গে তার শেষ দেখা, ফেনীতে কমেছে হোম কোয়ারেন্টাইন, আক্রান্ত নেই, আলাপচারিতায় বশেমুরবিপ্রবি&#8217;র ঝরে পড়া নক্ষত্র!, ভৈরবে হতদরিদ্র পরিবারের মাঝে খাদ্য সামগ্রী বিতরণ, ঝিনাইদহে নিম্ন আয়ের খেটে খাওয়া মানুষের মাঝে খাবার বিতরণ, ঠাকুরগাঁওয়ের আইসোলেশনের একই পরিবারের ৫ জনকে রংপুরে প্রেরণ, সুনামগঞ্জে জনসচেতনতা সৃষ্টিতে সেনাবাহিনী ও র‌্যাবের প্রচারণা, দূরত্ব বজায় রেখে কেনাকাটা করতে বৃত্ত একে দিলেন ধামরাই থানা পুলিশ, দু’টি বাড়ি ভাড়া মওকুফ ও ভাড়াটিয়াদের মাঝে খাদ্যসামগ্রী বিতরণ, ৫ হাজার মানুষকে মাস্ক দিলেন তরুণ সমাজসেবক শাকিল, সুনামগঞ্জে মানসিক ভারসাম্যহীন মানুষের মাঝে খাবার প্রদান করছে ৬ যুবক, “করোনার কারণে শিবপুরের কোনো খেটে খাওয়া মানুষ না খেয়ে থাকবে না”">২৯</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/03/30/" title="বেলাবতে দুই ভাইয়ের বেতনের টাকায় খাদ্যসামগ্রী বিতরণ, হাটহাজারীতে করোনা ভাইরাস এর ওষুধ বিক্রেতা আটক, সুনামগঞ্জে ছাত্রদলের শতাধিক মাস্ক ও হ্যান্ড স্যানিটাইজার বিতরণ, বাড়ি বাড়ি চাল পৌঁছালেন চেয়ারম্যান রফিকুল, বাংলাদেশ সেনাবাহিনী জনগণের পাশে থাকবে: মেজর জেনারেল নজরুল, করোনা ভাইরাস আগ্রাসন নিয়ে গান লিখলেন সাংবাদিক আল-হেলাল, করোনা সংক্রমণে সহায়তার অপরাধে তিন দোকানীকে জরিমানা, প্রেমের ফাঁদে ফেলে কলেজছাত্রী ধর্ষণের অভিযোগে মামলা, আত্রাইয়ে পানিতে ডুবে শিশু কন্যার মৃত্যু, নাঙ্গলকোট থানার উদ্যোগে ৫০ পরিবারকে খাদ্যসামগ্রী বিতরণ, আইইডিসিআর বয়স্কদের জন্য সুখবর দিল, নওগাঁয় ৫ হাজার পরিবারের মাঝে খাদ্য সামগ্রী বিতরণ, ভৈরবে ২৪ ঘণ্টায় হোম কোয়ারেন্টাইনে ৪৩ প্রবাসী, হত্যা মামলার বাদীর গোয়াল ঘরে আগুন, ৪টি গরু পুড়ে ছাই, নিকলী উপজেলা ছাত্রলীগের জীবাণুনাশক স্প্রে, ও লিফলেট বিতরণ, মোরেলগঞ্জে খাদ্য সামগ্রী তুলে দিলেন ইউএনও, কুষ্টিয়ায় করোনা সন্দেহে একজনের মৃত্যু, দুই চিকিৎসকসহ ৯ জন কোয়ারেন্টাইনে, সিরাজগঞ্জে কোয়ারেন্টাইন থেকে ৪৪১ জনকে ছাড়পত্র, ডিমলায় বিদ্যুতের তারে জড়িয়ে শিশুর মর্মান্তিক মৃত্যু, নওগাঁয় কিশোরী ধর্ষণের অভিযোগে আটক-৩, বকশীগঞ্জে খেটে খাওয়া মানুষের মাঝে ত্রাণ সামগ্রী বিতরণ, নারায়ণগঞ্জে দু:স্থদের খাদ্য সহায়তা প্রদান, নিজ বাড়িতে অবস্থান করতে মাইকিং, নরসিংদীতে ফুটপাতে বিক্রি হওয়া হ্যান্ড স্যানিটাইজার নিয়ে প্রশ্ন, ঠাকুরগাঁওয়ে খেটে খাওয়া মানুষের পাশে মতিউর, শ্রীমঙ্গলে গ্রামীণ পর্যায়ে যৌথবাহিনীর মহড়া সম্পন্ন, ৭০২ পিস ইয়াবাসহ ১ মাদক ব্যবসায়ী আটক, বড়াইগ্রামে শহীদ ডা. আয়নুল হকের ১৮তম শাহাদৎ বার্ষিকী পালন, তেঁতুলিয়ায় ভ্রাম্যমাণ আদালতে পাঁচ জুয়াড়ির কারাদণ্ড, ডিমলায় খাদ্য ও স্বাস্থ্য উপকরণ বিতরণ, খাদ্য সংকটে ঠাকুরগাঁওয়ের চিলারং নদীপাহাড় গ্রামের মানুষ, চট্টগ্রামের আনোয়ারায় ঘাটে ভেসে অজ্ঞাত লাশ, প্রধানমন্ত্রীর খাদ্য সহায়তা ঘরে ঘরে পৌঁছে দিলেন ফেনারবাঁক ইউনিয়ন, নীলফামারীতে অসহায় বেঁদে পরিবারের পাশে জেলা প্রশাসন, অসহায় পরিবারের মাঝে খাদ্য উপকরণ বিতরণ করেন মৈত্রী মিডিয়া সেন্টার, ৭ শর্তে চট্টগ্রামে রেস্টুরেন্ট খোলার অনুমতি, করোনা ভাইরাস পরিস্থিতি নিয়ে অবহিতকরণ সভা">৩০</a></td><td id="today"  ><a class="has-post" href="https://bdtodays.net/2020/03/31/" title="নান্দাইলে করোনা প্রতিরোধে গেইনার একাডেমিক কোচিং এর জীবাণুনাশক স্প্রে প্রদান, পিরোজপুরে করোনা প্রতিরোধে প্রশাসনের সচেতনতা কর্মসূচী, কর্মবঞ্চিত দরিদ্রের মাঝে খাদ্যসামগ্রী বিতরণ করেন এমপি দবিরুল, শাহজাদপুরে দুস্থদের মাঝে খাদ্য-সামগ্রী বিতরণ, চৌগাছায় অতি নিম্ন আয়ের লোককে খুঁজে খুঁজে খাদ্য সামগ্রী দিলেন ইউএনও, রামগড় হাসপাতালের আইসোলেশন বিভাগ পরিদর্শন করেছেন সেনাবাহিনী, করোনায় স্থবির হয়ে পড়েছে দেশের সর্ববৃহৎ কাঠের বাজার স্বরুপকাঠি, গুরুদাসপুরে রসুনের বাম্পার ফলন, কৃষকের মুখে হাসি, করোনাভাইরাস: নরসিংদী জেলা পুলিশের অভিযান অব্যাহত, মোরেলগঞ্জে খাদ্য সামগ্রী নিয়ে বাড়িতে ছুটছেন ইউএনও, পিপিই শুধু তারাই পরবেন যারা সেবা দিবেন: প্রধানমন্ত্রী শেখ হাসিনা, আইসোলেশনে থাকা একই পরিবারের ৫ ব্যক্তি করোনায় আক্রান্ত নন, বিশ্বম্ভরপুরে অতিদরিদ্রদের খাদ্য সহায়তা প্রদান করেন হুইপ মিসবাহ, রাঙ্গামাটিতে আইসোলেশনের ব্যবস্থা নেই, হোম কোয়ারেন্টিনে ১৮১, করোনা প্রতিরোধে ঝিনাইদহে চিকিৎসকদের শতাধিক পিপিই প্রদান, সুনামগঞ্জে দু:স্থদের মাঝে হাজী আবুল কালামের খাদ্য সহায়তা প্রদান, নীলফামারী পুলিশের জীবাণুনাশক ছিটানো কার্যক্রমের উদ্বোধন, ইউপি সদস্যের সহযোগীকে ভ্রাম্যমাণ আদালতের কারাদণ্ড, জামালগঞ্জের লিপি ডিপার্টমেন্টাল স্টোরের পক্ষ থেকে খাদ্য সামগ্রী বিতরণ, নিজের হাতে সংগ্রামী মেহেদী মাসুদ চৌধুরীর ত্রাণ বিতরণ, ত্রাণ নিয়ে খেটে খাওয়া মানুষের ঘরে জেলা প্রশাসক, তাহিরপুরে হ্যান্ডট্রলির চাঁপায় মাদ্রাসা ছাত্র নিহত, কাওয়ালীপাড়া বাজারে করোনা ভাইরাস নিয়ে ব্যাপক প্রচার, কুমিল্লায় যুবকের অর্ধগলিত ঝুলন্ত লাশ উদ্ধার, রাঙ্গামাটি শহরে জীবাণুনাশক পানি ছিটাচ্ছে সেনাবাহিনী, গভীর রাতে খাবার পৌঁছে দিলেন নওগাঁর ডিসি, চট্টগ্রামে ২৮ জনের করোনা পরীক্ষায় ফলাফল নেগেটিভ, মার হাতে মেয়ে খুনের রহস্য উদঘাটন, মা আটক, নিজগুণে দেশের শীর্ষ আলোচনায় দুই নারী ইউএনও, ব্যক্তিগত উদ্যোগে ১০ হাজার পরিবারকে খাদ্য সামগ্রি সহায়তা বেলকন গ্রুপের, করোনা প্রতিরোধে এক্স-ক্যাডেটদের জীবানুনাশক স্প্রে প্রদান, মাছ ধরতে গিয়ে গলায় কৈ মাছ আটকে টিপুর মৃত্যু, পলাশে মধ্যরাতেও খাদ্যসামগ্রী নিয়ে হাজির হচ্ছেন ইউএনও, চার্জার ভ্যান ও ভটভটি মুখোমুখি সংঘর্ষে ২ নিহত, আহত-১, চট্টগ্রামে হোম কোয়ারেন্টাইন শেষে মুক্ত হলেন ১৯০ জন প্রবাসী">৩১</a></td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-21" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>ভারপ্রাপ্ত সম্পাদক</b></h3>
<h4>আবু নাঈম ভূঁঞা</h4>



<h4><b>বার্তা কক্ষঃ</b> ১২/১ রিং রোড, শ্যামলী, ঢাকা</h4>
</div>			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-22" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>বার্তা কক্ষঃ</b></h3>
<h3>ফোন: +02- 9101369,</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>

<b><a href="https://bdtodays.net/members"><font color="#01DF3A">বিডিটুডেস পরিবার</font></a></b>
</div>			</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-23" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3>বিজ্ঞাপন বিভাগ:</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>
<b><a href="https://bdtodays.net/ad"><font color="#FA5858">বিজ্ঞাপনের মূল্য তালিকা</font></a></b>
<br/>
<b><a href="https://bdtodays.net/privacy-policy"><font color="#fff">Privacy Policy</font></a></b>
</div>			</div>
				</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Google+" href="https://plus.google.com/+BDTodaysMedia" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdtodays" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href=" https://twitter.com/bdtodays" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href=" https://bd.linkedin.com/in/bdtodays" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCoH8EvZD0U-P7-ZLhziUqww" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Tumblr" href="http://bdtodays.tumblr.com" target="_blank"><i class="tieicon-tumblr"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, All Rights Reserved | Powered by <a href="http://www.dprcbd.com"><b><font color="#fff">DPRC Media</font></b></a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/bdtodays.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
