<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="820093491346510" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bdtodays.net/xmlrpc.php" />
	<style>
		.englishVersion{
			float: right;
			margin-top: -69px;
			color: #fff;
			background: #BD0937;
			padding: 5px 10px;
			border: 1px solid #000;
			border-radius: 5px;
		}
		.englishVersion:hover{
			color:yellow;
		}
	</style>
	
<title>হাজী সেলিমের ছেলের বাসায় কন্ট্রোল রুমসহ যা পাওয়া গেল | BDTodays.com</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://bdtodays.net', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bdtodays.net/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://bdtodays.net/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:12.5% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="এরফানের বাসায় চালানো অভিযানে একটি কন্ট্রোল রুমের সন্ধান পেয়েছে র‌্যাব-১০। এই কক্ষ থেকে তিনি তার নিজের কার্যক্রম পরিচালনা করতেন। এই কক্ষ"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="হাজী সেলিমের ছেলের বাসায় কন্ট্রোল রুমসহ যা পাওয়া গেল | BDTodays.com" />
<meta property="og:description" content="এরফানের বাসায় চালানো অভিযানে একটি কন্ট্রোল রুমের সন্ধান পেয়েছে র‌্যাব-১০। এই কক্ষ থেকে তিনি তার নিজের কার্যক্রম পরিচালনা করতেন। এই কক্ষ" />
<meta property="og:url" content="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/" />
<meta property="og:site_name" content="BDTodays.com" />
<meta property="article:publisher" content="https://www.facebook.com/DrShafiullahProdhan/" />
<meta property="article:tag" content="bangla news" />
<meta property="article:tag" content="bangla paper" />
<meta property="article:tag" content="bangladesh daily newspaper" />
<meta property="article:tag" content="bangladesh newspaper online" />
<meta property="article:tag" content="bd news" />
<meta property="article:tag" content="bd news bangla" />
<meta property="article:tag" content="bd newspapers" />
<meta property="article:tag" content="bdnews24" />
<meta property="article:tag" content="bdtoday" />
<meta property="article:tag" content="daily bangla newspaper" />
<meta property="article:tag" content="daily newspaper bd" />
<meta property="article:tag" content="online news paper" />
<meta property="article:tag" content="অনলাইননিউজপেপার" />
<meta property="article:tag" content="অনলাইনপত্রিকা" />
<meta property="article:tag" content="হাজী সেলিমের ছেলের বাসায়" />
<meta property="article:section" content="জাতীয়" />
<meta property="article:published_time" content="2020-10-26T13:10:14+00:00" />
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/10/Untitled-12-31.png" />
<meta property="og:image:secure_url" content="https://bdtodays.net/wp-content/uploads/2020/10/Untitled-12-31.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="এরফানের বাসায় চালানো অভিযানে একটি কন্ট্রোল রুমের সন্ধান পেয়েছে র‌্যাব-১০। এই কক্ষ থেকে তিনি তার নিজের কার্যক্রম পরিচালনা করতেন। এই কক্ষ" />
<meta name="twitter:title" content="হাজী সেলিমের ছেলের বাসায় কন্ট্রোল রুমসহ যা পাওয়া গেল | BDTodays.com" />
<meta name="twitter:site" content="@DrProdhan" />
<meta name="twitter:image" content="https://bdtodays.net/wp-content/uploads/2020/10/Untitled-12-31.png" />
<meta name="twitter:creator" content="@DrProdhan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bdtodays.net/#website","url":"https://bdtodays.net/","name":"BDTodays.com","potentialAction":{"@type":"SearchAction","target":"https://bdtodays.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/#primaryimage","url":"https://bdtodays.net/wp-content/uploads/2020/10/Untitled-12-31.png","width":700,"height":400},{"@type":"WebPage","@id":"https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/#webpage","url":"https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/","inLanguage":"en-US","name":"\u09b9\u09be\u099c\u09c0 \u09b8\u09c7\u09b2\u09bf\u09ae\u09c7\u09b0 \u099b\u09c7\u09b2\u09c7\u09b0 \u09ac\u09be\u09b8\u09be\u09df\u00a0\u0995\u09a8\u09cd\u099f\u09cd\u09b0\u09cb\u09b2 \u09b0\u09c1\u09ae\u09b8\u09b9 \u09af\u09be \u09aa\u09be\u0993\u09df\u09be \u0997\u09c7\u09b2 | BDTodays.com","isPartOf":{"@id":"https://bdtodays.net/#website"},"primaryImageOfPage":{"@id":"https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/#primaryimage"},"datePublished":"2020-10-26T13:10:14+00:00","dateModified":"2020-10-26T13:10:14+00:00","author":{"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4"},"description":"\u098f\u09b0\u09ab\u09be\u09a8\u09c7\u09b0 \u09ac\u09be\u09b8\u09be\u09df \u099a\u09be\u09b2\u09be\u09a8\u09cb \u0985\u09ad\u09bf\u09af\u09be\u09a8\u09c7 \u098f\u0995\u099f\u09bf \u0995\u09a8\u09cd\u099f\u09cd\u09b0\u09cb\u09b2 \u09b0\u09c1\u09ae\u09c7\u09b0 \u09b8\u09a8\u09cd\u09a7\u09be\u09a8 \u09aa\u09c7\u09df\u09c7\u099b\u09c7 \u09b0\u200c\u09cd\u09af\u09be\u09ac-\u09e7\u09e6\u0964 \u098f\u0987 \u0995\u0995\u09cd\u09b7 \u09a5\u09c7\u0995\u09c7 \u09a4\u09bf\u09a8\u09bf \u09a4\u09be\u09b0 \u09a8\u09bf\u099c\u09c7\u09b0 \u0995\u09be\u09b0\u09cd\u09af\u0995\u09cd\u09b0\u09ae \u09aa\u09b0\u09bf\u099a\u09be\u09b2\u09a8\u09be \u0995\u09b0\u09a4\u09c7\u09a8\u0964 \u098f\u0987 \u0995\u0995\u09cd\u09b7"},{"@type":["Person"],"@id":"https://bdtodays.net/#/schema/person/8180c5a002f48d39a1643f6826efd8c4","name":"nayem","image":{"@type":"ImageObject","@id":"https://bdtodays.net/#authorlogo","url":"https://secure.gravatar.com/avatar/7eaaf27c01de5d8fa1e53aa25a54ae4b?s=96&d=mm&r=g","caption":"nayem"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Feed" href="https://bdtodays.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; Comments Feed" href="https://bdtodays.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDTodays.com &raquo; হাজী সেলিমের ছেলের বাসায় কন্ট্রোল রুমসহ যা পাওয়া গেল Comments Feed" href="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bdtodays.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://bdtodays.net/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://bdtodays.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://bdtodays.net/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin'></script>
<link rel='https://api.w.org/' href='https://bdtodays.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdtodays.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdtodays.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bdtodays.net/?p=273626' />
<link rel="alternate" type="application/json+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%259c%25e0%25a7%2580-%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%259b%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259f%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdtodays.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%259c%25e0%25a7%2580-%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%259b%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259f%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://bdtodays.net/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2c2c2c;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #666;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/notosansbengali.css" />
  <style>
    html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, cite, code, del, dfn, em, img, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, b, u, i, center, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td, article, aside, canvas, details, embed, figure, figcaption, footer, header, hgroup, menu, nav, output, ruby, section, summary, time, mark, audio, video, textarea, input, select {
      font-family: "Noto Sans Bengali";
    } 
#wpadminbar #wp-admin-bar-my-sites a.ab-item, #wpadminbar #wp-admin-bar-site-name a.ab-item #wpadminbar .quicklinks .ab-empty-item, #wpadminbar .quicklinks a, #wpadminbar .shortlink-input{
      font-family: "Noto Sans Bengali";
    } 
  </style>			<meta property="fb:pages" content="820093491346510" />
							<meta property="ia:markup_url" content="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/?ia_markup=1" />
				<link rel="shortcut icon" href="https://bdtodays.net/wp-content/uploads/2018/04/Untitled-1.png" title="Favicon" /><meta property="og:title" content="হাজী সেলিমের ছেলের বাসায় কন্ট্রোল রুমসহ যা পাওয়া গেল"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
বিডিটুডেস ডেস্ক: এরফানের বাসায় চালানো অভিযানে একটি কন্ট্রোল রুমের সন্ধান পেয়েছে র‌্যাব-১০। এই কক্ষ..."/>
<meta property="og:url" content="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/"/>
<meta property="og:site_name" content="BDTodays.com"/>
<meta property="og:image" content="https://bdtodays.net/wp-content/uploads/2020/10/Untitled-12-31-620x330.png" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://bdtodays.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://bdtodays.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">


body{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 15px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 17px !important;
}

.post-title{
	font-weight: lighter !important;
}

h2.post-box-title, h2.post-box-title a{
	font-weight: lighter !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 17px !important;
}

.widget-top h4, .widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	color :#f51634 !important;
	font-size : 17px !important;
	font-weight: bold !important;
}
a:hover {
	color: #D41E21;	}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #D41E21 !important;	}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #D41E21 !important;	}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #D41E21;	}
footer a:hover {color: #D41E21 !important;}

@media only screen and (max-width: 985px) and (min-width: 768px){
/* Responsive CSS */
@media only screen and (min-width: 768px) and (max-width: 985px) {
.topEngDate{margin-right: 150px !important;}
.logo{padding-top: 20px}
.englishVersion:hover{
font-size: 22px;
transition:0.8s;
color: #fff;
background: #BD0937;
}
}

}
@media only screen and (max-width: 767px) and (min-width: 480px){
/* Responsive CSS */
@media only screen and (min-width: 480px) and (max-width: 767px) {
.topEngDate{margin-right: -14px !important; width: 193px !important;}
.logo{padding-top: 50px}
#time_dr{margin-top: -14px !important;}
.shuvoTop{font-size: 9px !important}
}

}
@media only screen and (max-width: 479px) and (min-width: 320px){
/* Responsive CSS */
@media only screen and (min-width: 320px) and (max-width: 479px) {
.topEngDate{margin-right: 102px !important; width: 198px !important;}
.btn_title{width: 65px !important}
.shuvoHeadline{
margin-top: -7px;
height: 41px;
width: 65px;
}
.logo{padding-top: 20px}
#time_dr{margin-top: -28px !important;}
.shuvoTop{font-size: 9px !important}
.englishVersion{
margin-top: -13px;
margin-bottom: 3px;
width: 62px;
font-size: 9px;
}
.drmcAds{
margin-top: 0px;
padding: 5px 14px;
margin-right: 100px;
font-size: 10px;
margin-bottom: -11px;
}
}

}

</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110999918-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110999918-2');
</script>
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://bdtodays.net/wp-content/uploads/2018/04/cropped-BD-Todays-Original-Logo-png-trans-copy-2-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
</style></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-273626 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site animated">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:3px">
			<h2>								<a title="BDTodays.com" href="https://bdtodays.net/">
					<img src="https://bdtodays.net/wp-content/uploads/2018/04/80-png-300x84.png" alt="BDTodays.com" /><strong>BDTodays.com Latest Bangla News Updates</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			<h3>
<script type="text/javascript">
tday=new Array("রবিবার","সোমবার","মঙ্গলবার","বুধবার","বৃহস্পতিবার","শুক্রবার","শনিবার");
tmonth=new Array("জানুয়ারী","ফেব্রুয়ারি","মার্চ","এপ্রিল","মে","জুন","জুলাই","অগাস্ট","সেপ্টেম্বর","অক্টোবর","নভেম্বর","ডিসেম্বর");
tdate=new Array("০","১","২","৩","৪","৫","৬","৭","৮","৯","১০","১১","১২","১৩","১৪","১৫","১৬","১৭","১৮","১৯","২০","২১","২২","২৩","২৪","২৫","২৬","২৭","২৮","২৯","৩০","৩১");

function GetClock(){
var d=new Date();
var nday=d.getDay(),nmonth=d.getMonth(),ndate=d.getDate(),nyear=d.getYear();
if(nyear<1000) nyear+=1900;
var nhour=d.getHours(),nmin=d.getMinutes(),nsec=d.getSeconds(),ap;
var bnyear;
	
if(nhour==0){ap=" AM";nhour=12;}
else if(nhour<12){ap=" AM";}
else if(nhour==12){ap=" PM";}
else if(nhour>12){ap=" PM";nhour-=12;}

if(nmin<=7)nmin="0"+nmin;
if(nsec<=7) nsec="0"+nsec;
	
if (nyear == 2018){bnyear ="২০১৮"}
else if (nyear == 2019){bnyear ="২০১৯"}
else if (nyear == 2020){bnyear ="২০২০"}
else if (nyear == 2021){bnyear ="২০২১"}
else if (nyear == 2022){bnyear ="২০২২"}
else if (nyear == 2023){bnyear ="২০২৩"}
else if (nyear == 2024){bnyear ="২০২৪"}
else if (nyear == 2025){bnyear ="২০২৫"};

document.getElementById('time_dr').innerHTML=""+nhour+":"+nmin+":"+nsec+ap+"";	

//document.getElementById('clockbox').innerHTML=""+tday[nday]+", "+tmonth[nmonth]+" "+tdate[ndate-1]+", "+nyear+" "+nhour+":"+nmin+":"+nsec+ap+"";
	
document.getElementById('clockbox').innerHTML=" "+tdate[ndate]+" "+tmonth[nmonth]+", "+bnyear+" "+['ইংরেজি']+" ";
}

window.onload=function(){
GetClock();
setInterval(GetClock,1000);
}

</script>
<!--Here just paste the code for time, date, weather etc.. just paste below-->
				
				<span><a class="englishVersion" href="https://en.bdtodays.net">English Version</a></span>	

			
			<script type="text/javascript">
				jQuery(function($){
					$("#bn_ticker").liScroll({
					travelocity: 0.07
					});

				});

			</script>
					<div class="breaking_news">
						<div class="the_ticker">
							<div class="btn_title">
								<span><img class="shuvoHeadline" src="https://bdtodays.net/wp-content/uploads/2018/07/qw.png" alt=""></span>
							</div>
						</div>
						<div class="news_ticker">
							<ul id="bn_ticker">
							
							
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%9f%e0%a6%95%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%97%e0%a6%be%e0%a7%9c%e0%a7%80-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be/">পর্যটকবাহী গাড়ী দূর্ঘটনায় গাছে আটকিয়ে প্রাণে রক্ষা, আহত-৯</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d/">খাগড়াছড়িতে বিসর্জনের মধ্য দিয়ে দূর্গাপূজার সমাপ্তি</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be-%e0%a6%ae%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a6%aa%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%80%e0%a6%97/">দূর্গাপূজা মণ্ডপে আ’লীগ নেতা রশিদের আর্থিক অনুদান</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/">হাজী সেলিমের ছেলের বাসায় কন্ট্রোল রুমসহ যা পাওয়া গেল</a></li>										
								
			
						<li><span>&raquo;</span><a href="https://bdtodays.net/%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%a8-%e0%a6%86%e0%a6%aa%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2-202/">জেনে নিন আপনার রাশিফল</a></li>										
								
	</ul></div></div>		</div>
			
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-178713" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://bdtodays.net/category/national/">জাতীয়</a></li>
<li id="menu-item-178714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/localnews/">দেশের খবর</a></li>
<li id="menu-item-178728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/politics/">রাজনীতি</a></li>
<li id="menu-item-178702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/law-court/">আইন আদালত</a></li>
<li id="menu-item-178704" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/international/">আন্তর্জাতিক খবর</a></li>
<li id="menu-item-178701" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/economics/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-178721" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li id="menu-item-178723" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/bollywood/">বলিউড</a></li>
	<li id="menu-item-178722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-178724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/entertainment/hollywood/">হলিউড</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/horoscope/">রাশিফল</a></li>
<li id="menu-item-178720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/science-and-technology/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-178699" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/known-unknown/">অন্যরকম খবর</a></li>
<li id="menu-item-178706" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/exclusive/">এক্সক্লুসিভ</a></li>
<li id="menu-item-178708" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/cook-recipie/">খাবার রেসিপি</a></li>
<li id="menu-item-178715" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/islam/">ধর্ম</a></li>
<li id="menu-item-178730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/lifestyle/">লাইফ স্টাইল</a></li>
<li id="menu-item-178709" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://bdtodays.net/category/sports/">খেলাধুলা</a>
<ul class="sub-menu">
	<li id="menu-item-178710" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-178712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/football/">ফুটবল</a></li>
	<li id="menu-item-178711" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/sports/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-178742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/education/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-178743" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/literature-civilization/">সাহিত্য ও সভ্যতা</a></li>
<li id="menu-item-178744" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/jobs/">চাকরির খবর</a></li>
<li id="menu-item-178735" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/health-treatment/">স্বাস্থ্য ও চিকিৎসা</a></li>
<li id="menu-item-178741" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
<li id="menu-item-178700" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://bdtodays.net/category/others/">অন্যান্য</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-273626 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-bangla-news tag-bangla-paper tag-bangladesh-daily-newspaper tag-bangladesh-newspaper-online tag-bd-news tag-bd-news-bangla tag-bd-newspapers tag-bdnews24 tag-bdtoday tag-daily-bangla-newspaper tag-daily-newspaper-bd tag-online-news-paper tag-23723 tag-23722 tag-51785">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">হাজী সেলিমের ছেলের বাসায় কন্ট্রোল রুমসহ যা পাওয়া গেল</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://bdtodays.net/category/national/" rel="category tag">জাতীয়</a></span>
	
		
	 <span class="tie-date">6 hours ago</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/"><div class='the_champ_sharing_title' style="font-weight:bold" >পোস্ট টি ভালো লাগলে আপনার বন্ধুদের সাথে শেয়ার করুন</div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/" data-layout="button"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/" data-counturl="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/" data-text="%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A7%80+%E0%A6%B8%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%B0+%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F%C2%A0%E0%A6%95%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%B2+%E0%A6%B0%E0%A7%81%E0%A6%AE%E0%A6%B8%E0%A6%B9+%E0%A6%AF%E0%A6%BE+%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE+%E0%A6%97%E0%A7%87%E0%A6%B2" data-via="" data-lang="en_US" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="theChampSharingRound"><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p><img class="aligncenter size-full wp-image-273627" src="https://bdtodays.net/wp-content/uploads/2020/10/Untitled-12-31.png" alt="" width="700" height="400" srcset="https://bdtodays.net/wp-content/uploads/2020/10/Untitled-12-31.png 700w, https://bdtodays.net/wp-content/uploads/2020/10/Untitled-12-31-300x171.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p style="text-align: justify;"><strong>বিডিটুডেস ডেস্ক: </strong>এরফানের বাসায় চালানো অভিযানে একটি কন্ট্রোল রুমের সন্ধান পেয়েছে র‌্যাব-১০। এই কক্ষ থেকে তিনি তার নিজের কার্যক্রম পরিচালনা করতেন। এই কক্ষ থেকে ৩৫টি লাইসেন্সবিহীন ওয়াকিটকি, দূরবীন, একটি পিস্তল ও শর্টগান উদ্ধার করেছে সংস্থাটি।</p>
<p style="text-align: justify;">রাজধানীর চকবাজার দেবিদাস ঘাট লেনে অবস্থিত হাজী সেলিমের ছেলে ও ঢাকা দক্ষিণ সিটির ৩০ নম্বর ওয়ার্ড কাউন্সিলর মোহাম্মদ এরফান সেলিমের বাসভবন থেকে পিস্তল-শর্টগান, ইয়াবা ও বিদেশি মদ উদ্ধার করেছে র‌্যাপিড অ্যাকশন ব্যাটালিয়ন (র‌্যাব-১০)। আজ সোমবার দুপুর থেকে পরিচালিত এ অভিযানে গ্রেপ্তার করা হয় এরফানকেও। পরে এক প্রেস ব্রিফিং থেকে এসব তথ্য জানা যায়।</p>
<p style="text-align: justify;">র‌্যাবের আইন ও গণমাধ্যম শাখার পরিচালক লেফটেন্যান্ট কর্নেল আশিক বিল্লাহ দুপুরে গণমাধ্যমে জানান, সোয়ারি ঘাট এলাকায় সাংসদ হাজী সেলিমের একটি বাড়ি আছে, সেটা ঘেরাও করে র‌্যাব সদস্যরা অভিযান চালাচ্ছে। পরে র‌্যাবের অতিরিক্ত মহাপরিচালক (অপারেশনস) কর্নেল তোফায়েল মোস্তফা সরোয়ার বলেন, ‘আমাদের টিমের সদস্যরা হাজী সেলিমের ছেলেকে হেফাজতে নিয়েছে।’</p>
<p style="text-align: justify;">নৌবাহিনীর কর্মকর্তা ওয়াসিফ আহম্মেদ খানের দায়ের করা মামলায় এরফানকে গ্রেপ্তারে তার বাসায় অভিযান পরিচালনা করে র‌্যাব। এর আগে একই মামলায় হাজী সেলিমের গাড়ি চালক মীজানুর রহমানকে গ্রেপ্তার করা হয়। ধানমন্ডি থানার পরিদর্শক (অপারেশনস) রবিউল ইসলাম আজ দুপুরে গাড়িচালককে গ্রেপ্তারের বিষয়টি জানিয়েছেন।</p>
<p style="text-align: justify;">গতকাল রোববার রাতে রাজধানীর ধানমন্ডি কলাবাগান সিগন্যালের পাশে হাজী মোহাম্মদ সেলিমের ‘সংসদ সদস্য’ লেখা সরকারি গাড়ি থেকে নেমে নৌবাহিনীর কর্মকর্তা ওয়াসিফ আহম্মেদ খানকে মারধর করা হয়। তার দাঁত ভেঙে ফেলা হয়। এ ঘটনায় একটি জিডি করেন ওয়াসিফ।</p>
<p><iframe width="620" height="349" src="https://www.youtube.com/embed/cbJCLeU7vLo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: justify;">জিডিও ওয়াসিফ উল্লেখ করেন, তিনি ও তার স্ত্রী মোটরসাইকেলে করে যাচ্ছিলেন। সংসদ সদস্য হাজী সেলিমের গাড়ি তার মোটরসাইকেলকে ধাক্কা দেয়। ধাক্কা সামলে সড়কের পাশে মোটরসাইকেল থেকে নেমে গাড়িটির সামনে দাঁড়ান ওয়াসিম। তাদের সঙ্গে কথা বলার চেষ্টা করলে গাড়ি থেকে জাহিদ ও আবু বক্কর সিদ্দিকসহ আরও ২-৩ জন তাকে অশ্লীল ভাষায় গালিগালাজ করে।</p>
<p style="text-align: justify;">তাকে ও তার স্ত্রীকে হত্যার হুমকিসহ তুলে নেওয়ার হুমকি দেয় তারা। ঘটনার পর পর গাড়িটি ফেলে এর নম্বর প্লেট ভেঙে চলে যান হাজী সেলিমের ছেলে ও তার বডিগার্ডরা। প্রত্যক্ষদর্শী ও পুলিশ জানিয়েছে, মারধর করা ব্যক্তি হাজী সেলিমের ছেলে ও তার বডিগার্ড।</p>
<p style="text-align: justify;">পরবর্তীতে আজ সকাল আটটার দিকে মামলা করেন নৌবাহিনীর কর্মকর্তা ওয়াসিফ আহম্মেদ খান। মারধর ও হত্যাচেষ্টার অভিযোগে করা মামলায় আসামি করা হয় এরফান সেলিম, এ বি সিদ্দিক দীপু, জাহিদ, গাড়িচালক মীজানুর রহমান ও অজ্ঞাতনামা আরও দুই থেকে তিনজনকে। তার পরিপ্রেক্ষিতে প্রথমে হাজি সেলিমের গাড়ির ড্রাইভার মীজানুর গ্রেপ্তার হন। পরে দুপুরে নিজ বাসবভন থেকে এরফানকে গ্রেপ্তার করে র‌্যাব। বিডিটুডেস/এএনবি/ ২৬ অক্টোবর, ২০২০</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%259c%25e0%25a7%2580-%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%259b%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259f%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A7%80%20%E0%A6%B8%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F%C2%A0%E0%A6%95%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%B2%20%E0%A6%B0%E0%A7%81%E0%A6%AE%E0%A6%B8%E0%A6%B9%20%E0%A6%AF%E0%A6%BE%20%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%20%E0%A6%97%E0%A7%87%E0%A6%B2&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%259c%25e0%25a7%2580-%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%259b%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259f%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%259c%25e0%25a7%2580-%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%259b%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259f%2F&title=%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A7%80%20%E0%A6%B8%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F%C2%A0%E0%A6%95%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%B2%20%E0%A6%B0%E0%A7%81%E0%A6%AE%E0%A6%B8%E0%A6%B9%20%E0%A6%AF%E0%A6%BE%20%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%20%E0%A6%97%E0%A7%87%E0%A6%B2")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%259c%25e0%25a7%2580-%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%259b%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259f%2F&title=%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A7%80%20%E0%A6%B8%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F%C2%A0%E0%A6%95%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%B2%20%E0%A6%B0%E0%A7%81%E0%A6%AE%E0%A6%B8%E0%A6%B9%20%E0%A6%AF%E0%A6%BE%20%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%20%E0%A6%97%E0%A7%87%E0%A6%B2")'><ss style="display:block;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="theChampSharing theChampMixBackground" onclick='theChampPopup("https://mix.com/mixit?url=https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%259c%25e0%25a7%2580-%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%259b%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259f%2F")'><ss style="display:block;" class="theChampSharingSvg theChampMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A7%80%20%E0%A6%B8%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F%C2%A0%E0%A6%95%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%B2%20%E0%A6%B0%E0%A7%81%E0%A6%AE%E0%A6%B8%E0%A6%B9%20%E0%A6%AF%E0%A6%BE%20%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%20%E0%A6%97%E0%A7%87%E0%A6%B2 https%3A%2F%2Fbdtodays.net%2F%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%259c%25e0%25a7%2580-%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%259b%25e0%25a7%2587%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a7%259f%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/', '%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A7%80%20%E0%A6%B8%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%B0%20%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F%C2%A0%E0%A6%95%E0%A6%A8%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%B2%20%E0%A6%B0%E0%A7%81%E0%A6%AE%E0%A6%B8%E0%A6%B9%20%E0%A6%AF%E0%A6%BE%20%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%20%E0%A6%97%E0%A7%87%E0%A6%B2', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://bdtodays.net/tag/bangla-news/" rel="tag">bangla news</a> <a href="https://bdtodays.net/tag/bangla-paper/" rel="tag">bangla paper</a> <a href="https://bdtodays.net/tag/bangladesh-daily-newspaper/" rel="tag">bangladesh daily newspaper</a> <a href="https://bdtodays.net/tag/bangladesh-newspaper-online/" rel="tag">bangladesh newspaper online</a> <a href="https://bdtodays.net/tag/bd-news/" rel="tag">bd news</a> <a href="https://bdtodays.net/tag/bd-news-bangla/" rel="tag">bd news bangla</a> <a href="https://bdtodays.net/tag/bd-newspapers/" rel="tag">bd newspapers</a> <a href="https://bdtodays.net/tag/bdnews24/" rel="tag">bdnews24</a> <a href="https://bdtodays.net/tag/bdtoday/" rel="tag">bdtoday</a> <a href="https://bdtodays.net/tag/daily-bangla-newspaper/" rel="tag">daily bangla newspaper</a> <a href="https://bdtodays.net/tag/daily-newspaper-bd/" rel="tag">daily newspaper bd</a> <a href="https://bdtodays.net/tag/online-news-paper/" rel="tag">online news paper</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c%e0%a6%aa%e0%a7%87%e0%a6%aa%e0%a6%be%e0%a6%b0/" rel="tag">অনলাইননিউজপেপার</a> <a href="https://bdtodays.net/tag/%e0%a6%85%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/" rel="tag">অনলাইনপত্রিকা</a> <a href="https://bdtodays.net/tag/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/" rel="tag">হাজী সেলিমের ছেলের বাসায়</a></span>				<span style="display:none" class="updated">2020-10-26</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://bdtodays.net/author/nayem/" title="Posts by nayem" rel="author">nayem</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/" data-text="হাজী সেলিমের ছেলের বাসায় কন্ট্রোল রুমসহ যা পাওয়া গেল" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/"></div>
		</li>
				<li><su:badge layout="2" location="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/&amp;media=https://bdtodays.net/wp-content/uploads/2020/10/Untitled-12-31-620x330.png" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://bdtodays.net/%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%a8-%e0%a6%86%e0%a6%aa%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2-202/" rel="prev"><span>Previous:</span> জেনে নিন আপনার রাশিফল</a></div>
			<div class="post-next"><a href="https://bdtodays.net/%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be-%e0%a6%ae%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a6%aa%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%80%e0%a6%97/" rel="next"><span>Next:</span> দূর্গাপূজা মণ্ডপে আ’লীগ নেতা রশিদের আর্থিক অনুদান</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>অন্যরা যা পড়ছেনঃ</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a7%80%e0%a6%b2%e0%a6%bf%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ae/" title="Permalink to রাজনীতিকে পরিশীলিত, পরিমার্জিত ও সৃজনশীল করা দরকার: শ. ম রেজাউল করিম" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/10/Untitled-9-52-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/10/Untitled-9-52-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/10/Untitled-9-52-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a7%80%e0%a6%b2%e0%a6%bf%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ae/" title="Permalink to রাজনীতিকে পরিশীলিত, পরিমার্জিত ও সৃজনশীল করা দরকার: শ. ম রেজাউল করিম" rel="bookmark">রাজনীতিকে পরিশীলিত, পরিমার্জিত ও সৃজনশীল করা দরকার: শ. ম রেজাউল করিম</a></h3>
				<p class="post-meta"><span class="tie-date">9 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae-%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2/" title="Permalink to পদ্মাসেতুর নাম &#8216;শেরে বাংলা&#8217;র নামে নামকরণ করুন: সরকারের প্রতি মোস্তফা" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/10/Untitled-6-48-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/10/Untitled-6-48-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/10/Untitled-6-48-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%ae-%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2/" title="Permalink to পদ্মাসেতুর নাম &#8216;শেরে বাংলা&#8217;র নামে নামকরণ করুন: সরকারের প্রতি মোস্তফা" rel="bookmark">পদ্মাসেতুর নাম &#8216;শেরে বাংলা&#8217;র নামে নামকরণ করুন: সরকারের প্রতি মোস্তফা</a></h3>
				<p class="post-meta"><span class="tie-date">11 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0/" title="Permalink to ভারতে নিযুক্ত বাংলাদেশের হাইকমিশনার বেনাপোল বন্দরে" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/10/Untitled-14-18-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/10/Untitled-14-18-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/10/Untitled-14-18-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0/" title="Permalink to ভারতে নিযুক্ত বাংলাদেশের হাইকমিশনার বেনাপোল বন্দরে" rel="bookmark">ভারতে নিযুক্ত বাংলাদেশের হাইকমিশনার বেনাপোল বন্দরে</a></h3>
				<p class="post-meta"><span class="tie-date">2 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a8/" title="Permalink to স্পেনে মানবসেবায় সম্মাননা পেলেন ১৭ জন বাংলাদেশী" rel="bookmark">
						<img width="300" height="160" src="https://bdtodays.net/wp-content/uploads/2020/10/Untitled-8-38-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://bdtodays.net/wp-content/uploads/2020/10/Untitled-8-38-300x160.png 300w, https://bdtodays.net/wp-content/uploads/2020/10/Untitled-8-38-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bdtodays.net/%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a8/" title="Permalink to স্পেনে মানবসেবায় সম্মাননা পেলেন ১৭ জন বাংলাদেশী" rel="bookmark">স্পেনে মানবসেবায় সম্মাননা পেলেন ১৭ জন বাংলাদেশী</a></h3>
				<p class="post-meta"><span class="tie-date">3 days ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A7%80-%E0%A6%B8%E0%A7%87%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%B0-%E0%A6%9B%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bdtodays.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>one &#43; twelve = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="cfjjhiryy2" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1603739069" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='273626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>সর্বশেষ খবর</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%9f%e0%a6%95%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%97%e0%a6%be%e0%a7%9c%e0%a7%80-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be/">পর্যটকবাহী গাড়ী দূর্ঘটনায় গাছে আটকিয়ে প্রাণে রক্ষা, আহত-৯</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d/">খাগড়াছড়িতে বিসর্জনের মধ্য দিয়ে দূর্গাপূজার সমাপ্তি</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be-%e0%a6%ae%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a6%aa%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%80%e0%a6%97/">দূর্গাপূজা মণ্ডপে আ’লীগ নেতা রশিদের আর্থিক অনুদান</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f/">হাজী সেলিমের ছেলের বাসায় কন্ট্রোল রুমসহ যা পাওয়া গেল</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%a8-%e0%a6%86%e0%a6%aa%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2-202/">জেনে নিন আপনার রাশিফল</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%8f%e0%a6%ab%e0%a6%86%e0%a6%87%e0%a6%86%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a6%9e%e0%a7%8d/">এফআইআরের দাবীতে সুনামগঞ্জে মুক্তিযোদ্ধা পরিবারের মানববন্ধন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80-%e0%a6%93-%e0%a6%9c%e0%a6%a8%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%a7%e0%a6%bf/">দর্শনার্থী ও জনপ্রতিনিধি’র পদচারণা মূখরিত পূজামণ্ডপ</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b8%e0%a7%87%e0%a6%9a-%e0%a6%ae%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%93%e0%a7%9c%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%87%e0%a6%9b%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a4%e0%a6%b0/">সেচ মেশিনে ওড়না পেছিয়ে তরুণীর মৃত্যু!</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%95%e0%a7%87%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ac-%e0%a6%b8%e0%a6%ad/">আক্কেলপুরে প্রেসক্লাব সভাপতির উপর হামলা! আটক ১</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a6%aa-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%86/">পূজামণ্ডপ পরিদর্শনকালে আর্থিক অনুদান দিলেন সুব্রত সামন্ত সরকার</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%95%e0%a7%81%e0%a6%95%e0%a6%b0%e0%a6%bf-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac/">কুকরি-মুকরিতে কোটি টাকা ব্যয়ে রাস্তা নির্মাণের ভিত্তিপ্রস্তর স্থাপন</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%aa%e0%a7%9c%e0%a7%87-%e0%a6%ac/">মহাসড়কের গর্তে চাকা পড়ে বাস খাদে, মা-মেয়ে নিহত, আহত ১৫</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%a8%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%9b%e0%a6%a8%e0%a7%8d%e0%a6%a6-%e0%a6%95%e0%a6%b0/">আমি সামনে তাকাতে পছন্দ করি: প্রিয়াঙ্কা</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a7%80%e0%a6%b2%e0%a6%bf%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ae/">রাজনীতিকে পরিশীলিত, পরিমার্জিত ও সৃজনশীল করা দরকার: শ. ম রেজাউল করিম</a>
									</li>
											<li>
					<a href="https://bdtodays.net/%e0%a6%a8%e0%a7%8c%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a6%be/">নৌবাহিনীর কর্মকর্তাকে মারধর: হাজী সেলিমের ছেলে গ্রেফতার</a>
									</li>
					</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-33" class="widget text-html"><div class="widget-top"><h4>ফেসবুকে দেখুন</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div class="fb-page"
  data-href="https://www.facebook.com/bdtodays/" 
  data-width="272"
  data-hide-cover="false"
  data-show-facepile="true"></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>DPRC Hospital Ltd.</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://dprcbd.com" target="_blank" rel="noopener"><img class="aligncenter wp-image-173182 size-full" src="https://bdtodays.net/wp-content/uploads/2018/07/dprc.gif" alt="" width="300" height="250" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>সকল ক্যাটাগরি</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form action="https://bdtodays.net" method="get"><label class="screen-reader-text" for="cat">সকল ক্যাটাগরি</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="92">demo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="94">Videos&nbsp;&nbsp;(3,702)</option>
	<option class="level-0" value="17">অন্যরকম খবর&nbsp;&nbsp;(1,735)</option>
	<option class="level-0" value="1">অন্যান্য&nbsp;&nbsp;(1,575)</option>
	<option class="level-0" value="3">অর্থ ও বাণিজ্য&nbsp;&nbsp;(1,964)</option>
	<option class="level-0" value="59">আইন আদালত&nbsp;&nbsp;(3,867)</option>
	<option class="level-0" value="5">আন্তর্জাতিক খবর&nbsp;&nbsp;(3,743)</option>
	<option class="level-0" value="63">ইউনিয়ন পরিষদ নির্বাচন ২০১৬&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="32">এক্সক্লুসিভ&nbsp;&nbsp;(1,076)</option>
	<option class="level-0" value="31">ওয়েবসাইট লিংক&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">খাবার রেসিপি&nbsp;&nbsp;(821)</option>
	<option class="level-0" value="6">খেলাধুলা&nbsp;&nbsp;(3,775)</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;ক্রিকেট&nbsp;&nbsp;(1,993)</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;টেনিস&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;ফুটবল&nbsp;&nbsp;(1,323)</option>
	<option class="level-0" value="23">চাকরির খবর&nbsp;&nbsp;(977)</option>
	<option class="level-0" value="25">জাতীয়&nbsp;&nbsp;(5,649)</option>
	<option class="level-0" value="4">দেশের খবর&nbsp;&nbsp;(20,522)</option>
	<option class="level-0" value="33">ধর্ম&nbsp;&nbsp;(782)</option>
	<option class="level-0" value="70">নাসিক নির্বাচন&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="64">প্রেস বিজ্ঞপ্তি&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="22">ফিচার&nbsp;&nbsp;(3,087)</option>
	<option class="level-0" value="84">ফ্রিলান্সিং&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12">বিজ্ঞান ও প্রযুক্তি&nbsp;&nbsp;(1,192)</option>
	<option class="level-0" value="7">বিনোদন&nbsp;&nbsp;(2,931)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;ঢালিউড&nbsp;&nbsp;(770)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;বলিউড&nbsp;&nbsp;(1,400)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;হলিউড&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="95">ভিডিও&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="71">মিডিয়া&nbsp;&nbsp;(401)</option>
	<option class="level-0" value="61">মুক্তমত&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2">রাজনীতি&nbsp;&nbsp;(4,308)</option>
	<option class="level-0" value="24">রাশিফল&nbsp;&nbsp;(614)</option>
	<option class="level-0" value="11">লাইফ স্টাইল&nbsp;&nbsp;(1,580)</option>
	<option class="level-0" value="19">শিক্ষাঙ্গন&nbsp;&nbsp;(2,863)</option>
	<option class="level-0" value="35">সম্পাদকীয় বিভাগ&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="72">সাক্ষাৎকার&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="62">সাহিত্য ও সভ্যতা&nbsp;&nbsp;(742)</option>
	<option class="level-0" value="60">স্বাস্থ্য ও চিকিৎসা&nbsp;&nbsp;(1,182)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><!-- .widget /--><div id="ajax_ac_widget-3" class="widget widget_ajax_ac_widget"><div class="widget-top"><h4>আর্কাইভ ক্যালেন্ডার</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="ajax_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10" selected="selected" >অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2015">২০১৫</option><option value="2016">২০১৬</option><option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019">২০১৯</option><option value="2020" selected="selected" >২০২০</option><option value="2021">২০২১</option><option value="2022">২০২২</option><option value="2023">২০২৩</option><option value="2024">২০২৪</option><option value="2025">২০২৫</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://bdtodays.net/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/01/" title="সংবাদ প্রকাশের পর নওগাঁর শিকল বন্দি নিপেন পেলো প্রতিবন্ধী ভাতা..!, মানিকছড়ি উপজেলাতে শিক্ষা প্রতিষ্ঠানে আসবাবপত্র বিতরণ, অতিরিক্ত ধান মজুদ রাখায় দুই অটোরাইস মিল মালিককে জরিমানা, প্রতিবন্ধী নারী গণধর্ষণের মামলার প্রধান আসামির দুই দিনের রিমান্ড, কংগ্রেস নেতা রাহুল গান্ধী আটক, ১৫ দিনের আল্টিমেটাম: ফেসবুকে কুরুচিপূর্ণ, মিথ্যা ও বানোয়াট বক্তব্য প্রচারের প্রতিবাদে মানববন্ধন, আত্রাইয়ে বিদ্যুৎপৃষ্ট হয়ে শিশুর মৃত্যু, রাসেলকে আরও ২০ লাখ টাকা দেওয়ার নির্দেশ, বেফাক বোর্ডে কওমী শিক্ষক সমিতির স্মারকলিপি ও মানববন্ধন, রাণীনগরে পুকুরে বিষ প্রয়োগ করে মাছ নিধন, বড়াইগ্রামে শিক্ষক-কর্মচারী ক্রেডিট ইউনিয়নের অফিস উদ্বোধন, রাণীনগরে আওয়ামীলীগের বিশেষ প্রতিনিধি সভা অনুষ্ঠিত, ভারতে শিক্ষাপ্রতিষ্ঠান খুলছে ১৫ অক্টোবরের পর, গোবিন্দগঞ্জ থানা পুলিশের অভিযানে ৪ জুয়ারি আটক, দক্ষিণ সুনামগঞ্জে ভোক্তা অধিকারের অভিযান, ৩ প্রতিষ্ঠানকে জরিমানা, আরেক দফা বাড়ল শিক্ষাপ্রতিষ্ঠানের ছুটি, আলোচিত কুখ্যাত সন্ত্রাসী চাঁদাবাজ সুলতান অস্ত্র ও গুলিসহ গ্রেফতার, চকরিয়ায় ইউএনও সৈয়দ শামসুল তাবরীজের অভিনব উদ্যোগ, ক্যাম্পাসে ফেরার অপেক্ষায় বিশ্ববিদ্যালয়ের শিক্ষার্থীরা, গোবিন্দগঞ্জে বন্যা পরিস্থিতি চরম অবনতি, নওগাঁয় একমাত্র ছেলেকে বাঁচাতে পিতা-মাতার আকুতি&#8230;!, জাহেদী ফাউন্ডেশনের পক্ষ থেকে ঝিনাইদহ সদর হাসপাতালে গাড়ী প্রদান, মৃত্যুর হাত থেকে বেঁচে ফিরলেন চার সাংবাদিক, দেবীগঞ্জে বাড়িতে হামলার বিচারের দাবিতে এলাকাবাসীর মিছিল, রিফাত হত্যা মামলায় যাদের মৃত্যুদণ্ড দিয়েছেন আদালত">১</a></td><td class="notday"><span class="notpost">২</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/03/" title="নরসিংদীতে সাংবাদিকদের মধ্যে প্রধানমন্ত্রীর আর্থিক সহায়তার চেক বিতরণ, ঝিনাইদহে আন্তর্জাতিক অহিংস দিবস পালিত (ভিডিওসহ), শ্রীপুর প্রেসক্লাবের ৩০তম প্রতিষ্ঠাবার্ষিকী পালন, নওগাঁয় ১৬টি ইউনিয়নের ২ লাখ মানুষ পানিবন্দী, কুমিল্লায় বাস চাপায় এক নারীসহ নিহত ২, ৩০ দিনের মধ্যে ধর্ষণ মামলার রায় প্রদানের দাবিতে নওগাঁয় মানববন্ধন, কিশোরগঞ্জ পৌরসভা নির্বাচনী প্রচারণায় জেলা ছাত্রলীগের সাবেক সভাপতি লিমন ঢালী, ১৫০ কিমি পথ পরিভ্রমণ করলেন জবির পাঁচ রোভার, আজ বরিশাল বিশ্ববিদ্যালয় সাংবাদিক সমিতির জন্মদিন, বনপাড়া খ্রিস্টান কো-অপারেটিভ ক্রেডিট ইউনিয়নের নির্বাচনী মহাসমাবেশ, আত্রাইয়ে হুমকির সম্মুখিন কাশিয়াবাড়ি স্লুইচগেট, ‘নিজের বলার মত একটি গল্প ফাউন্ডেশন’র হাজার তম দিন উদযাপন, করোনায় আক্রান্ত কক্সবাজারের এসপি মো. হাসানুজ্জামান, কিশোর গ্যাং ও মদদদাতাদের তথ্য সংগ্রহে সিএমপি, শিবপুরে অজ্ঞাত ব্যক্তির ঝুলন্ত লাশ উদ্ধার, শৌচাগার থেকে ব্যাংক কর্মকর্তার লাশ উদ্ধার !, প্রধানমন্ত্রীর মানবিক সহায়তা প্রদান করলেন জেলা প্রশাসক আব্দুল আহাদ, কর্ণফুলীতে ‘মুজিববর্ষের অঙ্গীকার, সড়ক হবে সংস্কার’ কর্মসূচীর উদ্বোধন, বাঁধন জবি কমিটির স্থগিতাদেশ প্রত্যাহার, পর্যটন এলাকা নিকলী এবং মিঠামইনে আইজিপি ড. বেনজির আহমেদ, নওগাঁয় ছোট যমুনা নদীর পানি এখনো বিপদ সীমার উপর..!, সুনামগঞ্জে ৩ লক্ষ ৯৪ হাজার ৩৩৫ শিশুকে ভিটামিন এ ক্যাপসুল খাওয়ানোর ঘোষণা, রাণীনগরে বন্যার্তদের মাঝে ত্রাণ বিতরণ, কে নিবে মফস্বল সংবাদকর্মীদের খবর?, অবশেষে র‌্যাব-৯ এর হাতে বন্দি সিএনজি চুরি চক্রের প্রধান সদস্য নজরুল ইসলাম, কুপ্রস্তাবে রাজী না হওয়ায় দাদী-নাতনীকে এসিড নিক্ষেপ, তিন বান্ধবীর সম্মিলিতভাবে উদ্যোক্তা হওয়ার গল্প, কুমিল্লায় যাত্রীবাহী বাস থেকে ফেন্সিডিলসহ আটক-৩, জাবারাং কল্যাণ সমিতির উদ্যোগে ৩০টি কিশোরী ক্লাবে কার্যক্রম শুরু, প্রধানমন্ত্রীর পক্ষ থেকে বন্যার্তদের মাঝে শুকনা খাবার বিতরণ, শ্রীমঙ্গলে দুই টাকায় দুপুরের খাবার বিতরণ, মোড়েলগঞ্জে আন্তর্জাতিক অহিংস দিবস পালন, করিমপুর ইউপি নির্বাচনে নৌকা সমর্থকদের হামলায় স্বতন্ত্রপ্রার্থীর ৫ জন আহত, মেয়র প্রার্থী মোহাম্মদ আলীর গণসংযোগ ও মতবিনিময় সভা, নওগাঁয় ডিবি পরিচয়ে প্রতারনা, পুলিশের এস আই সহ আটক ৪">৩</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/04/" title="বগুড়ায় জাতীয় সাংবাদিক সংস্থা’র সদস্য সুজনের মৃত্যুতে নেতৃবৃন্দ’র শোক, ধর্ষকদের হাতে বৃদ্ধ, মা-মেয়ে কেউ নিরাপদ নয়: জাতীয় মানবাধিকার সমিতির, রাণীনগরে পারইল ইউনিয়ন আওয়ামীলীগের বর্ধিত সভা অনুষ্ঠিত, দক্ষিণ সুনামগঞ্জে আল্লামা আহমদ শফী স্মরণে আলোচনা সভা ও দোয়া মাহফিল, বালুর অভাবে নির্মাণ কাজ বন্ধ, বিপাকে ঠিকাদাররা, গাবতলীতে সাংবাদিক সুজন আর নেই, কিশোর হত্যার চাঞ্চল্যকর মামলায় ১ জনের যাবজ্জীবন ১০ জনকে বেকসুর খালাস, সুজি দিয়ে রসগোল্লা তৈরি করুন সহজেই, নাঙ্গলকোটে ওয়ার্ড উপ-নির্বাচনে প্রার্থীদের মাঝে প্রতিক বরাদ্দ, বাংলাদেশের সঙ্গে সম্পর্ক নতুন উচ্চতায় নিতে চায় চীন: শি জিনপিং, ২৪ ঘণ্টায় করোনায় আক্রান্ত হয়ে আরো ২৩ জনের মৃত্যু!, দীঘিনালায় পুলিশের অভিযানে ৪ জন চোর আটক, সন্তানের উপর হামলাকারীদের শাস্তির দাবিতে মায়ের সংবাদ সম্মেলন, অবশেষে আজ রোববার থেকে পবিত্র ওমরাহ শুরু, খাগড়াছড়ির মানিকছড়িতে ছড়া কচুর বাম্পার ফলন, অপহরণকারী ইয়াছিন মোল্লা গ্রেফতার, কোর্টে জবানবন্দি, ঝিনাইদহে গ্রামীণ সড়ক রক্ষণাবেক্ষণ কর্মসূচীর উদ্বোধন (ভিডিওসহ), তাজরীন ফ্যাশনের শ্রমিকদের ক্ষতিপূরণ আদায়ে প্রধানমন্ত্রীর হস্তক্ষেপ কামনা, দক্ষ জনবল তৈরীতে কাজ করছে বর্তমান সরকার: কুজেন্দ্র লাল ত্রিপুরা এমপি, &#8216;সাঁকো&#8217; সংগঠনের জাঁকজমকপূর্ণ ২য় প্রতিষ্ঠাবার্ষিকী পালন, ঠাকুরগাঁওয়ে গো-খাদ্য এখন কৃষকের স্বপ্নের সোনালী আমন ক্ষেত, ঘরবন্দি অবস্থায় শিক্ষার্থীদের শিক্ষাসময়, রাণীশংকৈলে ভাঙ্গা সেতুতে ঝুঁকি নিয়ে পারাপার, বাগেরহাটে ভ্রাম্যমাণ আদালতে ৭টি মামলা ও ৯৫ হাজার টাকা অর্থদণ্ড, কুমিল্লায় ছাত্রলীগের হামলায় কৃষকলীগের বর্ধিত সভা পণ্ড">৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/05/" title="প্রবাসীর স্ত্রীকে কু-প্রস্তাব ও সিসি ক্যামেরা ভাঙ্গার ঘটনা: বিডিটুডেসএ সংবাদ প্রকাশের পর যুবক আটক, মাটিরাঙ্গায় গোল্ডকাপ ফুটবল টুনামেন্ট এর ফাইনাল খেলা অনুষ্ঠিত, কমলগঞ্জে যক্ষ্মা প্রতিরোধ প্রকল্পের পরিদর্শণ সভা, মার্কেটিং জগতে করোনা, আক্কেলপুরে ট্রেনের ধাক্কায় কৃষকের মৃত্যু!, শিক্ষকদের সম্মান করা উচিত, সারাদেশে ধর্ষণ ও নারী নির্যাতনের প্রতিবাদে চট্টগ্রামে বিক্ষোভ সমাবেশ, নিকলী উপজেলা চেয়ারম্যানের গাড়ি ভাঙচুর মামলায় চার্জশিট, একমাত্র ভারী শিল্প কারখানা ঠাকুরগাঁওয়ের সুপ্রিয় জুটমিল, উদ্দীপন শিশু ও যুব ক্লাবের আয়োজনে শিশু অধিকার সপ্তাহ উদযাপন, গৃহবধূকে বিবস্ত্র করে মারপিট করার প্রতিবাদে মোড়েলগঞ্জে মানববন্ধন (ভিডিওসহ), ঝিনাইদহে জাতীয় উৎপাদনশীলতা দিবস পালিত (ভিডিওসহ), নির্যাতনকারীদের বার বার বাবা ডেকেও রক্ষা পাননি ওই নারী (ভিডিওসহ), লাল পাসপোর্ট নিয়ে দেশে যাওয়া হলো না স্পেন প্রবাসী মাসুক আহমদের, শিক্ষকদের ভাবনায় জবি শিক্ষার্থীরা, কর্ণফুলীর গোল্ডেন সন ফ্যাক্টরীতে ভয়াবহ অগ্নিকাণ্ড, ক্ষয়ক্ষতি ৫০ কোটি!, নওগাঁয় টাটা কোম্পানীর দুদিন ব্যাপি গাড়ী মেলা অনুষ্ঠিত, উপ-নির্বাচনে প্রতিক বরাদ্দ, লড়াই হবে নৌকা ও ধানের শীষে, হাজত বাস করেও প্রতি মাসে পুরো টাকা তুলছেন শরণখোলার এক স্কুল শিক্ষক!, হচ্ছেনা সাধুদের মিলনমেলা, থাকছে না লালন তিরোধান দিবসে কোনো আয়োজন, বৃষ্টিতে ভেঙ্গে গেছে ঘরটি, প্রতিবন্দি ২ মেয়েকে নিয়ে বিধবা মায়ের মানবেতর জীবন-যাপন..!, নতুন অধ্যক্ষ ক্যাপ্টেন ওয়াসিম, মাসুক হাসানকে নৌবাহিনীতে ফেরত">৫</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/06/" title="ফেনীতে আপন চাচা সম্পত্তি দখল করে নিয়েছে, অভিযোগ এতিম ভাতিজীদের, ফকিরহাটের কাটাখালি বাসস্ট্যান্ডসহ খুলনা-মংলা মহাসড়ক এখন মরণ ফাঁদ, বিদেশী জাহাজ থেকে ডিজেল পাচার, তিন চোরকারবারী আটক, ঘুমন্ত স্বামীকে কুপিয়ে হত্যা: ১১ বছর পর স্ত্রীর যাবজ্জীবন কারাদণ্ড, তৃতীয় শ্রেণির ছাত্রীকে ১৬ বছর বয়স দেখিয়ে জন্ম নিবন্ধন নেয়ার অভিযোগ, “ধাক্কাতে কী-ই বা হয়েছে, আমাদের কাজ দেশকে রক্ষা করা“ পুলিশকে বার্তা রাহুলের, এবার ১৩ বছর বয়সী ভাতিজিকে ধর্ষণ করলো চাচা..!, বকশীগঞ্জে ইয়াবাসহ গ্রেফতার-২, বাদামে যেসব উপকারিতা রয়েছে, ইসলামী ব্যাংক পাগলা বাজার শাখার আউটলেট উদ্বোধন, বিজেইউএফ জবি শাখার আহ্বায়ক সৌদিপ, সদস্য সচিব ফাইয়াজ, সোনালী লাইফ ইনসুরেন্স এর সংবর্ধনা অনুষ্ঠান, অবৈধভাবে ধান মজুদ, ৪ চাতাল ব্যবসায়ীর ৫৫ হাজার টাকা জরিমানা, মোরেলগঞ্জে হয়রানির শিকার খাউলিয়া ইউনিয়ন চেয়ারম্যানের সংবাদ সম্মেলন, জেলা পর্যায়ে অনলাইনভিত্তিক সাংস্কৃতিক প্রতিযোগীতার পুরষ্কার বিতরণ, সেই গৃহবধূর মুখে নির্যাতনের বর্ণনা শুনলেন চট্টগ্রাম রেঞ্জের ডিআইজি, ধর্ষণের একমাত্র শাস্তি মৃত্যুদণ্ড: ভোলায় শিক্ষার্থীদের মানববন্ধন, জগা বাবুর পাঠশালা থেকে আজকের জগন্নাথ বিশ্ববিদ্যালয়, কমলগঞ্জে ১০০ পিচ ইয়াবাসহ ব্যবসায়ী আটক, পঞ্চগড়-রাজশাহী রুটে চালু হচ্ছে &#8216;বাংলাবান্ধা এক্সপ্রেস&#8217;, ছাত্রী ও গৃহবধু সহ দুই নারীর রহস্যজনক লাশ উদ্ধার, ওসি&#8217;র অশোভনীয় আচরণ!, আক্কেলপুরে অতিরিক্ত ধান মজুতের দায়ে জরিমানা, সিএমপির ১১ পুলিশ কর্মকর্তার বদলি, এবার ১২ বছর বয়সী শিশুকে ধর্ষণ, ধর্ষক আটক">৬</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/07/" title="কালুরঘাটে আলাদা সেতু নয়, প্রধানমন্ত্রী নির্দেশে রেল কাম সড়ক সেতু হবে: রেলমন্ত্রী, শিশু আকিব হত্যা মামলা: প্রধান আসামি রতনকে মৃত্যুদণ্ডের রায় দিয়েছেন আদালত, আবারও গৃহবধূকে ধর্ষণ&#8230;!, পঞ্চগড়ে ধর্ষণের ঘটনার প্রতিবাদে মানববন্ধন, টাঙ্গাইলে ধর্ষণ বিরোধী বিক্ষোভ মিছিল, নাঙ্গলকোটে মাস ব্যাপি সড়ক সংস্কার উদ্ভোধন, সরকারী খালের সম্পত্তি দখল করে মসজিদ নির্মাণ, ধর্ষণ নীপিড়নের প্রতিবাদে রাজপথে সাধারণ শিক্ষার্থীরা (ভিডিওসহ), অবৈধভাবে ভারতে যাওয়ার সময় ৫ ভারতীয় নাগরিকসহ ৪৩ জন আটক, মানিকছড়িতে নারী ও কন্যা-শিশুর ক্ষমতায়ন শীর্ষক অবহিতকরণ সভা, আগামীকাল ভাষা মতিনের ৬ষ্ঠ মৃত্যুবার্ষিকী, নওগাঁয় কলেজ ছাত্রের ঝুলন্ত মৃতদেহ উদ্ধার&#8230;!, গৃহবধূকে বিবস্ত্র করে নির্যাতন: দেলোয়ারকে দুই দিনের রিমান্ডে (ভিডিওসহ), বিপুল পরিমাণ এ্যাম্পুল ও ফেন্সিডিল সহ ৪ জন আটক, দিনাজপুরে স্কুল ছাত্রীকে অপহরণ করে ধর্ষণ, নারীসহ গ্রেফতার ২, নওগাঁয় নদীর পানিতে নিখোঁজের ২ দিন পর যুবকের মৃতদেহ উদ্ধার">৭</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/08/" title="নরসিংদীর সদর হাসপাতালের নার্সকে গলা টিপে হত্যা, পিরোজপুরে চীনা নাগরিক ছুরিকাঘাতে নিহত! খুনি আটক, নওগাঁয় রাস্তা নিয়ে দ্বন্দ্বে মারপিট-১ জন নিহত, অবৈধভাবে জ্বালানী তেল বিক্রি করায় ভ্রাম্যমাণ আদালতে জরিমানা, দেশব্যাপী নারী ও শিশু ধর্ষণের প্রতিবাদে পলাশে মানববন্ধন, ধর্ষণের প্রতিবাদে উত্তাল রৌমারী, আলোচিত সেই দুই স্কুল শিক্ষক বরখাস্ত!, ধর্ষণ ও নারী নির্যাতনের প্রতিবাদে ঝিনাইদহে মানববন্ধন (ভিডিওসহ), নদী ভাঙ্গনে স্থায়ী বাঁধ নির্মাণের দাবিতে মুক্তিযোদ্ধাদের মানববন্ধন, ফকিরহাটে স্বাবলম্বী পোল্ট্রি খামারিরা, বাড়ছে কর্মসংস্থান, ধর্ষণকারীদের গ্রেফতার ও ফাঁসির দাবিতে গ্রীণ ভয়েস’র প্রতিবাদী মানববন্ধন, ধর্ষকদের শাস্তি ফাঁসির দাবীতে &#8216;বন্ধন&#8217;র মানববন্ধন, চট্টগ্রাম টু কক্সবাজার মেরিন ড্রাইভ নির্মাণের পরিকল্পনা করছে সরকার: এলজিইডি মন্ত্রী, জাতিসত্তার প্রথাগত ভূমি রক্ষার দাবিতে প্রধানমন্ত্রী বরাবর স্মারকলিপি, মোংলা পোর্ট পৌরসভা নির্বাচনে আলোচনায় যারা, প্রধানমন্ত্রীর সহযোগিতা পেল মানসিক প্রতিবন্ধী (ভিডিওসহ), মহেশখালী নারী উন্নয়ন ফোরাম এর নির্বাচন ৩ মিনুয়ারা ১ ছেনুয়ারা নির্বাচিত, গাবতলী কাগইল ইউনিয়ন এর ৯নং ওয়ার্ড বিএনপি কর্মী সভা, তিন্নির মৃত্যুর ঘটনায় জামিরুল গ্রেফতার (ভিডিওসহ), ধর্ষণের প্রতিবাদে রৌমারী ছাত্রলীগের আলোক প্রজ্জলন, মাসিক বেতন নয় বিলম্ব ফি মওকুফ করলো জবি প্রশাসন, ৫ শত পরিবারের মাঝে রেডক্রিসেন্টের আর্থিক সহায়তা, ফ্রান্স-ইতালির গোল উৎসব, গোলশূন্য ড্র পর্তুগালের, নওগাঁয় বন্যা দুর্গতদের মাঝে ত্রাণ সামগ্রী বিতরণ, বিবেক এবার ঘোমটা খোলো&#8230;!, মধ্যনগর প্রেসক্লাব কমিটি গঠন সভাপতি আতিক, সম্পাদক অমৃত">৮</a></td><td class="notday"><span class="notpost">৯</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/10/" title="সুবিধা বঞ্চিত শিশুদের নিয়ে আরজুর জন্মদিন পালন, ধর্ষণের প্রতিবাদে ঝিনাইদহে সামাজিক সংগঠনের মানববন্ধন, র‌্যাব-৫, এর অভিযান ১০ মাদকসেবী সহ ১৭ জন আটক, বিশ্বম্ভরপুরে বন্যা আশ্রয় কেন্দ্র নির্মাণ প্রকল্পের ভিত্তি প্রস্থর স্থাপন করলেন হইপ মিসবাহ এমপি, আদিবাসী গৃহবধূকে কু-প্রস্তাব ও ঝাপটে ধরায় যুবক আটক, জামালগঞ্জে উপ-নির্বাচনে আওয়ামী লীগের পথ সভা, দিনাজপুর সাংবাদিক ইউনিয়নের মতবিনিময় সভা অনুষ্ঠিত, ধর্ষণের শাস্তি মৃত্যুদণ্ড কার্যকর করার দাবীতে পিরোজপুরে মানববন্ধন, আক্কেলপুরে ইমাম-মুয়াজ্জিনদের প্রশিক্ষণ অনুষ্ঠিত, বন্ধুকে দিয়ে স্ত্রীকে ধর্ষণ, লম্পট স্বামী গ্রেফতার, নাঙ্গলকোটে ড্রেজার দিয়ে ইউপি চেয়ারম্যানের বালু উত্তোলন, পিরোজপুরে নারী নির্যাতন ও ধর্ষণের প্রতিবাদে মানববন্ধন, ফতুল্লায় দুই পক্ষের সংঘর্ষে গার্মেন্টসকর্মী নাইম নিহত (ভিডিওসহ), বাংলাদেশ প্রাথমিক শিক্ষক সমিতি যশোরের চৌগাছা উপজেলার নতুন কমিটি গঠন, গণসংগীতে ঠাকুরগাঁও উদীচীর ব্যতিক্রমি প্রতিবাদ, নওগাঁয় ড্রাগন ফল চাষ করে সফলতার স্বপ্ন দেখছেন শিক্ষক, কিশোরদের অবক্ষয়মুক্ত রাখতে খেলাধুলার বিকল্প নেই: তথ্যমন্ত্রী, নওগাঁয় নারী ও শিশুর প্রতি নির্যাতন প্রতিরোধে মতবিনিময় সভা অনুষ্ঠিত, নাঙ্গলকোটে ডাকাতির প্রস্তুতিকালে আটক ৬, আক্কেলপুরে ধর্ষণের প্রতিবাদে মানববন্ধন, সাংবাদিক হাবিবুর রহমান হাবিব&#8217;র মায়ের ইন্তেকালে জামালগঞ্জের সাংবাদিকরা শোকাহত, শালুক তুলতে গিয়ে পানিতে ডুবে দুই শিশুর মৃত্যু!, পেটের ভেতর বহন করা ইয়াবাসহ ২ মাদক ব্যবসায়ী গ্রেপ্তার, মুজিববর্ষে নিজ উদ্যোগে ১০ হাজার গাছ লাগিয়েছেন মানবপ্রেমি অধ্যক্ষ আরিফ, একজন সফল নারী উদ্যোক্তা হয়ে ওঠার গল্প, দিনাজপুরে এক ভ্যান চালককে জবাই করে হত্যা!, করোনা আক্রান্ত সাবেক মন্ত্রী ইঞ্জি: মোশাররফ, মোড়েলগঞ্জে মারপিটের মামলায় শিক্ষক শ্রিঘরে, জবিতে ৪৮০ তম স্কাউট লিডার বেসিক কোর্স সম্পন্ন, ৫ প্রতিষ্ঠানকে ৭৫ হাজার টাকা জরিমানা করেন ভ্রাম্যমাণ আদালত, মোড়েলগঞ্জ পৌরসভায় প্রতিবন্ধী দুস্থ্যদের মাঝে চাল বিতরণ, নওগাঁয় ধর্ষণ ও নির্যাতনের বিরুদ্ধে বিক্ষোভ করলেন শিক্ষার্থীরা, চৌগাছায় ৫ দিন পরে হয়েছে ধর্ষণ চেষ্টার মামলা, একটি পাঙ্গাশ মাছ বিক্রি হলো ৩৪ হাজার ৫ শত টাকায়..!">১০</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/11/" title="ফকিরহাটে এনজিও কর্মীকে গণধর্ষণ ভিডিও ধারণ, ভ্যান চালক আটক, দিনাজপুরে ৫ম শ্রেণির শিক্ষার্থী ধর্ষণের অভিযোগে ধর্ষক আটক, লালপুরে ইয়াবা ও গাঁজাসহ মাদক ব্যবসায়ী গ্রেপ্তার (ভিডিওসহ), আনোয়ারায় দেশের প্রথম হাইড্রোলিক এলিভেটর ড্যাম উদ্বোধন, দূর্গা পুজাকে সামনে রেখে ভিডিও কনফারেন্স, নরসিংদী শিবপুরে অস্ত্রসহ দুই সন্ত্রাসী গ্রেফতার, নিখোঁজের পরদিন মায়ের কবরের পাশ থেকে ছেলের মরদেহ উদ্ধার, বিএনপির রাজনীতি থেকে সরে দাঁড়ালেন শাহিন মিয়া, জবি উপাচার্যের নেতৃত্বে বেগম ফজিলাতুন্নেছা মুজিব হল পরিদর্শন, আন্তর্জাতিক কন্যা শিশু দিবসে আমালের মানববন্ধন, ধর্ষক, সন্ত্রাসী আব্দুল খালিছকে গ্রেফতারের দাবী এলাকাবাসীর, নিক্সন চৌধুরীর হাত ধরে চরভদ্রাসনে নৌকার প্রথম উপজেলা চেয়ারম্যান, নাঙ্গলকোটে ডায়াবেটিক সমিতি উদ্বোধন, চট্টগ্রামে প্রতারক সাহেদের ৪ দিনের রিমান্ড মঞ্জুর, শিক্ষার্থীদের ভাবনায় আন্তর্জাতিক কন্যা শিশু দিবস, ডোমারে ২০ বোতল ফেন্সিডিসসহ যুবক আটক, আত্রাইয়ে নিখোঁজের ৮ দিন পর বৃদ্ধের ভাসমান লাশ উদ্ধার!, বলিভিয়াকে ৫-০ গোলে উড়িয়ে দিয়েছে ব্রাজিল, রাণীনগরে ইউপি সদস্যের মৃত্যু!, কন্যারাও জাতির সম্পদ, গৃহবধূকে ধর্ষণের চেষ্টা, রুখে দাঁড়ালো গৃহবধূ নিজেই&#8230;!, নরসিংদীর করিমপুর ইউপি’র উপ নির্বাচনে নৌকা প্রতীক বিজয়ী, নওগাঁয় বিষাক্ত সাপের কামড়ে এক যুবকের মৃত্যু..!, শ্রীমঙ্গলে মেয়র আতিকুলকে ফুলেল সংবর্ধনা দিল মৎস্যজীবী লীগ, বান্দরবানের সন্ত্রাসী গুলিতে জেএসএস কর্মী নিহত, দূর্বৃত্তদের হাতে এক প্রতিবন্ধী যুবক খুন&#8230;!, নওগাঁয় নারী নির্যাতনের প্রতিবাদে ও দোষীদের শাস্তির দাবিতে মানববন্ধন, রিজেন্টের প্রতারক সাহেদ চট্টগ্রাম কারাগারে!">১১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/12/" title="বৃদ্ধ বাবাকে দঁড়ি দিয়ে বেঁধে রেখেছে সন্তানরা!, দেশব্যাপী নারী ও শিশু নির্যাতনের প্রতিবাদে কমলগঞ্জে মানববন্ধন, নওগাঁয় জাতীয় শ্রমিকলীগের ৫১তম প্রতিষ্ঠা বার্ষিকী পালিত, শিবপুরে সবজির চারা বিক্রিতে ভাগ্য ঘুরছে কৃষকদের, নরসিংদীতে নার্স শিমু হত্যার প্রতিবাদে মানববন্ধন, অপহরণের তিনদিন পর ঠাকুরগাঁওয়ে এক ব্যক্তি উদ্ধার (ভিডিওসহ), পাপিয়া দম্পতিকে ২০ বছরের কারাদণ্ড দিয়েছে আদালত, চাঞ্চল্যকর রফিকুল হত্যার রহস্য উদঘাটন, গ্রেফতার-১, পিরোজপুরে শ্রমিকলীগের প্রতিষ্ঠাবার্ষিকী পালিত, সাপের কামড়ে মৃত্যু হলো কলেজ ছাত্রের!, বাজারে শীতের আগাম সবজি, দাম চড়া, ডোমারে ৯৮টি পূজা মণ্ডবে প্রতিমা তৈরীর কাজ শেষ পর্যায়ে, বর্তমান পরিস্থিতিতে অভিভাবকদের সচেতন হতে হবে: পৌর মেয়র আকবর, নারী নির্যাতনের ঘটনা আড়াল করতেই মিথ্যা সংবাদ প্রচারের প্রতিবাদে সংবাদ সন্মেলন, &#8220;মনে পড়ে জবির লাল বাসকে&#8221;, নারায়ণগঞ্জের বন্দরে খবর প্রকাশের জের ধরে স্থানীয় সাংবাদিক খুন, নাঙ্গলকোটে উন্নয়ন শীর্ষক আলোচনা সভা, ইমামদের ৫ দিন ব্যাপী রিফ্রেসার্স প্রশিক্ষণ শুরু (ভিডিওসহ), কমলগঞ্জ উপজেলা স্বাস্থ্য কমপ্লেক্সে ২টি অক্সিজেন সিলিন্ডার প্রদান, অবৈধভাবে ভারতে যাওয়ার সময় নারী ও শিশুসহ ১৭ জন আটক, সুনামগঞ্জে পৌরসভার ট্রাক চাপায় মটরসাইকেল আরোহী নিহত, জ্ঞানের মশালের উদ্যোগে ধর্ষকের ফাঁসির দাবিতে মানববন্ধন, নওগাঁয় কিটনাশকের দোকানে দূর্ধর্ষ চুরি, সারে ৩ লাখ টাকার কিটনাশক চুরি">১২</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/13/" title="হত্যার পর গাঁ ঢাকা, দীর্ঘদিন পর এসে ছন্দবেসে বসবাস, যেভাবে প্রধান আসামী সহ ৩ জনকে আটক, পিরোজপুরে সাইকেল চালক হত্যা মামলায় ৪ জনের যাবজ্জীবন, নওগাঁয় বিশ্ব হাত ধোয়া দিবস উদযাপন, স্বাস্থ্যবিধি মেনে ছোট পরিসরে শারদীয়পূর্জার আয়োজন করতে চাই -খাদ্যমন্ত্রী, নরসিংদীতে তুলার গোডাউন ও টেক্সটাইল মিলে ভয়াবহ অগ্নিকাণ্ড, রাণীনগরে ইয়াবা ও গাঁজাসহ একজন আটক, বড়াইগ্রামের রাজাপুর স্নাতক কলেজের একাডেমিক ভবনের উদ্বোধন, নারায়ণগঞ্জ সিটি কর্পোরেশনের ২০২০-২০২১ অর্থ বছরের বাজেট ঘোষণা, ঝিনাইদহে তামাক নিয়ন্ত্রণ আইন মানা হচ্ছে না, উপ-নির্বাচনে প্রচার-প্রচারনায় ব্যস্ত প্রার্থীরা, আচরণ বিধি লংঘনের অভিযোগ, নতুন ফসল না উঠা পর্যন্ত সরকার ত্রাণ সহায়তা চালিয়ে যাবে- হুইপ, “পার্বত্য প্রেসক্লাব ও সবুজ পাতার দেশ পত্রিকার এ উদ্যোগ অনন্য নজীর হয়ে থাকবে”, দুই বোনকে ধর্ষণ, ধর্ষক আবু বকর গ্রেফতার (ভিডিওসহ), খাগড়াছড়িতে শ্রমিক লীগের প্রতিষ্ঠাবার্ষিকী উদযাপন, কর্মীর হাতের আয় বর্ধক ও দক্ষতা উন্নয়ন বিষয়ক প্রশিক্ষণার্থীদের পোশাক বিতরণ, বেড়েই চলছে ঠাকুরগাঁওয়ে পুরোনো আলুর দাম, সুনামগঞ্জে সন্ত্রাসী গাজীকে গ্রেফতারের দাবী এলাকাবাসীর, ২৯ তম বিশ্ব মানসিক স্বাস্থ্য দিবস, আক্কেলপুরে বাল্য বিবাহ বন্ধ! ভ্রাম্যমাণ আদালতে জরিমানা, নওগাঁয় ১০ লিটার মদ সহ একজনকে আটক করেছে পুলিশ, গাবতলী কাগইলে ব্যাংক এশিয়া এজেন্ট ব্যাংকিং, গাবতলী কাগইল দরিদ্র মাঝে স্বল্প মূল্যে খাদ্য শস্য বিতরণ, মোড়েলগঞ্জের সেলিমাবাদ পুলিশ তদন্ত কেন্দ্র ও বিট পুলিশিং কার্যক্রমের উদ্বোধন, ধানক্ষেতে পার্চিং পদ্ধতির সুফল পাচ্ছে পলাশবাড়ীর কৃষকরা">১৩</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/14/" title="নওগাঁয় যাত্রীবাহী বাস ও অটো বাইক মুখোমুখি সংঘর্ষে নিহত ১, আহত ৪, ফেসবুক সহ সামাজিক যোগাযোগ মাধ্যমে অপপ্রচার বিষয়ে সতর্ক সরকার, মাভাপ্রবিতে দূর্যোগ প্রশমনের উপর আইডিয়া শেয়ারিং প্রতিযোগিতা অনুষ্ঠিত, শেখ রাসেলের জন্মদিন উপলক্ষে নওগাঁয় ২০ হাজার তাল বীজ রোপনের উদ্ধোধন, কিশোরী ধর্ষণের অভিযোগে শিক্ষক আটক, পীরগঞ্জের হতদরিদ্র সোহরাব বাঁচতে চায়, পলাশে গৃহবধূর ঝুলন্ত লাশ উদ্ধার, পরিবারের দাবি হত্যা, ট্রেনে র‌্যাব-৫ এর অভিযান: ১০৪ বোতল ফেন্সিডিলসহ যুবক আটক, ডোমারে আনছার আলী হসপিটাল এন্ড ডায়াগনস্টিক সেন্টারের উদ্বোধন, পিরোজপুরে যক্ষ্মা রোগ নিয়ন্ত্রণে হাইস্কুল শিক্ষকদের ভূমিকা শীর্ষক মতবিনিময়, নওগাঁয় ভার্চুয়াল আলোচনা সভা ও পূজা মণ্ডপে চাউল বিতরণ, নওগাঁয় এক গৃহবধূর রহস্যজনক মৃত্যু, স্বামীকে আটক করেছে পুলিশ, খাগড়াছড়ির মাটিরাঙ্গা পলাশপুরে বিদ্যুৎস্পৃষ্টে এক যুবক নিহত, বিএনপির দলীয় প্রার্থীদের মাঝে আগাম মনোনয়নপত্র বিক্রি, রাণীনগরে আওয়ামীলীগের চারটি নির্বাচনী ক্যাম্পে ভাংচুর ও অগ্নি সংযোগ, আক্কেলপুরে ব্যাটারী চালিত অটোভ্যানে এলইডি লাইট ব্যবহার! বাড়ছে দূর্ঘটনার ঝুঁকি, অবৈধভাবে সীমান্ত অতিক্রমকালে রোহিঙ্গা আটক, মানিকছড়িতে আন্তর্জাতিক দুর্যোগ প্রশমন দিবস পালিত, প্রধানমন্ত্রীকে ধন্যবাদ ও স্বাগত জানিয়ে ছাত্রলীগের আনন্দ র‌্যালী (ভিডিওসহ), প্রাণের বিদ্যাপীঠ জগন্নাথ বিশ্ববিদ্যালয়, নেইমারের হ্যাটট্রি, ব্রাজিলের বড় জয়, রাঙ্গামাটি সেনাটহলে সশস্ত্র সন্ত্রাসী হামলা: আহত সেনাসদস্য, নিহত ২ সন্ত্রাসী, প্রধানমন্ত্রীই প্রথম ধর্ষকের বিরুদ্ধে আন্দোলন ও জিহাদ ঘোষণা করেছেন: খাদ্যমন্ত্রী, মসজিদের মাইকে ঘোষণা দিয়ে দুই গ্রামের সংঘর্ষে নিহত ১, আহত ৩০, বকশীগঞ্জে সদর ইউপি চেয়ারম্যান কারাগারে, নীলফামারীর জলঢাকায় ভুয়া ডিবি পুলিশ আটক, কর্ণফুলীতে ইউএনও&#8217;র অভিযান ১ প্রতিষ্ঠানকে জরিমানা, ২ প্রতিষ্ঠান সিলগালা, বকশীগঞ্জে তিন বছরের শিশুকে ধর্ষণের চেষ্টা, গ্রেফতার-২">১৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/15/" title="বিধবা নারী গণধর্ষণের শিকার, প্রধান আসামী আলী আকবর গ্রেফতার, নরসিংদীতে কিশোরীকে গণধর্ষণ ও ভিডিও ধারণ, একজন গ্রেপ্তার, জামাতাকে হত্যার দায়ে শ্বশুরের ফাঁসি, স্ত্রীসহ ৩ জনের যাবজ্জীবন কারাদণ্ড, বড়াইগ্রামে ওসি’র বিদায় ও বরণ, জগন্নাথ বিশ্ববিদ্যালয় দিবসের অনুষ্ঠান সূচির সময় পরিবর্তন, মাদারীপুরে ইউপি চেয়ারম্যান ককটেল ও দেশীয় অস্ত্র সহ আটক!, নওগাঁয় সবজির বাজার অস্থিতিশীল, বিপাকে ক্রেতা সাধারণ !, চাচা শ্বশুরের ছুরিকাঘাতে গৃহবধূ খুন, গ্রেফতার-১, নওগাঁয় বাস ও অটো বাইক মুখোমুখি সংঘর্ষে ৩ জন নিহত, আহত ২ জন, বাংলাবান্ধা এক্সপ্রেস উদ্বোধন করলেন রেলমন্ত্রী, রাণীশংকৈলে পুকুর থেকে ৩ জনের লাশ উদ্ধার, গ্রামীণ নারী দিবস উপলক্ষে বাগেরহাটে আলোচনা সভা, ধর্ষকের বিরুদ্ধে আন্দোলন করা যুবক নিজেই একজন ধর্ষক, অবশেষে শ্রীঘরে, ডোমারে শারদীয় দুর্গাপূজা উপলক্ষে প্রস্তুতিমূলক সভা অনুষ্ঠিত, ধর্ষকের বিবস্ত্র বাংলাদেশ, মুক্তাগাছায় জাতীয় স্যানিটেশন ও বিশ্ব হাত ধোয়া দিবস-২০২০ উদযাপিত, বাগেরহাট জেলা বিএনপির মতবিনিময় সভা, নাঙ্গলকোটে ইসলামি ব্যাংক উদ্বোধন, গোয়েন্দা পুলিশের অভিযানে ফেন্সিডিলসহ যুবক আটক, শেখ হাসিনা সরকারের আমলেই জেলেরা পাচ্ছেন খাদ্য সহায়তা: চেয়ারম্যান বাচ্চু, ২৪ বছর পূর্তিতে কালারপোল স্কুল এর ৯৬ ব্যাচে, ধর্ষণ ও নারী নির্যাতনের প্রতিবাদে ঝিনাইদহে মানববন্ধন (ভিডিওসহ), ছাত্রদল এর কার্যক্রম গতিশীল করতে গাবতলী রামেশ্বরপুরে মতবিনিময় সভা, কর্ণফুলীতে ১৩ বছরেও আসল কাজির দেখা নেই, বাগেরহাটে মাছ ধরা নিষিদ্ধ, জেলেদের মাঝে চাল বিতরণ শুরু, গুরুদাসপুরে বাল্য বিয়ের কারণে বর ও কনের বাবাকে জরিমানা, সেই বৃদ্ধকে গরু দিলেন সামাজিক সংগঠন অঙ্কুর ইন্টারন্যাশনাল, ৫ম শ্রেণির স্কুল ছাত্রীকে ধর্ষণ মামলায় এক যুবকের যাবজ্জীবন কারাদণ্ড, গোবিন্দগঞ্জে অধ্যক্ষের অনিয়ম দূর্নীতি ঘুষ-বানিজ্যের প্রতিবাদে মানববন্ধন, গাবতলীর দক্ষিণপাড়া ইউপি জায়গায় কমপ্লেক্স নির্মাণের দাবীতে মানববন্ধন, কুলাউড়ায় বেড়াতে আসা ১৭ বছরের কিশোরী গণধর্ষণে গ্রেফতার ৩, মোড়েলগঞ্জ পৌরসভার সাথে র‌্যাপট বিল্ড আপ মিটিং">১৫</a></td><td class="notday"><span class="notpost">১৬</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/17/" title="নওগাঁয় নারী ধর্ষণ ও নির্যাতন বিরোধী বিট পুলিশিং সমাবেশ অনুষ্ঠিত, দিনাজপুরে শিশু পাচারকারী সন্দহে এক নারীসহ ৩ জন আটক, খাগড়াছড়িতে বিশ্ব হাত ধোয়া দিবস ও আন্তর্জাতিক গ্রামীণ নারী দিবস পালিত, ভাষা সৈনিক মুসা মিয়া সড়কের উদ্বোধন, মোড়েলগঞ্জ পৌরসভায় বিট পুলিশিং সমাবেশ অনুষ্ঠিত, নিকলীতে স্মার্টফোনের মাধ্যমে আইপিএল ক্রিকেট খেলা নিয়ে চলছে জুয়া, বড়াইগ্রামে ধর্ষণ-নির্যাতন বিরোধী পুলিশিং সমাবেশ অনুষ্ঠিত, চাঞ্চল্যকর হত্যা মামলার যাবজ্জীবন সাজাপ্রাপ্ত আসামি গ্রেফতার, শৈলকুপায় পুকুরের পানিতে ডুবে দুই শিশুর মৃত্যু হয়েছে, ডোমারে নারী ধর্ষণ ও নির্যাতন বিরোধী বিট পুলিশিং সমাবেশ, জনপ্রতিনিধি শূন্য বকশীগঞ্জ সদর ইউনিয়ন, কর্ণফুলী থেকে নিখোঁজ মাদরাসা ছাত্র কাদের, বকশীগঞ্জ সরকারি কলেজে বে-সরকারি কর্মচারীদের মানববন্ধন, ৩০ বোতল বিদেশি বিভিন্ন ব্র্যান্ডের মদসহ কারবারি আটক, কর্ণফুলী নদী দখল ও দূষণ মুক্ত করতে সাম্পান শোভাযাত্রা, ইন্দুরকানীতে ৮ দলীয় হা-ডু-ডু টূর্ণামেন্টের ফাইনাল খেলা অনুষ্ঠিত, নওগাঁয় যৌক্তিক স্থানে বিশ্ববিদ্যালয় স্থাপনের দাবীতে লং মার্চ অনুষ্ঠিত, ফরিদপুরে পৃথক সড়ক দুর্ঘটনায় শিশুসহ নিহত ৩, “প্রধানমন্ত্রীর জনপ্রিয়তা, উন্নয়নের ধারাবাহিকতা, প্রার্থীর গ্রহণযোগ্যতা নৌকার বিজয় ঠেকাতে পারবে না”, পিরোজপুরে নারী ধর্ষণ ও নির্যাতন বিরোধী বিট পুলিশিং সমাবেশ অনুষ্ঠিত, বকশীগঞ্জে নারী ধর্ষণ ও নির্যাতন বিরোধী বিট পুলিশিং সমাবেশ, ফকিরহাটে মৎস্য ঘের থেকে গৃহবধূর লাশ উদ্ধার, উপ-নির্বাচন উপলক্ষে পুলিশ সুপারের নিরাপত্তা ব্রিফিং, গাবতলীর সোনারায় ইউনিয়নের ৪নং ওয়ার্ড বিএনপির কর্মী সভা অনুষ্ঠিত, নওগাঁয় হাত-পা বেঁধে গৃহবধূকে বস্তাবন্দি করে রাস্তার ধারে ফেলে গেছে দূর্বৃত্তরা, চৌগাছায় ফেয়ার প্রাইসের ২ হাজার কেজি চাল উদ্ধার, দোকান সিলগালা, আক্কেলপুরে হাফ সেঞ্চুরী করেছে আলুর দাম!, &#8216;মানবের কল্যাণে, সদা জাগ্রত&#8217; স্লোগানকে বুকে ধারণ করেছে &#8216;মানবিক সেল&#8217;, নওগাঁয় র‌্যাবের ২ সদস্য আহত, ১৮৪ বোতল ফেন্সিডিল সহ যুবক আটক, অবশেষে ৬ষ্ঠ শ্রেণির ছাত্র শিশু সিয়ামকেও ফিরে পেল তার পরিবার, সরকার নির্ধারিত মূল্যে আলুর বিপণন নিশ্চিতে জেলা প্রশাসনের অভিযান ও কঠোর নির্দেশনা, পাবলিক বিশ্ববিদ্যালয়ে অনলাইন শিক্ষাকার্যক্রম বেগবান করার আহ্বান ইউজিসি’র">১৭</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/18/" title="অবশেষে মৃত্যুর কাছে হার মানলো সেই বানরটি&#8230;.!, স্নাতক শেষ সেমিস্টারের পরীক্ষা নেওয়ার দাবিতে জবি শিক্ষার্থীদের মানববন্ধন, খাগড়াছড়ির গুইমারায় ৩টি ইউনিয়নে বিট পুলিশিং সমাবেশ অনুষ্ঠিত, চৌগাছায় ‘স্বপ্ন দুয়ার-১৭’র মাদক বিরোধী পোস্টারিং, লালন শাহ’র তিরোধান দিবস উদযাপান (ভিডিওসহ), নওগাঁয় শেখ রাসেলের ৫৬ তম জন্মদিন পালন, বোয়ালখালীতে শেখ রাসেলের ৫৭তম জন্মদিন পালন, শিবপুরে ইউপি চেয়ারম্যানসহ ৬ জনের বিরুদ্ধে চাঁদাবাজি মামলায় গ্রেপ্তারী পরোয়ানা, শিবপুর উপজেলা পরিষদের পুকুরে ডুবে স্কুলছাত্রের মৃত্যু, পারিবারিক কবরস্থান জিয়ারত করলেন সদ্য নির্বাচিত এমপি আনোয়ার হোসেন হেলাল, প্রাণ ফিরে পেল পর্যটন এলাকা খাগড়াছড়ি, বাড়ছে পর্যটকের আগমণ, চট্টগ্রামে অগ্নিদগ্ধ ৩ জনকে ঢাকায় প্রেরণ, কলাপাতা কাটাকে কেন্দ্র করে ২ কিশোরকে নির্যাতন, ‘আঁক তোমার স্বপ্ন’ -এর পুরষ্কার বিতরণী ও ভার্চুয়াল প্রদর্শনী, আগামীকাল থেকে মাটির নিচ দিয়ে তার নেওয়ার কাজ শুরু, শিক্ষার্থীদের ঘরে বসে মনোযোগ দিয়ে পড়াশোনা করতে বললেন প্রধানমন্ত্রী, খাগড়াছড়িতে বাউল সম্রাট লালন শাহ্ এর ১৩০তম তিরোদান দিবস পালিত, বড়াইগ্রামে বিট পুলিশিং সমাবেশ অনুষ্ঠিত (ভিডিওসহ), খাগড়াছড়িতে মৎসজীবী লীগের আনন্দ র‌্যালি অনুষ্ঠিত, সংসারের দায়িত্ব কাঁধে নেওয়া ১৪ বছরের তুফান কি হেরে যাবে?, দিনাজপুরে মৎস্য ও প্রাণিসম্পদ সচিবের মতবিনিময়, গাবতলী সুখানপুকুর ইউনিয়নে স্বেচ্ছাসেবকলীগ এর সম্মেলন, গাবতলী কাগইল এর আমলীচুকাই গ্রামে ড্রেন নির্মাণ কাজ উদ্বোধন, কর্ণফুলী না বাঁচলে অর্থনীতি রক্ষা করা যাবে না: আ জ ম নাছির, নওগাঁ-৬, আসনে আওয়ামী লীগের প্রার্থী আনোয়ার হোসেন হেলাল নির্বাচিত, রায়পুরার শ্রীরামপুরে বসতবাড়ীতে হামলা চালিয়ে ভাংচুর, নওগাঁয় খাদ্যমন্ত্রীর রোপনকৃত সারিবদ্ধ তাল গাছ উকি মারছে আকাশে&#8230;!">১৮</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/19/" title="ইবির নির্মাণাধীন ভবন থেকে পড়ে শ্রমিকের মৃত্যু!, কুমিল্লায় পাসপোর্ট দালাল চক্রের চার সদস্য গ্রেফতার, পুলিশ জনগণের সেবক ও বন্ধু: কর্ণফুলীতে ডিসি কামরুল, নতুন প্রজন্মকে সাংস্কৃতিক চর্চায় উজ্জীবিত রেখেছে ঠাকুরগাঁও কর্নেট সাংস্কৃতিক সংসদ, সাত কর্মদিবসেই ধর্ষণ মামলার রায়, এক ব্যক্তির যাবজ্জীবন সাজা (ভিডিওসহ), দিনাজপুরে ভিডিও লাইভে যুবকের আত্মহত্যা!, মাদকসেবী সহ মোট ২৯ জনকে আটক&#8230;!, গরম পানিতে ঝলসে যাওয়া বোয়ালখালির খালেককে ঢাকায় প্রেরণ, ভৈরবে বিভিন্ন প্রকল্প পরিদর্শন ও মতবিনিময় করেন যুগ্ম-সচিব (ভিডিওসহ), ৪ দফা দাবী আদায়ে শিক্ষানবিশ আইনজীবিদের মানববন্ধন (ভিডিওসহ), পাঁচ দফা দাবি আদায়ে কমলগঞ্জ ফারিয়ার মানববন্ধন, &#8220;প্রাচ্যের হার্ভার্ড হবে জগন্নাথ বিশ্ববিদ্যালয়&#8221;, আক্কেলপুরে খামারিদের উপকরণ বিতরণ, বিশ্ববিদ্যালয় দিবসে জবি শিক্ষার্থীর স্মৃতিচারণ, ইবিতে শেখ রাসেলের জন্মদিন পালিত, খাগড়াছড়িতে একাদশ শ্রেণি শিক্ষার্থীদের বিনামূল্যে পাঠ্যবই বিতরণ, দিনাজপুরে দিগন্ত জুড়ে আমনের মাঠে সবুজ-সোনালীর সমারোহ, ডিমলায় শারদীয় দূর্গা পূজা উপলক্ষে পুলিশের মত বিনিময় সভা অনুষ্ঠিত, শেখ রাসেল হত্যাকারীদের বিচার বাংলার মাটিতে হবেই: ব্যারিস্টার ইমন, দিনাজপুর জেলা পরিষদের চেয়ারম্যান ইমাম চৌধুরী স্বস্ত্রীক করোনায় আক্রান্ত, আধুনিকতার ছোঁয়ায় পার্বত্য চট্টগ্রাাম থেকে হারিয়ে যাচ্ছে কারুকাজ বাঁশ ও বেত শিল্প, হাজী দানেশ বিশ্ববিদ্যালয়ে গবেষণা খামারে উটপাখি’র বংশ বিস্তারের সম্ভাবনা, নৌকায় ভোট দিন জামালগঞ্জের উন্নয়ন হবে &#8211; মুকুট, চৌগাছায় সহকারী শিক্ষা কর্মকর্তার বিদায় সংবর্ধনা">১৯</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/20/" title="নওগাঁয় ফুটবল টুর্নামেন্টের শুভ উদ্বোধন, দূর্গাপূজা উপলক্ষে মৎস্য ও প্রাণিসম্পদ মন্ত্রীর মতবিনিময়, আত্রাইয়ে বিএনপির বিক্ষোভ সমাবেশ অনুষ্ঠিত, ভোটকেন্দ্রে ম্যাজিস্ট্রেটদের গাড়িতে ককটেল হামলা, কুমিল্লায় ভোট কেন্দ্রে সংঘর্ষ, উত্তর বঙ্গ চিনিকল আখচাষী সমিতির সমাবেশ ও বিক্ষোভ মিছিল, র‌্যাব-৫, এর অভিযানে বিদেশী পিস্তল সহ যুবক আটক, বড়াইগ্রামে শিশু ধর্ষণের চেষ্টার অভিযোগে এক ব্যক্তি আটক, রাণীনগর-আত্রাইয়ে খেজুর গাছ প্রস্তুত করতে গাছিরা এখন ব্যস্ত, নওগাঁয় ভাংচুর ও লুটপাটের ঘটনায় ১ জনকে আটক, চরম বেকায়দায় নিম্ন আয়ের মানুষ, আক্কেলপুরে কমছেই না আলুর দাম!, ডোমারে বিএনপির বিক্ষোভ মিছিল অনুষ্ঠিত, উপ-নির্বাচন: ভোট বর্জন করলেন বিএনপি প্রার্থী, মৌলভীবাজার জেলা পরিষদের চেয়ারম্যান পদে মিছবাহুর রহমান বিজয়ী, ইউপি চেয়ারম্যান থেকে এমপি আনোয়ার হোসেন হেলাল, সাংবাদিক পাভেলের পিতার রুহের মাগফেরাত কামনায় দোয়া মাহফিল, জবি ছাত্রীহল আন্দোলনের স্মৃতিচারণ, বকশীগঞ্জের সারমারা উপ-স্বাস্থ্যকেন্দ্র ৫ বছর ধরে তালাবদ্ধ, গাবতলীতে ৭ জন মেয়র পদে বিএনপি মনোনয়ন ফরম উত্তোলন, লালপুরে হতদরিদ্রের তালিকা নিয়ে ইউপি মেম্বারের বিরুদ্ধে নয়-ছয়ের অভিযোগ, কর্ণফুলীতে শান্তিপূর্ণ ভোট গ্রহণ চলছে, নওগাঁয় বাফার গুদাম নির্মাণের স্থান পরিবর্তনের দাবিতে সংবাদ সম্মেলন, নারীর প্রতি যৌন হয়রানি ও সহিংসতা বন্ধে ‘রুখে দাঁড়াও’ কর্মসূচী, করোনায় ক্ষতিগ্রস্থ পরিবারের মাঝে খাদ্য সামগ্রী বিতরণ (ভিডিওসহ), মেয়াদ উত্তীর্ণের দিনেই ছাত্রনেতা বিশালের পদত্যাগ, নওগাঁয় হলুদের বাম্পার ফলনে কৃষকের মুখে আনন্দের হাসি, বিশ্ববিদ্যালয় দিবসে জবি শিক্ষার্থীর ক্ষুদ্র অভিব্যক্তি, চাচিকে ধর্ষণের ঘটনায় থানায় মামলা দায়ের, ভাইপো গ্রেফতার, ফেসবুকে স্ট্যাটাস দেখে ফরিদপুরের ভাঙ্গায় ১৪৪ ধারা জারি নিয়ে হই-হুলুস্থল, নিরাপদ সড়ক ব্যবস্থা নিশ্চিতে সবাইকে সচেতন হতে হবে: সিএমপি পুলিশ কমিশনার">২০</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/21/" title="গাবতলীতে মাদক ব্যবসায়ী’কে গ্রেফতারের দাবীতে মানববন্ধন, মনোহরদীতে চিরকুট লিখে যুবকের আত্মহত্যা, ভৈরবে ৬০ হাজার মিটার কারেন্ট জাল জব্দ (ভিডিওসহ), ইবতেদায়ী মাদ্রাসা জাতীয়করণের দাবীতে পিরোজপুরে মানববন্ধন, উপ নির্বাচন: শরণখোলায় নৌকার প্রার্থী বিপুল ভোটে জয়লাভ, বকশীগঞ্জে আদিবাসী মুক্তিযোদ্ধা’র পাশে দাঁড়িয়েছেন ইউএনও লিজা, যৌতুকের দাবিতে গৃহবধূর মাথার চুল কেটে নির্যাতন! আটক ৩, পদুয়ার বাজার বিশ্বরোডে লড়িচাপায় রিক্সাচালক নিহত, শ্রীমঙ্গলে কমিউনিটি মবিলাইজেশন প্রোগ্রাম অনুষ্ঠিত, মোড়েলগঞ্জে চলছে প্রধানমন্ত্রী শেখ হাসিনার প্রদত্ত উপহার জলাধার বিতরণ, দিনাজপুরে সিম ক্ষেতে অজ্ঞাত রোগে দিশেহারা কৃষক, স্পেন সেচ্ছাসেবকদলের নতুন কমিটি: শিপার সভাপতি, আসাদ সেক্রেটারী, ৪০ বোতল বিদেশী মদসহ দুই মাদক কারবারি গ্রেফতার, জামালগঞ্জে মুক্তিযোদ্ধার সন্তান ইকবাল আল-আজাদ নির্বাচিত, ‘বেগম ফজিলাতুন্নেছা মুজিব হল’ উদ্বোধনের মধ্য দিয়ে ‘জগন্নাথ বিশ্ববিদ্যালয় দিবস-২০২০’ উদযাপিত, ঝিনাইদহের মধুহাটি ইউনিয়ন আওয়ামীলীগের কর্মীসভা অনুষ্ঠিত, জামালগঞ্জে পিতার পরে বিপুল ভোটে নৌকার মাঝি হলেন ইকবাল আল আজাদ, বাসের ধাক্কায় এক ভ্যানচালক নিহত (ভিডিওসহ), “এক ঘন্টার সমাজসেবা অফিসার” সুমী রানী কর, দিনাজপুর সদরে আওয়ামীলীগের সোহাগ চিরিরবন্দরে বিএনপির এনামুল বিজয়ী, মোংলা-ঘষিয়াখালী চ্যানেল সংলগ্ন সড়ক ও বসতবাড়ী দ্রুত ব্যবস্থা গ্রহণের দাবী, উপ-নির্বাচন: মোড়েলগঞ্জে ইউপি নির্বাচনে সদস্য পদে মইনুল বিজয়ী, নওগাঁর মান্দা উপজেলা পরিষদ উপ-নির্বাচনে আ.লীগ প্রার্থী জয়ী, চট্টগ্রামে &#8216;কনকর্ড খুলশি টাউন সেন্টার&#8217;-এ উদ্বোধন হলো তিন মেগা শপ, নাঙ্গলকোটে ওয়ার্ড উপ-নির্বাচন সম্পন্ন">২১</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/22/" title="চৌগাছায় হাত ধোয়া প্রদর্শনী ও আলোচনা সভা, খাগড়াছড়ির জেলা তথ্য অফিসের প্রচারে ভিডিও কলে যোগ হলেন অধিদপ্তর পরিচালক, বড়াইগ্রামে বাস-ট্রাক সংঘর্ষে নিহত ১, আহত ১৫, নওগাঁয় নিরাপদ সড়ক দিবস উপলক্ষে আলোচনা সভা অনুষ্ঠিত, প্রাইম ইসলামী লাইফ ইন্স্যূরেন্স কো.লি. নেত্রকোনা জোনের কর্মী সম্মেলন ও মৃত দাবির চেক প্রদান, নওগাঁয় ভুটভুটি চুরি, ৪ জনকে আটক করেছে পুলিশ, মাদারীপুরে জাতীয় নিরাপদ সড়ক দিবস পালিত, মায়ের কবরের পাশ থেকে ছেলের মরদেহ উদ্ধারে গ্রেফতার-২, মোড়েলগঞ্জে সুবিধাবঞ্চিত জনগোষ্ঠীর অত্যাবশ্যকীয় স্বাস্থ্যসেবা বিষয়ক সভা, গাবতলীতে সন্ত্রাসী হামলায় বাড়ী-ঘর ভাংচুর, আহত ১, কুমিল্লায় ডাকাতির প্রস্তুতিকালে ৬ ডাকাত আটক, ৬ দিন বন্ধ থাকবে হিলি স্থলবন্দর, আক্কেলপুরে বিদ্যুৎস্পৃষ্ট হয়ে যুবকের মৃত্যু, ১৩ মিনিটে যেনো ঝড় বয়ে যায় রিয়ালের উপর, ভোট কারচুপি ও প্রহসনের নির্বাচন বাতিলের দাবীতে নওগাঁয় বিএনপির বিক্ষোভ, দিনাজপুরে আগাম শীতকালীন সবজি, নিষিদ্ধ বিপুল পরিমাণ ভারতীয় আতশবাজিসহ গ্রেফতার-১, দিনাজপুরে পৌর নির্বাচনে সম্ভাব্যপ্রার্থীদের দৌঁড়-ঝাপ!, হ‌লিধ‌নিতে তরুণ সমাজ‌ সেবকদের উদ্যোগে রাস্তা মেরামত, ঘুমন্ত নারীকে মারপিট, ৯৯৯ ফোন করায় পুলিশের হুমকির প্রতিবাদে সংবাদ সম্মেলন, মহাসড়কে প্রেস স্টিকার লাগিয়ে গাড়ি চলতে পারবে না: ওসি সুরাজ, শিশু অপহরণকালে ৪ জনকে আটক করে গণধোলাই দিয়ে পুলিশে সোপর্দ, ঝিনাইদ‌হের সাগান্না বাওড়ে দ্বিবার্ষিক নির্বাচন সম্পন্ন, নওগাঁয় বিজিবি&#8217;র অভিযানে ৫ কেজি গাঁজা সহ ২ জন আটক, গাবতলীতে জমির বিরোধে বাড়ীঘর-সীমানা প্রাচীর ভাংচুর ও মারপিট, ধর্ষণ বিরোধী আন্দোলনে হামলার প্রদিবাদে নওগাঁয় মানববন্ধন">২২</a></td><td class="notday"><span class="notpost">২৩</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/24/" title="৩১ হাজার মিটার অবৈধ জাল আটক করেছে নৌবাহিনী, মাটিতেই মুখে হাঁসি ফুটেছে মজিদা ও মহিদুল দম্পতির, পুলিশের অভিযানে বিপুল পরিমাণ গাঁজা সহ ৩ জন আটক, ৫ম শ্রেণির ছাত্রীকে ধর্ষণের অভিযোগে মাদ্রাসা সুপার আটক, ব্যারিস্টার রফিকুল হকের মৃত্যুতে জাগপা&#8217;র শোক, জেলা পুলিশ সুপার’র উদ্যোগে আনন্দে মেতে উঠলো ওরা ৬০ জন, আগাম ফুলকপি চাষে লাভবান কৃষক, নিম্ন আয়ের মানুষের মাঝে বস্ত্র বিতরণ (ভিডিওসহ), গুরুদাসপুরে পুলিশের ঝটিকা অভিযানে ১১ জন গ্রেপ্তার, রাণীনগরে ৫ বছরের শিশুকে যৌন নিপীরনের অভিযোগে থানায় মামলা, জবিতে দুইদিনের দূর্গাপূজার ছুটিতে অনলাইন ক্লাস বন্ধ, নওগাঁয় ছাত্রীকে ধর্ষণ, ধর্ষককে আটক করে পুলিশে সোপর্দ, শারদীয় দূর্গাপূজা উপলক্ষে লালপুরে পূজামণ্ডপ পরিদর্শনে সাংসদ বকুল, মোরেলগঞ্জে কৃষক পরিবারের সংবাদ সম্মেলন, জগন্নাথ বিশ্ববিদ্যালয়: ছোট ক্যাম্পাসের লম্বা ইতিহাস, দূর্গাপূজা উপলক্ষে উত্তরণ-এর ত্রাণ সামগ্রী বিতরণ, র‌্যাব-৫ এর অভিযানে ২৮ মাদকসেবী সহ ৩৫ জন আটক, শিক্ষককে অবমাননার প্রতিবাদ করায় উদ্দেশ্যপ্রণোদিত বানোয়াট সংবাদ প্রচার, ভারতে নিযুক্ত বাংলাদেশের হাইকমিশনার বেনাপোল বন্দরে, মোড়েলগঞ্জে নিম্নাঞ্চল প্লাবিত, ৫ হাজার মৎস্য ঘের ও পুকুর তলিয়ে গেছে, বিদ্যুৎস্পৃষ্টে এক শিশুর মৃত্যু (ভিডিওসহ), দিনাজপুরে লড়াকু মুরগির গবেষণা খামার, গাবতলী কাগইল ইউনিয়ন এর ৮নং ওয়ার্ড বিএনপি কর্মী সভা, উত্তরাঞ্চলে হারিয়ে যাচ্ছে প্রকৃতির পরমবন্ধু বাঁশঝাড়, গুরুদাসপুরে টানা বৃষ্টিতে দূর্ভোগে নিম্ন আয়ের মানুষ, স্বাস্থ্যবিধি মেনে শারদীয় দূর্গাপূজা করুন: ডিআইজি, স্পেনে মানবসেবায় সম্মাননা পেলেন ১৭ জন বাংলাদেশী, টুঙ্গিপাড়ায় বঙ্গবন্ধুর মাজার জেয়ারতে আ&#8217;লীগ নেতা পাপ্পী, ৩৪ বোতল বিদেশী মদ ও ৬ কেজি গাজাসহ এক মাদক কারবারি গ্রেফতার, কৃষকের স্বপ্ন খাচ্ছে কারেন্ট পোকায়, বোয়ালখালীতে সাড়ে ৫&#8217;শ স্থাপনা উচ্ছেদ, শত কোটি টাকার সরকারি সম্পত্তি উদ্ধার!">২৪</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/25/" title="কোম্পানীগঞ্জে পাড়ুয়া ফুরক্বানিয়া মাদ্রাসায় সনদপত্র বিতরণ, আগামীকাল শেরে বাংলা এ কে ফজলুল হকের ১২৭তম জন্মদিন উপলক্ষে মানববন্ধন, দূর্গাপূজা উপলক্ষে সাংবাদিকদের সাথে কুজেন্দ্র লাল ত্রিপুরা এমপি’র শুভেচ্ছা বিনিময়, নওগাঁয় একই মাচায় করলা ও পটল চাষ করে সফলতা&#8230;!, আগাম জাতের রোপা আমন ব্রি ও বিনা চাষে বাম্পার ফলন, রাসুলুল্লাহ (সা:) আগমনের সুসংবাদ, বন্যায় ক্ষতিগ্রস্থদের মাঝে চেক ও ঢেউটিন বিতরণ (ভিডিওসহ), ‘খাদ্য ও পুষ্টির উপর কোভিড ১৯ এর প্রভাব’ শীর্ষক জরীপ এর মতবিনিময় সভা, সুনামগঞ্জ সীমান্তে রাজস্ব ফাঁকি দিয়ে কয়লা পাচাঁর, কর্ণফুলীতে আলোর প্রতীক-এর উদ্যোগে ১৫০ রোগীকে ফ্রি চিকিৎসা সেবা, নাঙ্গলকোটে গৃহবধূর লাশ উদ্ধার, নবাগত ওসিকে বরণ করে নিল মাটিরাঙ্গা প্রেসক্লাব, দূর্গাপূজা মণ্ডপ পরিদর্শন করলেন ভারতের সহকারি হাইকমিশনার, ভাড়ার টাকা না দিয়ে সিএনজিতে আগুন!, সাম্প্রদায়িক সম্প্রীতির এক উজ্জ্বল নিদর্শন বাংলাদেশ: ঈসা, খাগড়াছড়ি জেলাতে রক্তের গ্রুুপ নির্ণয় কর্মসূচি, সুপরামর্শক হেলাল উদ্দিন দুলাল ও প্রতিষ্ঠাতা সাংবাদিক শফিউল আলম, মানিকছড়ি পূজা মণ্ডবে দুশতাধিক গরীব দুঃস্থর মাঝে বস্ত্র বিতরণ, খাগড়াছড়ির জেলা সদর ২নং প্রকল্প গ্রামে প্রথমবারের মতো শারদীয় দুর্গোৎসব, কারওয়ান বাজারে বিডিবিএল ভবনে অগ্নিকাণ্ড, রাজনগরে ১৫০ পিস ইয়াবা ট্যাবলেটসহ ২ জন গ্রেফতার, দূর্গাপূজা পরিদর্শনে পৌরসভা মেয়র পদপ্রার্থী আলহাজ্ব শফিউল আলম, তেঁতুলিয়ায় সড়ক দূর্ঘটনায় প্রাণ হারালেন ২ জন, মোড়েলগঞ্জ পৌরসভার বিভিন্ন পূজামণ্ডপ পরিদর্শন করেন যুবলীগ নেতা পলাশ, র‍্যাব-৯ এর বিশেষ অভিযান: আট কেজি গাজাসহ দুইজন গ্রেফতার, আক্কেলপুরে কোটি টাকার খাস জমি উদ্ধার">২৫</a></td><td class="notday"><a class="has-post" href="https://bdtodays.net/2020/10/26/" title="পর্যটকবাহী গাড়ী দূর্ঘটনায় গাছে আটকিয়ে প্রাণে রক্ষা, আহত-৯, খাগড়াছড়িতে বিসর্জনের মধ্য দিয়ে দূর্গাপূজার সমাপ্তি, দূর্গাপূজা মণ্ডপে আ’লীগ নেতা রশিদের আর্থিক অনুদান, হাজী সেলিমের ছেলের বাসায় কন্ট্রোল রুমসহ যা পাওয়া গেল, জেনে নিন আপনার রাশিফল, এফআইআরের দাবীতে সুনামগঞ্জে মুক্তিযোদ্ধা পরিবারের মানববন্ধন, দর্শনার্থী ও জনপ্রতিনিধি’র পদচারণা মূখরিত পূজামণ্ডপ, সেচ মেশিনে ওড়না পেছিয়ে তরুণীর মৃত্যু!, আক্কেলপুরে প্রেসক্লাব সভাপতির উপর হামলা! আটক ১, পূজামণ্ডপ পরিদর্শনকালে আর্থিক অনুদান দিলেন সুব্রত সামন্ত সরকার, কুকরি-মুকরিতে কোটি টাকা ব্যয়ে রাস্তা নির্মাণের ভিত্তিপ্রস্তর স্থাপন, মহাসড়কের গর্তে চাকা পড়ে বাস খাদে, মা-মেয়ে নিহত, আহত ১৫, আমি সামনে তাকাতে পছন্দ করি: প্রিয়াঙ্কা, রাজনীতিকে পরিশীলিত, পরিমার্জিত ও সৃজনশীল করা দরকার: শ. ম রেজাউল করিম, নৌবাহিনীর কর্মকর্তাকে মারধর: হাজী সেলিমের ছেলে গ্রেফতার, পদ্মাসেতুর নাম &#8216;শেরে বাংলা&#8217;র নামে নামকরণ করুন: সরকারের প্রতি মোস্তফা, মাটিরাঙ্গা ছয় পূজামণ্ডপে কুজেন্দ্র লাল ত্রিপুরা এমপি‘র পক্ষে অনুদান প্রদান, মানিকছড়ির ৩টি পূজামণ্ডপে শারদীয় দূর্গোৎসব পালিত, খাগড়াছড়িতে পার্বত্য প্রেসক্লাবের বার্ষিক সাধারণ সভা অনুষ্ঠিত, ইসলাম নিয়ে প্রেসিডেন্ট ‘কটূক্তি’ করায় ফ্রান্সের হয়ে খেলবেন না পগবা, গমের আরো নতুন দু’টি জাত অবমুক্ত, চা-বাগানের ডোবা থেকে ভাসমান অবস্থায় এক ব্যক্তির মৃতদেহ উদ্ধার, বীরগঞ্জে পরিবেশ ও প্রতিবেশ বাঁচাতে মানববন্ধন ও বিক্ষোভ কর্মসূচি, র‌্যাবের অভিযানে ৫৭ জন মাদকসেবীসহ ৬১ জন আটক, দিনাজপুরের হিলিতে দু’দিনব্যাপী ঐতিহ্যবাহী হা-ডু-ডু টুর্ণামেন্ট, মোড়েলগঞ্জে পৌর মেয়রের পূজামণ্ডপ পরিদর্শন, আর্থিক সহায়তা প্রদান, সুনামগঞ্জ সদরে বিশ্ববিদ্যালয় স্থাপনের দাবিতে মানববন্ধন, গাবতলীতে বিভিন্ন দূর্গাপূজা মণ্ডপে বিএনপি নেতার আর্থিক অনুদান, নওগাঁয় সড়ক দূর্ঘটনায় সিএনজি চালকসহ ৫ জন আহত">২৬</a></td><td id="today"  ><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">৩১</span></td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-21" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>ভারপ্রাপ্ত সম্পাদক</b></h3>
<h4>আবু নাঈম ভূঁঞা</h4>



<h4><b>বার্তা কক্ষঃ</b> ১২/১ রিং রোড, শ্যামলী, ঢাকা</h4>
</div>			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-22" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3><b>বার্তা কক্ষঃ</b></h3>
<h3>ফোন: +02- 9101369,</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>

<b><a href="https://bdtodays.net/members"><font color="#01DF3A">বিডিটুডেস পরিবার</font></a></b>
</div>			</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-23" class="text-html-box" >
			<div style="padding: 1em;text-align:center">
<h3>বিজ্ঞাপন বিভাগ:</h3>
<h3>মোবাইল: +88- 01997702021</h3>
<h3>ই-মেইল: newsbdtodays@gmail.com</h3>
<b><a href="https://bdtodays.net/ad"><font color="#FA5858">বিজ্ঞাপনের মূল্য তালিকা</font></a></b>
<br/>
<b><a href="https://bdtodays.net/privacy-policy"><font color="#fff">Privacy Policy</font></a></b>
</div>			</div>
				</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Google+" href="https://plus.google.com/+BDTodaysMedia" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/bdtodays" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href=" https://twitter.com/bdtodays" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href=" https://bd.linkedin.com/in/bdtodays" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCoH8EvZD0U-P7-ZLhziUqww" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="Tumblr" href="http://bdtodays.tumblr.com" target="_blank"><i class="tieicon-tumblr"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2020, All Rights Reserved | Powered by <a href="http://www.dprcbd.com"><b><font color="#fff">DPRC Media</font></b></a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/bdtodays.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bdtodays.net/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
